萧 序

眼 见 佛 性

驳慧广法师「眼见佛性的含义」文中谬说 正光居士 着

本书谨依 佛说眼见佛性定义之经文，对误会见性境界之慧广法师所写谬文，加以辨正。复遵 佛语圣教，提示眼见佛性所必须具足之三种条件，供一切欲求见性者遵循进修，以期佛门弟子具足见性资粮，未来或能亲见佛性，证实眼见之 佛语真实不虚。
—佛教正觉同修会．正光居士—

萧 序

——心大宽广的出家人与心小狭隘的出家人

「心小、狭隘的出家人」，这一句话并不是指所有的出家人，而是指目前中国佛教界中极少数、一小部份的出家人；因为大部份的佛教出家人多是为法出家的，多是实事求是的，多是心量广大的，多是不被狭窄眼光所拘系的，也多是对面子无所挂碍的人，所以多是「心大、宽广的出家人」。然而因为尚有极小部份的心小、狭隘的出家人，所以当佛教界出现了甚深了义究竟的闻所未闻法时，就一定不能信受；正因为有这些极少数心小狭隘的出家人，就会有许多的纷争表相继续存在，就会提出虚妄的质疑而有法义辨正的事情继续不断，让心大宽广的出家人与广大的佛弟子众有好戏可看，令佛教界不致于太过平静无波；也因此而有更深入的了义法可学，有闻所未闻的妙法可以用来增益正知正见，提升所有愿意加以阅读理解的佛弟子们更深妙的正知正见，提升四众更宽广的心量。

闻所未闻法，这五个字，是大家耳熟能详的语辞；但是闻所未闻法的定义，却恐怕是大家一直都不曾真正加以厘清的。由于这个缘故，所以针对这五个字，就有加以说明的必要，正应借着那些极少数的心小狭隘的出家人提出虚妄质疑的机会，加以厘清，让佛教界现代以及后代的四众弟子们，都能确实理解：何谓「胜妙的闻所未闻法」？何谓「以外道法取代佛法的闻所未闻法」？

所谓「以外道法取代佛法的闻所未闻法」者，最明显的例子有二：一者、譬如西藏密宗，他们专作索隐行怪的偏激事，专门搜寻网罗希奇古怪的外道世间有为法，用来取代佛教本有胜妙的世、出世间正法。「索隐、行怪」四字并不是平实新发明的，而是印顺老法师于数十年前，首先用在西藏密宗身上的名词；在此之前，没有人以此词汇来形容西藏密宗（也许平实孤陋寡闻，不知印老之前曾经有人以此词汇形容西藏密宗）。

西藏密宗的前身是天竺密宗，印顺法师称之为天竺晚期佛教，他们因为明心开悟之法极难亲证，亲证者永远是极少数人，所以证悟者的声势永远不大，自像法期以来，势力一向衰微而不彰显，难以广弘。所以当年天竺密宗悟不了真如与佛性，难以扩大声势以求名闻与利养，不得不踵随新兴的印度教而寻求鬼神界的更大感应，所以开始吸收印度教中的鬼神感应法，渐渐演变成鬼神感应性质「以护法神为主」的宗教，后来根本就不重视佛法的真修实证；到最后，为了标新立异、哗众取宠以吸引佛教信徒的追随，终于不得不大大的索隐行怪起来，所以他们会将印度教中的一个支派——性力派——的男女合修、追求四喜淫乐的双身法纳入「佛教」中来，再诡言狡辩、笼罩佛教四众弟子而高推自己，以外道邪淫法门与内容，用来扭曲事实而贬抑显教胜妙的正法；也以此手段招徕那些希望可以继续保有在家人的淫乐、而仍然享有出家人高贵身分的世俗人，在天竺密宗里面出家，藉此可以容易的扩大密教上师人数，用以壮大密教的声势，也就成为无可避免的必然趋势了！后来也确实是如此的发展而完成，然后才经由阿底峡和莲花生两人的努力弘传，终于在西藏开花结果：开出外道喇嘛法的「佛花」，结出外道喇嘛法的「佛果」，所以就有了现在藏密完全异于 佛说的「佛法」与「佛果」，继续被藏密的上师、喇嘛们所弘扬与修证，这就是现在西藏密宗的四大派「法王」、「活佛」、上师们所弘扬的「佛法」。

所谓四喜，是男女交合中的淫乐触觉的四种强度高低、乐触时间久暂之乐受触觉境界，藏密认为修到第四喜境界时，就是成就西藏密教报身佛的境界了；他们认为报身佛的快乐境界就是永远不中断其与异性交合的过程，并在其中运用种种方便法，使得男性可以永远不泄精而享受极长时间、永远而且不间断地享受性高潮的快乐触觉，使得这种淫乐的触觉能够遍身而永远不会失去性高潮果报，这就是藏密「法王、活佛」们所证得的报身佛的快乐境界；所以藏密中的报身佛，都是手抱女人而永远处在性交享乐状态中的双身像，与佛法中所说报身佛之涅盘解脱乐无任何触觉的清净境界相，正是大相径庭；也与报身佛的无边般若智慧一切种智境界大相径庭，所以根本就不是佛法！所以说藏密根本就不是佛教——真正是外道——这就是佛教研究学者所说的「左道密宗」，以别于东密仍然保持着佛教外相与佛法求证之表相的右道密宗（且不管东密上师有没有证量，但他们至少还保持着佛教的表相与求证佛法的心志），所以藏密其实是喇嘛教，而喇嘛教绝对不是佛教。

此外，藏密以极多外道法的欲界世间境界，用来取代佛教中的种种出世间的境界相与证果相，他们以密续冠于佛经之上，将密宗里的凡夫上师高推于贤圣三宝之上，所以理直气壮的声称他们的法是佛教中闻所未闻的最胜妙佛法；假藉闻所未闻四字的表相意思，以种种外道法来取代真正的佛法修证与内容，所以藏密喇嘛教所传之法，举凡般若见、中观见、如来藏见、智慧、方便、行门次第、甘露、持明、手印、灌顶、明光大手印、无上瑜伽、中脉气功、采阴补阳、迁识夺舍、断惑证果、禅定、神通、息增怀诛、漏尽通、三昧耶戒、实相菩提心、诵经成佛、借体延寿、观想除罪、不断我见的意识境界解脱、虚妄的佛地三身………等等无量自己发明的、或者搜求自外道淫触中的邪思妄想，都与佛法完全无关，也都是与佛法的实修实证完全背道而驰的外道妄想。

如今平实已在《狂密与真密》四辑书中，以五十六万字，加以确实、详尽而有根据的破斥，使得藏密中人（上自最高的达赖法王，中及各派法王、活佛、喇嘛、上师，下至初始学密而被完全蒙蔽的行者们），根本无法针对平实所破的藏密法义提出明确的辨正，都只能顾左右而言他，说一些门面上的庄饰言词，而不能提出正理上的辩论言词。纵使有人不服气，出面提出辩解，犹如丁光文、陈淳隆二人一般，也只能说一些与法义无关痛痒，却扭曲事实、颠倒是非的话，被人加以评破之后，就都后继无力了；亦如索达吉上师（据说如今已接掌四川的五明佛学院），大胆写出了《破除邪说论》等邪说以后，被我会中的正安法师（出家前为正安居士）以《真假邪说》一书，证明他的论点根本就是真正的邪说，也没有论的实质，只是将歪理乱说一通，完全谈不上是「论」，也完全不符合论的规格；这样将自己虚谬内涵与无知的邪说，完全曝露于佛教界四众面前，令佛教界广能知悉索达吉之无智，真正是愚痴人也！

如今索达吉认为藏密才是真正最高层次的佛法，为藏密强出头以后，却在书中坚持意识是不生灭法，与 佛所说「意根、法尘为缘而从如来藏出生意识」的说法完全相违；完全同于藏密的阿底峡、宗喀巴、土观的常见外道说法，也与天竺密教的寂天、月称…等人之常见见说法完全一样，也与常见外道所说的「常住不坏心」之意识完全相同，都是以意识心为实相心、为终极之根本心，与 佛所说的阿赖耶、异熟、无垢识——如来藏——才是根本心、实相心的说法完全相背，证明索达吉只是一个身披佛教法衣的常见外道罢了！所以他的「论」完全是违教又悖理的邪说。

然而这种人，自古以来，在藏密中代有其人，其数非寡、至今犹多；不但在藏密中如是，在显教中也如是，一直都是古今承袭、前仆后继、延续至今，多有斯人踵继相随，可谓前仆后继、不乏其人，这就是第二种「以外道法取代佛法」而倡言为「闻所未闻法」的人；这第二种人，目前的代表人物有二，其一就是显教中的印顺老法师，其二就是藏密中的达赖喇嘛。此二人，都是同样以意识心的变相，建立为因果的主体识，所以一人说「意识细心是三世轮回因果的主体识」，另一人说「意识极细心是三世轮回因果的主体识」，最有名的继承人则是昭慧法师；她为了避开平实针对此一谬说的破斥，所以近年来已不用印老所说的意识细心，另行发明一个三世轮回因果报应的主体，她称之为业果报系统。然而，不论他们所说的轮回主体是什么名称，都不能免除自创佛法的窘境，也都不能免除被人据理以破的窘境，也都永远难逃被人破斥之后的进退两难窘境。这些人都是以外道法取代佛法的人，根本就不是佛法中的闻所未闻之胜妙法。

何以故？譬如 佛降生说法之前，常有外道说言「实有真如、实有自心如来可证」，然而睽彼所证之真如、自心如来，则仍然是意识心，只是意识心的变相：专在意识心的有念与无念，住定与出定之间广作文章。然而意识心永远都是第六识心，根本就不是古仙人道之传说中所说的第八识真如、自心如来，连第七识意根都谈不上。由于世间多有出家修行的人们在努力寻求亲证第八识真如、自心如来， 释迦菩萨眼看地球人类终于有人证悟的因缘成熟了，所以降神人间受生、处于母胎中，出生而示现人身可以成佛，乃将古仙人道的传说中所说的真正的如来、真如，如实敷演，为人指证，传授正理，令得亲证。有智之人，普当依止我 佛所演述的可知、亦可亲证的如来藏——第八识阿赖耶、异熟、无垢识——而修学之、而亲证之，即可证明古佛入灭、法灭后流传的古仙人道所传说的自心如来、真如，都是可知可证之法；不必因为自己无法了知、无法亲证的缘故，就回避求证的过程而自己另行发明不可知、不可证的意识细心、极细心，或者像昭慧法师一样自作聪明的发明一个全新的「东西」——业果报系统。

说穿了，这个新发明的「业果报系统」其实还是不离如来藏的分段生死烦恼种子的能藏与所藏性，仍然还是阿赖耶识的体性，不离阿赖耶识心体；所以她只是回避了自己无法亲证的事实，只是为了回避了他人询问有无亲证的窘境，而发明了这个新名词。然而她新发明的这个业果报系统，本质仍然是阿赖耶识心体；她否定了阿赖耶识心体的存在以后，这个新名词将永远只是一个新发明而永远不可亲证的唯名无实法，永远只是一个虚相的性空唯名法，永远都不可能是实相法；因为法界中的业果报系统永远只有一个，那就是能够执藏所有善恶业行种子的如来藏——阿赖耶、异熟、无垢识心体；除此以外，永远都不可能另外证得别的业果报系统了！平实今日以文字公开预记在此，不信的话，且再饶昭慧法师六十年，看她未来百岁时要往何处去求证如来藏以外的另一个业果报系统？都将永无可证之处、永无可证之时！

当知 佛在经中所说的法，都是可知而且可证的法，都不是玄学，都是实相法；若是可知也可证的实相法，若都不是玄学而是义学，那就意味着一件事：都是可知可证的法，并且是一切法的根源，所以才是法界的实相。既然如是，达赖、印老、昭慧、性广……等人，何不回归 佛所说的可知、可证的义学实相的法？何必发明另一个玄学上的虚相法？何必另行发明不可知也不可证的意识细心、意识极细心、业果报系统？若是不可知也不可证的法义，那当然就是玄学而不是义学了，那么达赖、印老、昭慧、性广……等人，何不赶快离开玄学而回心于义学？因为在佛道上面，唯有义学才有前途，才有见道的可能，也才有成就佛道的可能；玄学既是不可知的，也是不可证的，只是玄想的，那就永远都没有亲证的时候。

想一想当年出家时的雄心壮志：究竟是为了什么而出家的？总不是为了发明新佛法而出家的吧？总不是为了想要研究玄学而出家的吧？一定是为了求证佛法、希望亲证解脱以及成佛，并愿以如是正理而利乐众生的崇高心志而出家的吧！请您们在夜深人静时，理智冷静的详实思考一下罢：「吾人是应该求证 佛所说的可知可证的义学呢？还是应该迷信古西天应成派凡夫祖师所传下来的不可知、不可证的意识细心？还是应该继续坚持自己所发明的子虚乌有之业果报系统？还是应该继续坚持以不可知不可证的业果报系统的名词，来取代 佛所说的可知而且可证的真正的业果报系统——如来藏？」何不赶快承认自己原先继承藏密中观玄学时是判断错误了？何不赶快回归义学正法而速谋补救诽谤如来藏妙法的地狱业？

以上所说的两种「以外道法取代佛法」的现象，常被有心人高推为闻所未闻法，却正是目前佛教界中最严重的破法现象；推究这两种现象，吾人可以发觉一件事实，那就是藏密惯以「闻所未闻」四字作为迷雾、作为障眼法，以意识相应的淫乐境界，以及应成派堕入意识境界里的中观见，来遮障佛教界多数大师与学人，令人误以为藏密的双身邪淫法门及意识境界的应成派中观见，是佛教中闻所未闻的最胜妙法；所以，闻所未闻四字的真实义，确实有必要加以澄清、加以如实的定义。当然，也有极少数的海峡两岸的大法师，他们是因为破了淫戒及邪淫戒，为了掩饰自己的破戒事实，后来得知藏密有男女双身合修的追求性交淫乐之法门时，索性公然地支持藏密的双身法，以此借口而宣称是闻所未闻的最胜妙法，辩称自己「正在修持最胜妙的双身法而想成就佛果，不是破戒」。

但是那些犯了淫戒、邪淫戒，而公然支持藏密双身法、公然支持藏密的大法师们，他们在破戒之时，十之八九都还未曾受持藏密的三昧耶戒，都还未曾接受藏密上师的灌顶，也都还未曾证得气功升降、下体吸放自如的功夫，如何能有资格修习双身法？所以其实都是破戒在先，然后以藏密的双身法来遮掩自己破戒的事实。纵使有人是先受藏密的三昧耶戒，然后才修双身法；纵使有朝一日真能修成气功升降、吸放自如的功夫时，自称有资格修习藏密的双身法，其实仍是外道追求淫乐的邪淫法门，也还是与佛法的修证完全无关（详见《狂密与真密》之辨正）；而竟大胆的以佛教出家法师身分，公然的支持邪淫、破法的西藏密宗，为自己的破戒或贪淫而作辩解，有何实质意义？他们的地狱罪早已成就了！再怎么大力支持藏密双身法，用来遮掩破戒的事实，其实都不能免除自己舍寿后所立刻将要面对的「邪淫、破戒、帮助藏密破法」的地狱业，反不如效法现代禅的李元松老师，不顾面子、及早回头，在舍寿之前以文字广寄各大道场而公开忏悔；应当如是效法李老师的胆识，以求灭除邪淫和支持藏密破法的无间地狱业。

所以者何？此谓李老师生前的罪业也只是大妄语和误导众生的罪业而已，不曾作过毁犯邪淫戒的破戒行为，不与女弟子合修双身法；也不曾以藏密的种种外道法来取代真正的佛法，所以也并没有破法的行为，只是未悟言悟、未证谓证罢了；而且舍寿之前也公开具文忏悔过了，所以李老师真是有智慧、而且是深信因果的佛弟子。少数大法师的邪淫业（台湾与大陆皆同），以及支持藏密以外道法来取代佛法的破法重罪，及依藏密的常见见而示现成贤证圣的未悟示悟的地狱业，合并如是重罪，远重于李老师尚未公开忏悔时的单一大妄语业。李老师为了单一的大妄语业，而能速作补救措施，不顾面子，很诚恳的以文字公开的寄发给各大道场（但未寄与正觉同修会），乃是真诚的忏悔，应能获得 佛的加持而灭除其戒罪；然而台湾四大道场都有传播媒体，却有志一同地、都对此事隐讳深藏，从来不愿偶一言之，只有河北省的净慧法师肯将此事披露，刊载于月刊中；比较台湾四大道场四大法师，显示净慧法师仍有直心，值得赞叹！然而号称有修有证的台湾四大法师，却都讳莫如深、隐覆不言、同一回避事实的鸵鸟作风，岂真无智、亦不信大妄语的因果报应？乃至有人不信修持双身法的毁犯戒律的性罪、戒罪所将获得的大因果？如斯等人竟然身为中国海峡两岸佛教界的领导人，欲率领佛教界四众弟子走向何途？广大佛弟子们！对此事实，岂能遮眼故示不见？遮耳故示不闻？遮心故意不思？继续同造未悟言悟的大妄语业？难道愿意与彼等少数大法师同入地狱？

平实于此，不禁一阵悲心猛发，出而大声呼吁诸大道场：请正视如是事实，请速谋补救之道；为了自己、也为随入岐途之四众弟子们！

是故，闻所未闻四字的定义，如今必须加以厘清，不能再被藏密借用来支持外道的双身邪淫法门了，不能再被部份大法师们用来支持藏密应成派中观之破法行为了，将来也不许被昭慧法师用来支持其新发明的业果报系统了。

闻所未闻的了义法、究竟法，其出现的原因，首应加以宣示。当知 佛所说之极深妙法诸经——譬如第三转法轮诸经所说的唯识种智妙法——都是为利智菩萨们所说悟后进修种智之成佛妙法，都不是为二乘诸圣愚人所说的法，更不是为佛门内外诸多凡夫所说的法，所以称为不共二乘圣人的般若实智，说为不共二乘圣人所证解脱道的佛菩提道，当然更是不共诸多凡夫与外道的。所以如是妙法，唯有少数证悟菩萨得闻；若非证悟菩萨，亦须是利智菩萨方能得闻，所以 佛说「我于『凡、愚』不开演，恐彼分别执为我」，或说「我常不开演，恐彼执为我」，正是此义。诚恐凡夫与二乘圣人（愚人）误会如来藏，而执着为蕴处界我，而不能了知蕴处界我是「第六」意识，不能了知如来藏是「第八」阿赖耶识。

李老师元松先生颇有世间智，是故甫阅平实早期著作，即加以细心探究，随后不久即宣布关闭现代禅接引众生之法事，私下重新参究；并且再入东密，亲近悟光上师，以探究东密中是否有能助其证悟之法？随后发觉东密上师「所悟」同其离念灵知，由是缘故，遂有如是之言：「密宗是一个在金刚钻外围摆满了镀金垃圾的宗教。」意谓密宗的法义其实是极为曲折而迂回的，虽有光辉灿烂的表相，却是与正法的修证极难相应的宗教；但是他当时却未曾实际观察到：密宗那个外围摆满了镀金垃圾的放在中间的金刚钻，其实也还是玻璃打磨而成的膺品，仍然不是真正的金刚钻，所以藏密所悟的离念灵知心仍然是不堪检验的。所以后来生了一场大病时，李老师发觉离念灵知心其实是绝对敌不过无常的（只有第八识如来藏才能常处于无常之外），然而李老师在舍寿前的作为，却令平实不得不竖起大拇指，从深心中生起大为敬佩之心，谓之为勇猛丈夫，谓之为已得习种性的六住贤位菩萨，绝不为过；深信李老师必得生西，将来必可在 弥陀世尊的开示下亲证无生。李老师如是睿智，但愿现代禅诸主事者，亦能有如是睿智，继承其遗志，戮力探求佛菩提智，亲证法界中之实相心体如来藏，实证真正的业果报系统——如来藏之所在，因此即得发起法身德与般若德，转而广利有缘众生，则李老师生前之大愿斯可实现，亦是与现代禅有因缘之佛教界四众弟子大福祉也！

此谓李老师已有智慧能分辨何谓闻所未闻法，何谓外道法，是故后来求证般若实智不得以后，转而求教于东密，不愿就教于藏密，当知早已判定藏密为外道法也！随后又于判定东密不能助其证悟实相之后，发语评之，其后转发心愿，求生西方极乐世界，从此即以念佛人自称；后复求见于余，然已无缘相见于余（详见《正觉电子报》第九期「沉重的呼吁」一文），是故抱憾而终，舍寿前更以文字广寄各大道场公开忏悔、求愿生西，并以「归命阿弥陀佛」，作为此生最后归依处。由是观之，李老师并非无智之人，实是早已看穿藏密伎俩之师也！而藏密常以自宗之邪法，妄谓为「闻所未闻」之「最胜法」，笼罩佛教界四众学人，李老师必定早已洞视，是故宁愿就教于东密而不愿就教于藏密，故说李老师能知「闻所未闻」四字之真正意义也！惜乎未曾依余函中所言先行处理张志成以现代禅副宗长身分代表现代禅公开谤法的事件（张志成言：萧老师没有与诸方对话的条件。其意大约如此），是故未能成就与余面见论法的因缘，错失证悟之机缘，错失自身尚能广利有缘佛子之机缘，亦是台湾佛教界之一大憾事也！然而因缘如此，夫复何言！

当知闻所未闻法者，必须完全符合 佛所说法之真实义，不能稍有相违之处，何况犹如藏密红、白、花教所传之离念灵知之虚假如来藏？何况犹如藏密所传中脉明点之虚假如来藏？何况犹如藏密黄教宗喀巴、土观、历代达赖以及印顺老法师所弘传之应成派中观否定第八识如来藏者？何况犹如昭慧法师自创子虚乌有的业果报系统而否定 佛所说真实的善恶业果报系统的如来藏？是故，闻所未闻法，必须是真实佛法，必定是将 佛于经中略说而被人们忽略、误会的胜妙法义，加以如实宣说，详细解说而令四众皆能明解 佛之原意，令诸四众佛子全面误会佛法之邪见得以改易，是当代四众弟子所未曾闻的真正佛法而能回归 佛之原意，又能宣示四众弟子所未曾闻之真实可证、真实成佛之胜妙法者，方可说是闻所未闻法也。若如藏密之索隐行怪，专以种种奇奇怪怪之外道世间法、外道意识境界法，来取代佛教世、出世间正法者，绝不可冠以「闻所未闻」四字名义也！

由是缘故，平实说二乘圣人未曾亲证无余涅盘，平实说菩萨未断尽思惑之前却已经亲证无余涅盘，然亦名为未证无余涅盘，然又名之为实证本来自性清净涅盘，如是正理，非诸大阿罗汉等愚人之所能知，更非今时诸多凡夫之所能知；平实乃至种种广说涅盘正理，完全契符 佛说，无人能破。又开示真正可以使人成就佛道的一切种智妙义，能令一切误会佛法、退失菩提者，皆无能加以破坏、贬抑的一切种智妙义，皆属当今全球佛教闻所未闻法。如是平实所说涅盘正理及一切种智，晚近三百年来，难闻难见，征之于诸家大师所说悉不能及于此者，正可谓言无虚谬，故言平实所说者确属当今佛教界之闻所未闻法。

然而，如是言教，绝非平实之所新创，平实绝无如是智慧新创佛法；实因 佛于三乘诸经之中，早已说之，特因专为已悟及利智菩萨宣说者，是故言词极为简略；复因今时诸方大师已经无人证悟，同堕意识境界中，唯有平实不堕意识境界中，是故单独主张：「应以实证第八识如来藏，由此而现观如来藏之真实性、如如性、本来常住性、清净性、具诸自性性、恒显涅盘性者方是真正实证般若。」大异诸方大师数十年来所说之意识心离念灵知境界，故为当今学人闻所未闻法。然而如是闻所未闻法，非唯 佛曾说之，古来亦有诸大菩萨说之，非是平实个人之创见或发明，平实唯是亲证之后，将之发扬光大尔；由于近代诸多大师与学人都未之闻，平实今时单独倡言之、单独阐释之，是故对于今时诸多大师与学人，名为闻所未闻法。

是故，闻所未闻法，必须是完全符合 佛之圣教，完全符合古时真悟之诸大菩萨开示者，方可言为闻所未闻法；非是藏密取自外道邪知邪见邪行之不离常断二边之外道法者，可以言为佛教中闻所未闻之正法也。余将证悟般若之法、之内涵，依 佛及诸大菩萨之圣教开示，定位于如来藏唯一之法，如是名为当代大师与学人闻所未闻法；眼见佛性之法亦复如是，更属闻所未闻法。此事非唯现今，自古以来，中国禅宗祖师之眼见佛性者难得其人，由《传灯录》记录以观，其数不超过一打（实际人数必定超过此数，然因未曾留下纪录，故人数甚少）。是故禅宗已明心祖师所言之见性者，常以眼见成佛之性言之，亦常有未悟祖师以眼见成佛之性作为见性者，皆是只过初关之明心者，悟境尚浅，只得总相智，最多亦只能获得部分别相智而已；或者是未悟者臆想之言。如是，则彼等所言之见性者，实即是「亲见有情悉皆具足成佛之智慧德性」，则是诸人所自行定义之见性，绝非《大般涅盘经》中 佛所说之眼见佛性也；故彼诸多祖师所言之见性者，实即明心而亲见如来藏具有能令众生成就佛道之真实体性，即是由如来藏心体上面亲见真如法性之见性也。

然而，如《大般涅盘经》中 佛所说之眼见佛性者，确实可由肉眼而见，非诸已真明心之菩萨摩诃萨所能臆想而知也，由是缘故，此经中有如是一段 迦叶菩萨与 世尊间之问答：【迦叶菩萨白佛言：「世尊！佛性如是微细难知，云何『肉眼』而能得见？」佛言：「迦叶善男子！如彼非想非非想天，亦非二乘所能得知，随顺契经，以信故知。」】又如同经【 佛云：「佛性亦二：一者可见，二、不可见。可见者：十住菩萨、诸佛世尊。不可见者：一切众生。眼见者，谓十住菩萨、诸佛如来，眼见众生所有佛性。」】如是眼见佛性之法，必须亲从大善知识修习，亦必须具足定力、慧力、大福德三者，方有因缘可得眼见；所以者何？若人于此三种条件不具足之状况下，欲求亲值大善知识已不可得，欲求信受大善知识者已不可得，何况能从大善知识身边得之？闻之尚不肯信，何况证之？试观今时诸多佛弟子乃至出家之后，尚且不肯信受《大般涅盘经》所说之眼见佛性，尚欲扭曲经中 佛语明言「肉眼得见佛性」之意而曲解之、而狡辩之，何况能得信受？何况能从大善知识而求证之？何况能随之亲证？实不可得也！

由是故说眼见佛性之法者，亦是闻所未闻法也！谓三藏十二部经中，唯有一部《大般涅盘经》中言之，亦是 佛将入灭前方始开示之法，作为佛法总成之经典，是故难得有人读之、信之、习之、证之；彼诸二乘种性之声闻法师，对于他们所不能悟入之大乘见道明心开悟一事，已经大生反感；何况对于他们所更无法证得之眼见佛性一法？当然更不愿信受此经，是故深心之中极力反对，只是不敢公开以言语说之尔。平实二千余年前亲在佛座下时虽已明心，然而眼见佛性之缘，直至千年前亲遇大善知识 克勤圆悟大师之时，以心性单纯、信心具足及福德具足故，殷勤奉侍、力护正法，是故亲得传授见性之法。是故今世仍可在被名师误导之情况下，自行具足见性所须之定力慧力与福德而自行参究悟入，又得重新眼见佛性。便于山河大地上亲见自己之佛性，便于一切有情身上亲见自己之佛性，便于一切有情身上亲见各各有情之佛性。如是境界，即是《圆觉经》所云「未入地菩萨随顺佛性」；然后次第进修，再证「已入地菩萨随顺佛性」，终能随意改变自己之内相分，非诸明心菩萨所能知之，更非三明六通之大阿罗汉等所能知之。

然而如是十住菩萨眼见佛性之法，已是今时一切大师、学人闻所未闻之法，乃至极多古时大菩萨众亦未之证，故说此法非唯闻所未闻，更是甚深微妙之法，唯有定力、慧力、福德三种庄严都已具足之无慢菩萨种性之人，方有因缘得以证之，证已即入十住满心位中，顿超一大阿僧祇劫三分有一。此事唯证乃知，今有会中十数人亲证之，证非虚言；然而十住菩萨眼见佛性，已非三明六通大阿罗汉所能知之，何况已入地菩萨随顺佛性境界，慧广法师…等凡夫，何能臆想得知？

未明心之人不能发起般若实智之智慧，则多难信平实所传明心之法；明心之后，亦难臆测平实所传十住菩萨眼见佛性之法；已证眼见佛性境界者，亦难臆测诸地菩萨随顺佛性之法；更何况彼诸少数崇尚声闻法之执着僧衣、心量狭小之凡夫法师？更何况彼诸错将解脱道认作成佛法道之少数声闻种性法师？更难信受也！纵使彼等有朝一日修成五神通具足者，亦无从臆测明心者之般若实智，更何况能知眼见佛性之智慧及眼观身心世界悉如幻化之受用境界耶？唯除已发菩萨种性之定力、慧力及福德具足而亲从余学，而得亲自指授并且眼见佛性者（福德…等三，若缺其一，或虽有三而未圆满；虽蒙指授，亦不得见故）。

由是缘故，彼等声闻种性之少数法师二众等，更不能信受之；由是缘故，眼见平实此世以居士身而亲证之，彼等自恃凡夫僧宝身分，以为高贵于证悟般若之四众菩萨，便思推翻菩萨妙法；然因经中具言眼见佛性之法，不得推翻之；自身又恨不能亲证之，只得出之以扭曲经中 佛语真义之不正当言语，藉以否定眼见佛性之妙法，由是乃出之以否定佛性可以眼见之言，作诸异见异说，以免他人询及是否已曾眼见佛性时之难言与尴尬，兼免他人以「未曾明心、复未眼见佛性之凡夫，焉得质疑菩萨法道」之质疑。便如印顺老法师年青时因不能亲证如来藏之故，索性依据藏密应成派中观之邪见，假藉考证之虚言假语，否定如来藏实有，说为 佛灭后之菩萨们创造大乘经典后之方便说，主张如来藏并非实有法，其心态与手段同出一辙。

然而今时平实已经证明：在理证上，如来藏实有，亦可令人亲证之，今有明心者之见道报告多篇存焉。亦从教证上，从彼等南传佛法之声闻种性法师唯一信受之四阿含诸经中，举证 佛确实曾在四阿含诸经中说过有如来藏、有第八识存在，令印老等人不能稍置一辞而推翻之、而质疑之；乃至今时慧广法师心存大疑而作不平之鸣时，亦不能片言只字、据理而推翻四阿含诸经中所曾宣说之第八识如来藏妙义。平实将于后时更造《阿含正义—唯识学探源》一书，明示更多四阿含诸经中 佛所隐说如来藏…等唯识正义，令彼等声闻种性慧广法师…等凡夫僧人，此后都不能再稍置一辞以乱佛子也。

如来藏实体之可亲证者如是，佛性之可眼见者亦复如是，绝非彼等所能妄置一辞者；若不能信服而妄置一辞以破正法者，必将遭遇正法之师据理、依教而评破之，更增声闻种性凡夫僧宝面子上之难堪也！何不且效印老、昭慧二人之默然不应，以免响应而狡辩之后，招来法义辨正之更加难堪窘境，方是有世间智之人也！

平实亦已藉由指授学人亲得眼见佛性之事例，证明确实可以依据 佛言圣教而得眼见佛性，据以成就世界身心如幻之现观，一世便得进入十住满心位中；如是明心之人又复眼见佛性者，一世顿超一大阿僧祇劫三分有一，证明平实所证眼见佛性之法确实正真，非是虚言假语也！至今尚有明心之后进修眼见佛性者之见性报告多篇存焉；于后更将继续增加如是眼见佛性之事证，佛门四众可以长年以待，证明平实所证、所授、所说皆非虚语。假使犹如慧广凡夫僧所言：破参明心可以同于眼见佛性者，则明心而发起般若实智以后，更求眼见佛性，而于见性之时别造眼见佛性之见道报告者，于其见性报告文中据实说明「眼见佛性之境界相大异明心之境界相」便成虚言假语；若明心即是眼见佛性者，则前时已造明心见道报告之后，岂有可能后时再造见性之报告而公诸于世？果真明心即是见性者，如是后时重复再写见性报告，岂能自瞒于己？岂能欺瞒诸大菩萨、上及诸佛？由是缘故，有智之人纯从本会明心开悟者缮造明心报告之后，复于明心后继之以眼见佛性之见性报告观之，便知明心绝非即是眼见佛性也！便知明心之异于见性者，可以知之矣！今于此书末，且附明心者再进修见性之报告多篇，证明佛性可以肉眼而见，证实明心仍非即是眼见佛性也！证实明心只是亲见成佛之性，而非达摩西来所传明心之后又再眼见佛性之法也！

然以眼见佛性之法、之境界，迥异明心之方向与境界相，是故甚深难解，又复极难证之，绝非已真明心之人所能臆想也！更何况尚未明心之声闻种性凡夫僧宝，连明心之亲证境界都不懂，连明心所证之如来藏总相智亦不得，以如是声闻种性之小心、小智、少德、薄福之身分与愚智，焉得臆想而知菩萨眼见佛性之极胜妙境界？乃竟未断我见而仍在凡夫身之慧广法师，对于 世尊经中所传远深于亲证如来藏开悟明心之眼见佛性妙法，敢以文字妄评，加之以扭曲 佛意之愚行，何其大胆？又是何所凭借而敢以凡夫身造此妄评远胜于明心实证般若之眼见佛性妙法？造此无间地狱之重罪，可谓无明之极，令人不免为其生悲，诚不知其大胆愚痴所得果报，于舍寿之后将如何承受也！

眼见佛性之大异明心者，绝非明心之人所能知之，更非慧广等声闻种性凡夫僧臆想所能知之；是故多有已经明心之人，闻诸已见佛性之人所言见性之境界相时，莫不茫然、难以应和；或者太有自信故，而以明心之境界来衡量眼见佛性之境界，皆必误会。譬如真证眼见佛性境界相者，能于一切无情物上眼见自己之佛性，能于一切有情身上眼见自己或者有情自身之佛性，然而自己之佛性其实并不在无情或其它有情身上。表面观之，如是境界相之表述，似乎极其矛盾，如同明心者对如来藏之真如性之描述，对未悟者而言，似乎同样都有矛盾之处，然而法界实相之事实本来如是，对于亲证者而言，都同一智，都同一说；只是未明心者闻之不解，自生误会；眼见佛性之法亦复如是，明心而未见性者，或见性之解悟者，以及未曾明心者，闻之亦都无法理解；乃至明心者闻之，往往都以明心时眼见如来藏成佛之性而领纳之，是故绝难确实证解眼见佛性境界，何况未曾明心者之凡夫臆想而能知之？

又明心之人，亲证如来藏阿赖耶识心体之本觉性，成为始觉位菩萨，生起本觉智；虽然后来进修别相智慧，生起别相智；然而对于眼见佛性之境界与智慧相，都无法丝毫了知；纵使千年臆想之后，仍将相距甚遥，无法丝毫了知也！此谓明心者能体验领受如来藏本来所具有之本觉性，但眼见佛性者却能直接以肉眼亲见如来藏之本觉性，并且是在山河大地上、是在一切无情上、是在一切有情身上，都可亲见自己如来藏之本觉性，因此而有明心者所永远无法获得之本觉别相智慧；乃至因此而可助益初地无生法忍之修证，其慧深利；如是见性之后数年，即非任何二乘圣人所能质疑。如是眼见佛性之境界相及其智慧，一切明心者闻之，都将误以自己明心所得境界与智慧，来衡量眼见佛性者之境界相与智慧，但都将严重误会，根本未曾实证与领纳故；若是一向自认超胜他人者，必以自己明心之境界，认作是眼见佛性者之境界，永无真实领受眼见佛性境界之时。明心者对眼见佛性之实证内涵，以及见性一关之解悟者，闻之尚且必定误会，何况尚未明心之慧广凡夫僧，何况未断我见之慧广凡夫僧？云何有智能知？未之有也！

而佛性无形无色，又复如何能以肉眼而观见之？又复迥异明心者肉眼之观见如来藏运行，是故极难令人生信，是故彼诸声闻种性凡夫法师如慧广其人者，绝无一丝一毫信受之意，亦是可以理解者！然于诸多眼见佛性之人言之，则又悉皆异口同声，言为本来如是，无可思议、无可解释；亦复同有一难：谓自己虽然对已明心之人详尽叙述其境界，终将难以使已明心之人真实理解其中境界，明心者闻之必生误会。故说肉眼得见佛性之法，乃是更深妙于明心境界之闻所未闻法；古来本已少人能证故，证者又复极难以语言说明其与明心境界之差异故，明心者闻之必生误会故。是故，眼见佛性之法，自古少人知之、证之、信之、言之，非唯凡夫如是，乃至禅宗证悟明心之祖师辈，自古以来亦复少人证之；平实生也有幸，以曾供养无量数佛故，以宿修福德之故，殷勤奉侍尊师之故，亲得 克勤大师之指授，方得眼见佛性；证实《大般涅盘经》中所说肉眼得见之 佛语真实无欺，证实佛菩提道之大异二乘解脱道也！如今转又帮助多人同得眼见佛性，证实肉眼可得亲见佛性也！

如是之法，众生若无大因缘，若非心大宽广之人，极难得闻；如是之法，众生若无大福德、大慧力、除性障、具定力，并兼得遇真善知识者，欲实证之，其难超过以此肉身得升天界也！是故，此法真是众生闻所未闻之甚深微妙法也！若有声闻种性之凡夫僧，心不信之、常抱怀疑者，事亦必然，事亦平常也！是故慧广法师以声闻种性凡夫僧之身分，心小而复狭隘故不信之，而敢大胆谤之，思亦可知矣！由是缘故，说今时（非谓未来永远）之慧广法师…等一类人，皆是心小、狭隘之声闻种性出家人也！唯除后来忏悔谤法之过而改易声闻种性之心性。

云何慧广法师名为心小狭隘？谓唯能信受已被误会之声闻解脱道故，故名狭隘；亦谓唯能信受印老诸书冠以大乘法表相之声闻小法故，举凡大法，皆无信心接受故，何况能得亲证？何况能为人说？由是缘故，说彼慧广法师一类人为心小之声闻人；心量不能如菩萨一般广大故，所知所见极为狭隘故。

声闻法之解脱道，云何谓非大法？谓声闻人所修之解脱道，极致即是无余涅盘，无能超出此境者。然而声闻无余涅盘之修证，不具有般若德，亦不具有法身德，唯有解脱德。何以故？谓般若德者乃是证知法界实相而生起之智慧，声闻圣人悉皆不得此一智慧，只证一切智而明蕴处界缘起性空，不证法界实相如来藏识，是故不能发起中道现观之般若智慧，故缺般若德。次谓法身者乃是万法之生身，能生万法者方是法身，而万法悉由第八识如来藏出生，故如来藏即是法身，要由禅宗之明心而证得；然而声闻圣人从来不能证得如来藏法身，不能实际理解、验证万法悉由如来藏出生之深广内涵，故无法身德。如是法身德与般若德，声闻圣人悉皆未证未有，唯 佛及菩萨有之，故说声闻圣人所证之法极为狭隘，绝非大法，永远不得名为大乘，唯名小乘。

末谓解脱德者即是断除三界生死之现行与习气种子随眠，而声闻圣人唯能断除三界生死之现行，此唯是粗重烦恼之断除，不能断除习气种子随眠，故其解脱德仍不具足，要待回心向大以后，回入大乘别教六住满心位中，并以将近一大阿僧祇劫时间修证明心、见性、道种智之法，进入初地；再以一大阿僧祇劫修除习气种子随眠，方能等于八地菩萨之解脱德；从此仍需再以一大阿僧祇劫之修除习气种子随眠以后，方能具足佛地之解脱德。此谓二乘无学圣者之解脱德只具极少分，尚不能具足 佛与八地以上菩萨之解脱德也；乃至不及初地满心菩萨之解脱德，谓初地满心菩萨所余之最后一分思惑，虽犹未断，然是故意所留之惑，非不能断，并已开始分断习气种子随眠故！习气种子随眠非二乘无学圣人所已曾渐断之法种故。故说声闻无学圣人所得解脱德之德行，唯有解脱德中之少分，尚不能具足解脱德，何况能知、能修、能证法身德与般若德？故谓声闻无学圣人之法为狭隘之法也！如今慧广法师…等一类人，不信三德有此丰富之内涵，故说其知见尚极狭隘，尚未能信菩萨所修大乘之法，何况修习之？故谓慧广法师为知见狭隘之声闻种性人，虽有身披大乘法衣之表相，然而外无大乘法师所应有之气度，内实胸襟狭隘之声闻种性僧也！由慧广对于大乘法之知见尚极肤浅、狭隘，不能信受大乘法之富有、华丽、宽广、深妙、庄严故，宜应改其名为慧狭法师，不应再名为慧广也。

云何名为心小？谓慧广法师其人唯能修习已经偏斜之声闻法故；此谓正确之声闻证果小法尚且不敢修习，不能获得拙著《邪见与佛法》书中所说解脱之正知见，是故仍执意识离念灵知心为真心常住法，我见至今不能断除；如斯慧广法师，唯敢信受现今印顺等人所传已经误会之声闻解脱道，尚不能信受真正之二乘解脱缘起性空正理，当知对于菩萨明心与见性大法，更不敢信受，何况修习？故说慧广法师实为心小之人也。此谓正确之声闻法，利智慧根而又性障浅薄之人，甫闻之已，即能断除我见、证得初果，印证于四阿含诸经所说者，绝无点滴差异；然若衡之于慧广其人，可想而知，必不肯受，仍堕错误之解脱道中，我见尚不肯断，仍执离念灵知意识心为真心而不肯舍，何可谓之为心大之人？所以者何？若人有福亦有利智，加之以性障浅薄者，若得值遇大善知识时，亲闻解脱道之法要内涵时，甫闻之际即得断除我见，三缚结随即断除，顿成声闻初果人；然而今观慧广其人，心性极小，一味排斥真正解脱道之证道胜法，唯信表相似为正法之已被误说之声闻法，何能信受亲闻真正声闻法时即得亲证初果之事，更何况能修是法？故谓其心极小也！

虽然如是，余亦不舍之，从此时起，将托我正觉会中同修，于《识蕴真义》开始连载之后，将正觉电子报一期又一期而寄奉供养之，冀其逐一比对声闻乘之四阿含诸经而寻我过；一一寻过而不可得之后，即可同时证明平实所说识蕴之义一一契符四阿含诸经真正解脱道之真义；由此长时寻过不得之过程中，渐渐灭其邪见，转其疑心、「小」心，终能令彼慧广法师自我检验：长时寻觅平实过失之后，竟因欲寻平实之过而断我见、断三缚结，已成就声闻初果之正知见；如是已证声闻初果之正知见后，渐能放弃再寻平实过失之心行、口行、身行，如是确实放弃之后即可成为转依解脱道正见之成就者，即成声闻初果圣人；届时慧广法师当受一切人天之供养而可无愧于心，彼于后时应当出世真实住持声闻正法，破斥今时错说解脱道、误导众生之名师也。然而今时之慧广法师，其人尚是心小之人，非是心大之人，暂时不能冀望于彼也！犹待后时长期之寻过与观行，方得确实断除我见也！此是平实所冀于慧广者。

举凡欲学菩萨法道之佛弟子，必须发起大心、宽广心，方能修证菩萨法道也！若属尚未具有菩萨心之人，皆无修习「成佛之道」之条件也！如是，心小、狭隘之人，不论其为法师抑或居士，但属声闻种性之人者，皆是心小、狭隘之人，皆无修习成佛法道之心性也；纵使身现大乘菩萨法相，纵使自称菩萨根性、菩萨行者，皆只是自我陶醉之语，绝无菩萨之实质也！是故，若欲真成菩萨种性之人，应当先立正知正见：谓成佛法道极为宽广丰富，并非声闻解脱道所能成就！谓声闻诸圣所证解脱道，唯能具有解脱德之少分，不能具足解脱德；更因不能亲证法身如来藏故，不具丝毫法身德；亦因不能亲证如来藏故，无法现观一切法界之真实相，是故不具有丝毫之般若德；唯有菩萨渐修如是三德，至最后身菩萨位时，方能一悟而成佛道，方能于夜半明心之后，再于夜后分、明星初出之时而得眼见佛性，发起成所作智而得成为究竟佛，因此具足解脱德、法身德、般若德，方得成就清净法界与四智心品而成佛道。

一切声闻圣人，不论其为慧解脱、俱解脱、三明六通之大解脱，皆悉不具丝毫法身德与般若德，亦皆不具足解脱德也！具备如是正知见者，能够深入理解与发起正信者，方是摄属菩萨种性之法师与居士也！若不具此，皆名声闻种性心小、狭隘之人也！有智慧之佛弟子众，应当于此深思熟虑，并且深入理解证实之后，方可出口评论三乘菩提之胜劣；若不尔者，难免诽谤最胜妙之佛法，成为因为无知而无根诽谤真正成佛法道之地狱人；一切佛弟子众，于此皆当谨谋慎行，以保未来无量后世之道器；亦能自利利人，与诸大众同得大利，即是心大、宽广之佛弟子也。

复次，平实曾与某一僧宝信函往来，所讨论者皆与声闻种性之凡夫僧有关；而彼僧宝函中所言诸声闻种性之凡夫僧等人，对于彼等自己所说言论之过失，并无丝毫警觉，于此亦当附录于此序文之中，以此长序而令彼诸声闻种性之凡夫僧有所警觉；若能自谦检讨，性障庶几可除，菩萨见道之缘庶几可熟，乃至未来千百年或数劫之后更得如似平实亲以肉眼而见佛性也。谨附录平实对彼僧宝来函之答文于后，以利彼等声闻种性、知见浅薄之凡夫僧：

【来函中所述彼等诸受声闻戒之戒子所言者，乃是以出家身分所生之慢，而作种种饰辞；所谓「平实必须剃发出家之后，身分方与彼等凡夫僧宝相同」者，岂是懂得佛法之人所说者耶？其理已于《学佛之心态》书中多所言之，有智者知之，何须迷信表相？究竟大乘法中之凡夫僧宝，能胜于真有证量之在家菩萨乎？（平实补注：七大等觉菩萨中有六位皆非出家身，依彼声闻种性法师所言，则 观世音等六大菩萨之身分亦将不得同是僧宝之身？）其理极明，吾人对彼粗浅言说，何须在意之？执着出家身分者，由其继续执着之，亦显见其人之悟缘未熟，吾人随顺其心而置之即可，不须为彼等诸人有所劳烦也！

至于僧事，余从来不加干预与评论，唯除对余法有所诬谤；余亦从无意愿与诸僧宝谈论僧事，是故所知僧事虽多，亦有眼见及亲闻者，皆未曾明言之，亦尚未曾写在书中；以后亦不会言之、写之（唯除后来无根谤余者），余对僧事、私德并不关心，所谈亦皆是法事，譬如破法、坏法等事，从来不涉私事。是故彼等所云「僧事僧说」者，与吾无涉，则彼等所说此事（与余无关），有何意义？

若须吾出家者， 释尊自会有意旨垂示，不须彼等藉词言说（平实案：彼等希望平实出家，然后始愿随学）。若彼等联合而以法义辨正对余要挟，吾随时皆可应允召开；纵使必须出家者，吾亦必待法义辨正降伏彼等、收为学徒之后，方始出家，绝不于联合法义辨正之前因此出家。又：彼等纵使能觅得印顺、昭慧、星云等类人，其数满百而欲与余公开联合辨正法义者，又有何义？谓如是百人之智，不能及杨、蔡、莲等人之一分故，（杨、蔡、莲等人亲得余法，尚不敢与余当面一辨，彼印顺…等人）何有能力与余当面辨正？故彼等戒子所说者，皆是彼等之师对其所作缓颊之言尔，亦是藉此聊作他人询问时之回复言语（用以搪塞彼等之询问），绝无实义。

「维摩诘居士也并未以居士身僭越住持正法者的地位」，此语有大病也！谓当时 世尊在世， 维摩诘居士尚且以居士身而大力破斥俱解脱之大阿罗汉诸人，不留情面，令诸大阿罗汉悉皆畏见 维摩诘居士；经中具载，彼等岂忘之乎？其实未忘，乃是故意误导众生，乃是以此言语遮掩尔。若 世尊不在世（而诸僧宝又作种种破法毁戒行为）时，可知 维摩诘大士将如何作为？彼等所谓之僧宝诸人，于此何曾知之？

又：若彼（等表相）僧宝皆以常见法、断见法而弘正法，而取代正法者，已悟之居士菩萨应否破斥而救众生？或应冷眼旁观众生被误导？或应冷眼旁观佛教被转易为常见法、断见法？若彼等僧宝处居士身而明见此事时，应当如何？是否应效行平实之作为？于好言相劝不成之后，继之以大力破斥？于尊重而不言其过之后，反受无根谤法时，是否应如平实破之？有哪一位出家（之凡夫）僧宝可以公开答余此语而非正问偏答者？有何出家法师可以正答而不令人耻笑？试问○○师：可有其人？若无其人，正可以此转言于彼等出家法师也！若彼等能受是理，佛教有救！若彼等不受是理，继续强辞夺理、颠倒正法之大是大非，佛教尚有前途耶？

又彼等所言：「您若没采用目前这种批判方式，而与教界和平共存互相尊重各述己见，就不会造成许多今日想修学正法的佛子那么多障碍与忌讳……。」想吾出道初五年中，极力赞叹诸方大师，不曾一言评之，仍有诸书可证余言不虚；今彼诸师不顾事实而作是言，岂非眼见如盲之语？抑或言不由衷之语？又余出之以破邪显正之行，除对印顺及藏密之外，皆是响应之行，皆非主动评论之者；而印顺及藏密对佛教之破坏，其影响之深、之远，兄弟当已知之，实属不得不为之事也！乃至李老师去年初欲攀缘于我，我亦不受，然亦不评论之；何以故？谓居士身弘法极难，一向遭受出家法师之抵制故。而诸出家法师若不故谤于平实正法者，平实亦皆赞叹之，从不主动评论之；然而彼等受身上僧衣身分所著故，心中起慢，是故本于唇亡齿寒之想，或因上师之教导而有如斯排斥平实之事，平实则无求于彼，无求于诸方大师，不须如李老师后来对诸方大法师卑躬屈膝一般，特意巴结。至于彼诸出家法师欲学余法，或不学余法，余皆不在意：欲学余法者，则是已打破身分执着之人，斯人因此方可有缘亲证般若也！若是心仍执着僧宝身分之人（即是深重执着自我者），则于般若绝不相应；纵使送法与之，将来亦必将退转、乃至犹如法莲、紫莲二人之谤法而造地狱业也；令其悟入，反而害之，所不能益。是故，彼等愿学者，余愿助之；若不愿学者，余绝不强之，心无所求；如是随顺因缘最好。】

复次，近年来常有凡夫僧倡言：「僧事僧说，不必让在家人知道。」便以如此理念创办杂志，并以文字印行如是字样：「献给所有出家人。」并有如是文字印出：「出家人写，出家人编，专谈出家事。」仅二十字，不是写在文章中，而是在一页中只印这二十字，特地突显出家人外于在家人之意涵。此二十字之本意并无恶心，但是办彼杂志之出家人心态则有偏颇。此谓如是杂志所言者，若属出家人之生活、戒律等事，则不必让在家人知道；若杂志中文章所言涉及法义者，则刊载其中时，不应拒绝在家人之索阅，或应刊载之后另作公开而令广大在家人知悉，以利佛门在家人，以回报在家人之大力恭敬供养，才是平等心也！因为法义不是专属于出家人所有，而是佛门四众弟子皆可知悉以及皆可讨论之事；除非是般若密意及证量现观境界相，方可遵照 佛嘱而保密之，否则皆与在家人有关，怎可保密于出家人之间、而不让在家人知道？而且出家人本有弘传法义给在家人的义务，所以法义的传授不是可以由出家人所独享而保密者；所以《僧伽杂志》刊载慧广法师此篇《眼见佛性》一文，却不肯让在家人知道，只想在出家人间私下流传，只想私下无根诽谤平实而不让平实知悉，只想私下误导出家人而不让平实知悉，以免平实有机会拯救被误导的出家人，他们这种心态是大有可议的。如果《华严经》所载善才童子五十三参中的诸地和三贤位的在家菩萨们，如果 文殊、 普贤、 弥勒、 维摩诘、 观世音、 大势至等在家菩萨们，也都像《僧伽杂志》主办者这样的心态：只把正法保密于 观音、弥勒…等在家人之间，将出家人排除在外，都不愿意让出家人也有证悟见道的机会，都不愿意让出家人也有进修入地的机会，请问：主办《僧伽杂志》的出家人对此该作何感想呢？

数十年来，常有部份出家人存有以上所说的不良心态，这种心态必定会自障道业，使得出家人的道业修证越来越困难，将使出家人求证般若与解脱时所能随学的教授善知识越来越少，导致出家人修证菩提之路越来越受局限、越久越难突破，亦将因为此一心态与作为，而使得出家人在未来佛教中的地位更难提升；所以少数出家人的这种心态与作法，其实是在作贱出家人自己；有智慧之出家人，对此应当有所警觉与修正。平实于过去诸佛座下出家以来已历无量世，于本师 释尊座下出家以来亦已二千余年，以爱护出家人故，直心苦口而言之，未审众多出家二众颇能信受之？颇愿深思之？平实出道弘法以来，曾得我助而明心之出家人，数有十余人，但都尚未能眼见佛性，只有极少数在家人因为完全信受平实教导而如实用功、广修福德，才能眼见佛性。那些已得明心而解悟佛性的出家人，都因为私下被教导了狭隘错误的观念：以出家人独尊，不承认助他们证悟的在家菩萨为亲教师；所以处处违拒上位在家菩萨的教导，自始至终、心存异见异想，悖离在家胜义菩萨僧之心愿与正见，所以不能老实的信受及修习，所以至今仍无一位出家人能够眼见佛性，最多就只是明心而已，见性的部份都是解悟，都无法眼见；平实深心希望这种情况可以赶快改变。

今将此事披露，虽然不免伤及部份出家人的自尊心，但却可以警觉多数出家法师；若能确实自我检讨，消除如是自外于在家菩萨之不良心态，方能如 善财大士一般迅速而深广的获得佛法修证的增益；出家人出家之目的本是为了修证无我法，本为证入无我境界，所以面子绝无可贵之处，何必如此大费周章的维护自己的面子？出家人在世间法上的面子，乃至在佛教界中的面子，都是应该由在家人来极力维护的，而不应该是由自己特地在这上面来用心的；否则的话，要到何时才能断除我见呢？要到何时才能取证解脱果及般若德、法身德呢？三德俱皆不知不证，又要如何能使在家居士们从深心中生起绝对而无疑心的恭敬呢？如今台湾佛教界的居士们对出家人的面子，不是维护得很好吗？至今不曾有在家人故意毁坏出家人面子的事情出现，所以有心证法的出家人，都应该在三乘菩提正法的修证上用心，而不是像《僧伽杂志》的主办人一般，专在维护出家人的面子上面用心，却把修证无我法、修证无我境界、弃舍自我面子的正事，弃舍一旁。

至于法义上的辨正，那是两回事，与出家人的面子无关，不可扯上出家人面子的问题。如果出家人以错误的知见，陷害众多四众弟子同堕大妄语业中，陷害众多四众弟子同堕于破法的重罪中，而又没有出家菩萨出来救护四众弟子时，难道也不许在家菩萨出来救护四众弟子？难道在家菩萨就该因为顾及出家人的面子，而任令四众弟子继续被少数破法的出家人误导？继续与少数破法的出家人同堕大妄语及破法的地狱业中？所以法义辨正与出家人的面子完全无关，出家人根本就不需在意！也不应该在意！因为平实所作的法义辨正对象，并不局限于出家人，而是平等的依据事实而对那些抵制平实正法的在家与出家四众加以辨正，不是专挑出家人而作法义辨正，所以出家人不必对平实的法义辨正有异见、异想，而应该在修证道业上面着眼，譬如断除我见；我见若已断，尚有面子可顾虑吗？想要断除我见的出家人，千万不要专在「我们出家人」的狭隘想法的「我所」上面用心；假使连这种我所都不能断，还能断我见吗？我见一直不断，还能保得住面子吗？有智慧的出家人，何妨冷静理智的思惟一番？再下定论！

有智慧的出家人，应当在亲证般若上面用心，证得般若的时候，无我、无我所，只有实相如来藏的无我实相境界上面的亲证。亲证了以后，还有出家人这个我吗？还有「我们出家人」五字的「我所」吗？当未来大多数的出家人都已亲证「无我、无我所」的时候，当多数的出家人心中都因为亲证无我而不以出家人为尊、为贵时候，当多数的出家人都不被面子所系的时候，那就是众生心中普遍的生起对出家人至高无上敬意的时候了！因为大多数的出家人都已实证无我而成贤成圣了，还会有人敢对出家人有不敬之心吗？那时亲证无面子——无我、无我所——境界了，还会有一个「我」想要无根诽谤平实的正法吗？还能让平实有评论出家人错误法义的机会吗？届时当然就是平实开始广泛尊重与赞叹的时候了！彼时平实尊之尚且不及，何况能作评论与法义辨正？这才是当代及未来世一切出家人所应有的正确心态。若不如是，专在事相上着眼，而以凡夫僧的身分，极力排斥一切在家证悟贤圣菩萨，这样的出家人还能实证声闻初果或实证般若，而保有光彩的面子吗？还会有前途吗？佛教的未来还会有希望吗？

试思今时善知识已如此稀有，难以寻觅，如果再加以不良心态的障道，让那些少数不良心态的出家人极力广作自我局限的鼓吹，影响所及，广大的出家人还能有证悟的机会吗？还能有见道的因缘吗？因为见道的首要条件就是灭除我见，但是极力主张「出家人写、出家人编、专谈出家事」的心态闭塞之出家人，不正是「我所之见」最深重的人吗？想要证得声闻初果的人，都不许有这种不良心态，何况是想要证得般若实相的人？当然更不许有这种心态；因为这种心态就是「众生我、五蕴我」在作祟，具足我见及我所。这种心态若不修除的话，再修三十劫以后，我见仍然是无法断除的，欲证声闻初果已不可得，何况能证般若而成七住位的菩萨？何况能证眼见佛性的十住满心菩萨的智慧？这不是自障己道又是什么？

岂不忆般若诸经与《心经》所说「无人、无佛、无众生」，「无佛、无法亦无僧」？还会有出家人这个我需要您来保护吗？这就是心小狭隘的出家人的具体事例，愿一切出家人都与「在家人护持出家人」一样的没有私心、没有成见，共同将三宝与支持者巩固融合为一体，莫以三宝领导者的身分，而将出家人与在家人强行分割成两个群落，而作出这种分裂佛教的恶行！应该是出家人与在家人融合为一，出家人更应该成为巩固三宝与在家人凝聚力的坚强力量，怎可自我割裂于在家人之外而一直强调「『我们』出家人」？那要让在家人如何尽心尽力的护持出家人呢？所以平实期望现在及未来世的出家人，都能努力在三乘菩提的修证上用心，灭除我见、我所，皆得成贤证圣，光耀出家人全体的面子；也应该尽力巩固三宝与护持三宝的在家人间的关系，才能更长远的利益更广大的有缘佛弟子，这也就是心大、宽广的出家人了。

今以正光居士所著《眼见佛性》一书已经完成，即将出版，以此邀余作序，乃因慧广法师等极少数人的狭心，造此「心小、狭隘之出家法师与心大宽广之出家法师」长文，希望以慧广法师及《僧伽杂志》事实的举证，来呼吁少数有这种不良心态的出家人，能够自省及改正意行、口行、身行，则未来将会有更多的性障已灭而证解脱德的出家人，以及更多的实证般若无我、无我所的出家人出现于人间，大弘三乘菩提无我、无我所的妙法于人间，以利娑婆众生，以净娑婆秽土，续 佛慧命乃至 月光菩萨降生之时皆得不断；即以如是心声及呼吁之辞以代序文，奉献与一切佛教中之出家法师，以助大心之出家法师得以具足大乘信心，以助「小」心之声闻种性法师得以生起大心，悉得回入大乘菩萨无我、无我所之圣境中；苟得其人，平实皆愿助成一切大心的出家人同得亲证圣境，同心协力护持 世尊正法于危急之秋。

佛子 平实 谨识

公元二○○四年初夏
--------------------------------------------------------------------------------

·禅门孤子 佛运谨制·
2005.1


自 序

《华严经》卷四十六云：【善知识者，出兴世难，至其所难，得值遇难，得见知难，得亲近难，得共住难，得其意难、得随顺难，故须虔恭合掌一心求。】经中已明文，若无大因缘，欲善知识出现于世间弘法利生者甚难；又善知识出现于世，纵有大因缘而得以遇见，……，乃至能真信受者复难；就算能够信受善知识所说，欲随其意旨而修行更难；因此对于善知识出现于世间，乃至随顺意旨用功修行，都要以虔诚心、恭敬心、一心来求善知识教化指导，并在善知识善巧方便摄受下，方得以明心见性，在一生当中往初地迈进，乃至能超劫精进而成佛。

末学何其有幸，能跟随大善知识平实居士闻、思、修、证佛法。追随以来，均以虔诚心、恭敬心、一心，依照 平实居士所说，并辅之以佛所说经典修行，凡十余载。从一个仅知道念佛而无佛法正知见的人，到现在具有总相智(根本无分别智)、少分别相智(后得无分别智)，乃至具有极极极少分道种智知见，实乃不可思议，这就是大善知识化导众生之善巧方便及不可思议之处。然而短短十余载当中，具有人人梦寐以求（得以值遇善知识），乃至有道种智知见之熏习，若非自己过去世所培植的善根福德因缘、若非 佛菩萨安排得以值遇大善知识、若非大善知识 平实居士善巧方便及慈悲摄受，何以致此？每想到此，不禁潸然泪下。因此后学常谓学人说：「 平实居士是后学的法身父母，比自己亲生父母还亲；今生父母所给我的，仅有今世而已，可是平实居士给我的，却是无量世的法身慧命。」这就是大善知识出现于世间，利益自己及利益众生最好的表征。

平实居士自公元一九九○年开始弘法以来，所说的不仅是末学闻所未闻法，亦是许多众生闻所未闻法。譬如 平实居士说：「真心从来离见闻觉知、从来不思量做主。」迥异台湾、大陆诸方道场所说离开语言文字而了了「常」知之离念灵知意识心；又说：「在见闻觉知当中，有一个从来就离见闻觉知，与见闻觉知同时、同处配合运作的真心。」又譬如说：「十八界(六根、六尘、六识)都灭，就是无余涅盘，就是第八识本际自住的涅盘境界。」迥异诸方大师所说要用意识心入住涅盘境界的邪说；又譬如提出四种涅盘(本来自性清净涅盘、有余涅盘、无余涅盘、无住处涅盘)之详细内涵，迥异于诸方大师所说的常见或断见涅盘，都是现代学佛人闻所未闻法。

又譬如说十住菩萨成就如如幻观、十行阳焰观、十回向如梦观、初地、二地、三地、四地、五地、六地、七地菩萨成就镜相观、光影观、谷响观、水中月观、变化所成、似有非有、极寂静观等唯识学上观行内容及知见，更是众生闻所未闻法。此外 平实居士所施设的善巧方便，更是闻所未闻，譬如勤练无相拜佛功夫成就，可以随时随地有忆佛净念而不失，不仅在二六时中、在定中而不散失，而且可以达到《楞严经》所说的明心境界，即是经云：【若众生心，忆佛念佛，现前当来，必定见佛，去佛不远，不假方便，自得心开】；又譬如拜多尊佛功夫成就，不仅可以随时随地看住话头而不失，而且可以为将来眼见佛性作准备。以上所说善巧方便施设，不仅可以明心见性，而且还可以破牢关，更是前无古人，后无来者之创举。

就是因为有这种大善知识出现于世，其所说闻所未闻法及其所施设的善巧方便，完全迥异于诸方大师，因此在世间产生两极化现象：一者，小心谨慎的学子们，依平实居士所说、所著完全不同诸方大师之内容，一一比对是否符合 佛说。经比对之后，发现 平实居士所说、所著均符合 佛说，亦符合禅宗证悟祖师所说真心实际理地，因此信受无疑，从而依止 平实居士修学佛法，此乃菩萨种性人。为什么说他们是菩萨种性人呢？是因为平实居士所说真心非断非常，体恒常住，然心体内有染污的七转识种子，尚待历缘对境，断除二障(烦恼障、所知障)而成究竟佛，完全符合诸经诸论说法。因有世出世间智能基本知见而能抉择的关系，说之为菩萨种性人，也符合《胜鬘经》所说：【有二法难可了知，谓自性清净心，难可了知；彼心为烦恼所染，亦难了知。如此二法，汝及成就大法菩萨摩诃萨乃能听受，诸余声闻唯信佛语】。然而具有菩萨种性，复能具足正知正见而亲近修学者，究竟是少数人；亦即只有少数人，非是大多数人，才能深心信受平实居士所说甚深微妙法；余人必须等待 平实居士妙法广为流传，普被佛教界公然支持时，方肯公开受学。

二者，错解真心之诸方大师及学子们，因往世甚少熏习大乘法，今世复执错误名师所说的佛法（如上平居士追随元音老人而执着离念灵知心为真心，或如昭慧法师等人追随印顺法师执着灭相不灭为真如），认为是世尊所说的究竟佛法，甫听 平实居士闻所未闻甚深微妙法，完全不同于名师说法，则不能安忍，遂作与法义辨正无关的有根毁谤或无根毁谤。或者往昔曾经毁谤善知识，辗转三恶道中，历尽苦痛，余报亦受尽之后，今世幸得五根具全的人身，因往昔毁谤习气未除，听闻平实居士开示演说微妙法，不能信受而又毁谤，复轮堕三恶道而无法出离。乃至有些学子们，连 平实居士所说法都未曾接触过，连 平实居士著作的任何一本书都未曾读过，就人云亦云的无根毁谤，无视于未来无量世将受长劫尤重纯苦果报，真是佛说愚痴无智可怜愍众生。

因此末学谨希望众佛弟子们：如果想要评论 平实居士，请事先阅读其著作；阅读当时，复以经典为依据加以简择。经简择已，再来思维平实居士所说法义是否符合 佛说。思维过后，再来评论也不迟。莫于 平实居士任何著作都尚未阅读，就一时冲动而来评论，而成就毁谤善知识之业行。此外，诸方大师及学子们有时会对 平实居士所说与经典比对，知道自己落处而默不敢言，此乃有世间智慧之人。亦有大师比对经典根本无法了知 佛所说真实义理，或者根本不从法义上判别、也不比对经典，怕面子难看及失去名闻利养，以师心自用之关系，就说平实居士是邪魔、是外道，说 平实居士甚深微妙正法为「法义有毒」，不仅断了诸佛子们亲随大善知识修学佛法之机会，丧失未来能够明心见性的机会，而且还误导众生毁谤善知识而相将入火坑，诚可悲矣！

平实居士自从证得般若实相心，以及眼见佛性以来，分别依总相智、别相智、道种智来简择诸方大师说法，从来不主动评论，都是因先被无根毁谤而被动响应作法义辨正，唯有二者是主动评论，那就是破佛正法最为严重的印顺法师及藏密邪法。印顺认同西藏密宗应成中观派，不仅否定第七识，而且还将贯穿三世因果的第八识否认掉。为了掩饰其断灭见本质，故以子虚乌有之意识细心来代替佛所说的第八识，作为贯穿三世因果的联系者，让原本可知、可证的第八识义学，变成不可知、不可证的意识细心玄学，因此印顺是从佛法的根本而破坏正法，破 佛正法最为严重，破法之重莫过于此。复次，印顺又说 阿弥陀佛之极乐信仰是太阳崇拜之净化，东方琉璃净土是娑婆世界天界之净化，根本不承认经中说有西方极乐世界及东方琉璃世界，使净土行者依止经典修行之往生标的顿成虚妄、顿失所依，其过极大，因此说印顺破 佛正法最为严重，一点也不冤枉他。

藏密本质则以印度教支派之性力派为主轴(说穿了就是以男女邪淫享乐艺术为本质)，以自意妄想创造加诸于佛法名相，而妄称为佛法一支，乃至高推为证量高于显宗。然观其所言、所证，却落入乐空不二之离念灵知意识心中，落入贪着欲界最重贪爱之堕落法中，与释迦世尊所说真心从来离见闻觉知之正教，完全背道而驰。佛弟子随于别有居心之大师言教而推崇藏密，不知密宗索隐行怪及落处，夤缘附会，热衷修行，导致古时「藏密兴而佛教亡」的事件即将重演于今时，破坏佛的正法甚巨。就是因为这二者破 佛正法最严重， 平实居士不待彼等之毁谤，就主动评论的原因。然而 平实居士所作所为，不是为自己，而是为了 佛的正法永续延传，为了挽救众多佛子于邪知邪见当中，不畏自己身命受到威胁的事实，也不畏诸方大师及佛弟子毁谤之事实，发出师子吼，冀望佛弟子能够分辨正法与邪法之差异，冀望能够扭转佛弟子邪知邪行，趣向佛菩提道，期望能如无尽灯一样灯灯相传，直到月光菩萨出世为止。

然而平实居士评论诸方大师、印顺及藏密之时，亦有极少数法师不能安忍，每用似是而非或者用颠倒黑白之歪理，造文来诬蔑 平实居士，此中以慧广法师最为代表。慧广法师错以离念灵知心为真心，故平常指导法师或学人们修证佛法，都以「放下」、「不执着」作为佛法的修证，从来不能在断除意识我见上面用心。更不知：别于离念灵知意识心之外，还有一个从来离见闻觉知，同时、同处而与见闻觉知的意识配合运作的真心，这都是现代佛教界闻所未闻的胜妙法；在平实居士出世弘法以前，现代佛教界大师们，从来无人说过。

慧广法师因为不能安忍自己所「悟」的离念灵知心被人破斥为意识妄心，而不能反驳成功的缘故，复不能安忍自己被成佛之道网站版工列为附佛外道的事实，思欲为文报复，然又心无把握，恐怕对方响应之后造成自己更没面子，乃以电子邮件向成佛之道网站版工，对平实居士所教授的眼见佛性妙法提出质疑，先加以试探，想看 平实居士如何回应；若无法响应，即可公开造文对 平实居士加以破斥。但 平实居士认为彼既非以真实姓名请问，不具诚意，则不需给与回复，乃吩咐版工及同修大众置而不覆。时隔半年，慧广法师误以为正觉同修会无法答复其质疑，误以为自己的邪见是正见，误以为真的抓到 平实居士把柄了，误以为可以藉此题目而一文成名，误以为可以一吐被人否定离念灵知心的恶气了，便于半年后书具真实姓名，而于公元二○○三年七月，在《僧伽杂志》第四十八期刊登偏邪的「眼见佛性的含义」一文，在文中公开否定 平实居士所传的眼见佛性妙法，想藉成功的否定 平实居士的事相，来扭转自己所悟非真及被列为附佛外道之事实。

但由慧广法师所写文字，及在网站上所贴文章的事实，证明慧广法师明心也无，如何能知更上于明心境界的眼见佛性功德？既然眼见佛性也无，又如何能够撰写眼见佛性境界之文字而非难已曾眼见佛性的平实居士？由此可知，慧广法师用自己想象的眼见佛性境界、用自己错解的眼见佛性知见，用似是而非、颠倒黑白的眼见佛性邪见，来撰写「眼见佛性的含义」一文，如是行为，已成就毁谤胜义菩萨僧、毁谤最胜妙佛法之无间地狱最重罪，将于未来无量世受长劫特重纯苦的地狱果报，真是可怜啊！就是因为慧广法师撰写偏邪的「眼见佛性的含义」一文，公然扭曲 佛说眼见佛性内容的因缘，成就末学写造《眼见佛性》—「驳慧广法师『眼见佛性的含义』文中谬说」的缘起。文中，末学将一一举示慧广法师对佛法知见的错谬处，使 佛的正法能够昭然于世；也藉此机会，为已学、当学的佛弟子们建立眼见佛性正知见，为佛子四众将来缘熟时眼见佛性而作准备。就以叙述此书的缘起，代替序文。

菩萨戒子 游正光 谨序

二○○四年五月于正觉讲堂


一、 缘起篇

兹有高雄县六龟乡 空生精舍 慧广法师，于《僧伽杂志》第十二卷第四期 (总48期，佛历二五四七、公元二○○三年七月二十日，第三页~第十页)出版「眼见佛性的含义」一文。然观看文中所述眼见佛性内容，不仅落入离念灵知意识心体中，仍是生灭有为之法，与 世尊开示不生不灭法大相违背，而且也违背证悟祖师所开示明心及眼见佛性的正理。如是之人，忝为僧宝之身，却已偏离世尊的正法，是为心外求法之人，明心尚且无份，而奢言能宣说眼见佛性正理，未之有也；正是未悟言悟者，正是以常见外道之邪见，用来误导佛门出家二众者，即成破法之人，以外道常见意识心来取代佛所说之第八识如来藏故，以外道常见意识六心之见闻知觉性作为佛性故。

又慧广法师不知不解明心乃至见性正理，堕于常见外道的常见中，所以不能安忍于 平实居士对常见外道见的破斥(详见慧广其人在成佛之道网站论坛上之贴文)，而以凡夫僧的资格撰文来毁谤已明心、见性之大乘胜义菩萨僧平实居士，实乃成就无根诽谤大乘胜义菩萨僧之恶业，是 佛所说的可怜悯者，正是现代佛门中之凡夫我见具体现成事例。因此，在此文中，末学除了佛的密意不能明说之外，将一一举示慧广法师「眼见佛性的含义」一文之错谬处，辅之以 佛开示的圣言量及眼见佛性之现量，使学人能知正法及邪法差异处，以建立学人明心、见性之正知见，及为今时后世学人为眼见佛性作准备。

又正光所引诸书出处，除书籍出版品中本有标示书名、页数外，其余均用网络搜寻列出，并未标明所引页数。良以现在网络传递非常迅速，只要键入一个关键词，就可以列出许多资料引用，因此缘故，于网络上搜寻而得之数据皆不予标明页数，尚请读者谅达。

转载慧广法师「眼见佛性的含义」全文如下：

一、前言

近几十年来，台湾佛教兴旺，也产生了一些新兴团体，它们有不同于正规佛教主张，因而引发了不少争议，远者如现代禅，近者如萧平实等都是。

现代禅团体急流勇退，闭关潜修已多年，目前教界已较少有他们的争论；萧团体则十余年，不断的增大起来，同时对佛教界的批评也毫不手软。他们以大乘佛教后期唯识、如来藏的经典为究竟，凡不认同该思想者，即评为断见、常见或「附佛外道」，一些有名的教界法师长老都被列为「附佛外道」中，个人亦被列入(注)。同时，他们将佛学名词作不同于佛教的解释，然后非斥佛教人士不懂。

(注)：莲花生大士、达赖喇嘛、宗喀巴、印顺法师、惟觉法师、月溪法师、圣严法师、慧广法师、自在居士(法禅法师)、张志成先生、元音老人、徐恒志居士、南怀瑾老师、王骧陆居士、袁焕仙居士。详见网址：http://www.a202.idv.tw/a202-big5/BOOK4000/4000.htm

本文只就重点「眼见佛性」来谈谈。

二、略说一些观念差异

「眼见佛性」这个名词的出现佛教界，并广为大家所知悉，根源于台湾萧居士团体。他的禅宗自创一说，说法不同于传统禅宗。如以下几种说法：

将「明心」和「见性」分做两段。「明心」是见得第八识(阿赖耶识)；「见性」是「眼见佛性」。「明心」不是「见性」，「见性」也不是「明心」。这种说法与传统禅宗说法不同。

再来，他说，心是体，性是用，这也不同于传统佛教「性是体，心是用」之说。他又说，真如是体，佛性是用。这也不同于佛教所说，真如、佛性是同体异名之说。

他以第八识、如来藏为佛陀正法，凡不承认有第八识及如来藏的，都被归于断见邪知。于是整个佛教界人士不是被说成断见外道，就是常见，都成了「附佛外道」！

以他的第八识、如来藏理论来说，连被称为释迦第二的龙树菩萨，也是「附佛外道」了。因为从龙树的般若中观思想中，看不到有第八识、如来藏。坦白说，连教主释迦牟尼佛，也都成为他眼中的附佛外道了，因为从记载佛陀言行的四部《阿含经》中，我们找不到佛陀有谈到第八识与如来藏。所以，佛教教主也成了附佛外道。这可真是笑话！当然，他很聪明，他说阿含有密意，就是在说第八识与如来藏。

三、第八识正名

在解说「眼见佛性」之前，先来说「明心」是见得第八识(阿赖耶识)之谬。这是佛教名词的颠倒乱用。第八识(阿赖耶识)是真妄和合识，可以说，它是妄心，是根本无明。如果说「明心」是见得第八识(阿赖耶识)，那么，你是见到妄心、见到根本无明吗？如果是这样，怎么可以说是禅宗所说的「明心」呢？如果你见到真心，真心怎么可以说是第八识(阿赖耶识)、或说是如来藏呢？这些名词，佛教在使用上，都有一定的含意，颠倒使用，只有附佛外道才有这种现象。

再来，如果说，第八识(阿赖耶识)就是真心，那么，(唯识学)何必谈「转识成智」？直接以识为佛好了！可见以第八识(阿赖耶识)为真心，有这种过失。

或者说，第八识(阿赖耶识)，其体是真心、真如，见得第八识(阿赖耶识)，就是见得真心。没错，第八识(阿赖耶识)其体是真心、真如，但佛教说第八识(阿赖耶识)时，并不是在说真心、真如，而是指迷于真心之后所起的妄心作用。八个识只是在指陈一个妄心，妄心分而有八个功能，就叫作八识。

如果说第八识(阿赖耶识)其体是真心、真如，那么，第七识、第六识，乃至前五识，其体又何尝不是真心真如呢？妄原无本，一切根识境无非真心所显，迷真说名妄，非实有妄可得。如此，为什么不说「明心」是见到第七识、第六识，乃至前五识呢？可见，说「明心」是见得第八识(阿赖耶识)，有其过失。

四、「明心见性」正名

接着说，「明心」不是「见性」，「见性」也不是「明心」之谬。如果说，「明心」不是「见性」，「见性」也不是「明心」，那么，显然「心」和「性」是两样东西了。有二即是现象界，相对世界岂是佛法究竟所证？

《六祖坛经》：「惠能曰：指授即无，惟论见性，不论禅定解脱。」 宗曰：「何不论禅定解脱？」惠能曰：「为是二法，不是佛法，佛法是不二之法。」【见《六祖坛经》行由品第一】(正光查云：坛经品名有二种版本，慧广法师此处所言品名无误。)

《坛经》中六祖又说：「佛言：善根有二：一者常，二者无常，佛性非常非无常，是故不断，名为不二；一者善，二者不善，佛性非善非不善，是名不二。蕴之与界，凡夫见二，智者了达其性无二；无二之性，即是佛性。」禅宗祖师都如此说了，还要怀疑吗？

所以除非你的「明心」是见到妄心，否则没有理由说「明心」不是「见性」。如果是见到真心，真心即自性，如此，还会「明心」不是「见性」，「见性」不是「明心」吗？

五、「佛性」正名

至于说「真如是体，佛性是用」，这当作方便说可以，当作真实说，又是二法了。在一般通称上，凡说「性」的，其含意就是「体」。佛性是什么呢？依文意看，就是「觉悟之性」。能令你觉悟、成佛的还是作用，这说起来有些那个吧！好像成佛有不究竟、不圆满的样子。所以，佛教谈到「佛性」，一向都当作「体」看，不会把「佛性」当作作用看。

那么，什么是佛性或真如的作用呢？六根、六识就是。如果佛性是作用，那六根、六识又算什么呢？

如此，这个「佛性」可以用眼睛看到吗？这是本主题的重头戏了。

六、「眼见佛性」正名

「眼见佛性」的经文，见于《大般涅盘经》中，卷二十五(正光案：慧广引用者为宋慧严等依《泥洹经》，与北凉昙无忏所译内容略有出入，卷数安排亦大不相同。今据《大般涅盘经卷二十七》所载佛语，引述如下：

「善男子！如汝所言『十住菩萨以何眼故，虽见佛性而不了了？诸佛世尊以何眼故，见于佛性而得了了？』善男子！慧眼见故不得明了，佛眼见故，故得明了；为菩提行故则不了了，若无行故，则得了了；住十住故虽见不了，不住不去故则得了了；菩萨摩诃萨智慧因故见不了了，诸佛世尊断因果故见则了了。一切觉者名为佛性，十住菩萨不得名为一切觉故，是故虽见而不明了。善男子！见有二种，一者眼见，二者闻见，诸佛世尊『眼见佛性』，如于掌中观阿摩勒；十住菩萨闻见佛性故不了了。十住菩萨唯能自知定得阿耨多罗三藐三菩提，而不能知一切众生悉有佛性。」）

看得懂这段经文的含意吗？所谓「眼见佛性」的意思，不是某居士等人所说的以「肉眼见佛性」，而是以「佛眼见于佛性」的意思。此段经文可证：「善男子！如汝所问：『十住菩萨以何眼故，虽见佛性而不了了？诸佛世尊以何眼故，见于佛性而得了了？』善男子！慧眼见故不得明了，佛眼见故故得明了。」「佛眼见故故得明了」，说的多清楚。

另外，「眼见佛性」也就是亲证佛性的意思，并非只是听闻到佛性，或者理解到佛性，请看经文：「善男子！见有二种，一者眼见，二者闻见，诸佛世尊『眼见佛性』，如于掌中观阿摩勒，十住菩萨闻见佛性故不了了。十住菩萨唯能自知定得阿耨多罗三藐三菩提，而不能知一切众生悉有佛性。」(正光案：慧广只引宋朝慧严版之《泥洹经》或北凉昙无忏之译本，故意忽略平实导师所引据之《大般涅盘经》佛语，似有不承认《大般涅盘经》之意。兹引《大般涅盘经》中佛语作为比对之用：佛言：「善男子！复有眼见：诸佛如来、十住菩萨眼见佛性；复有闻见，一切众生乃至九地闻见佛性。菩萨若闻一切众生悉有佛性，心不生信，不名闻见。」)

《大乘义章卷二十五》：「地前菩萨闻见佛性，以闻见故名大声闻，地上菩萨眼见佛性，以眼见故说之为证。」

所以，「眼见佛性」其实就是「亲证佛性」的意思。如果一味要把他说成「肉眼见到佛性」，才是见性，那是有些扯了！

总之，肉眼能见佛性只是表相，并非肉眼本身能见佛性。不然大家都有肉眼，为什么不见佛性？当知肉眼只是工具，天人用之成天眼，见物无隔碍；阿罗汉用之成慧眼；菩萨用之成法眼，见诸法差别相；诸佛用之成佛眼，能见佛性。

七、「眼见佛性」相关经文

再来看《大般涅盘经》「眼见佛性」的相关经文，「师子吼菩萨品之二(正光案：此应为宋慧严版之《泥洹经》所载，非是 平实导师所引证之《大般涅盘经》。慧广此处言为《大般涅盘经》所载，有误。)」中载：「善男子！复有眼见，诸佛如来、十住菩萨『眼见佛性』；复有闻见，一切众生乃至九地闻见佛性。菩萨若闻一切众生悉有佛性，心不生信不名闻见。」

看得出来，相对于「闻见」佛性，这个「眼见佛性」是亲证佛性的意思。

《大般涅盘经》卷二十六(正光案：同前所述，非是大经)载：「持戒之人，复有二种：一者性自能持，二者须他教敕。若受戒已经无量世初不漏失，或值恶国遇恶知识恶时恶世，闻邪恶法邪见同止，尔时虽无受戒之法，修持如本无所毁犯，是名性自能持。若遇师僧白四羯磨然后得戒，虽得戒已要凭和上诸师同学善友诲喻乃知进止，听法说法备诸威仪，是名须他教敕。善男子！性能持者，『眼见佛性』及以如来，亦名闻见。」

《大般涅盘义记》卷九批注：「前中三番，一约十地体德分别，证体是慧，余德名福。故今说言慧庄严者，谓从一地乃至十地，福庄严者檀至波若非波若波罗蜜。是义云何？檀等六行各有二种：一随事造修，非波罗蜜不能到于诸法实性，非是自性清净度故。令理成者，是波罗蜜到法实性，是其自性清净度故，然今文中分取波若，是波罗蜜为慧庄严见法实故，前之五度及波若中非波罗蜜悉判为福，不能见法如实性故。良以波若波罗蜜多行成在十地。是十地体，故就位论，谓从一地乃至十地，余非地体，当相以辩，故言谓檀乃至波若，于波若中有非福德者宜须简别。故复说言，非是波若波罗蜜矣。二就人分别，慧庄严者，谓佛及与十地菩萨。(正光案，少了一个字：文)中略故，直言菩萨不言十地，良以十地与佛同能『眼见佛性』，故合为慧；声闻缘觉乃至九地，皆悉不能眼见佛性，同判为福。」

这是说，修行要能正道体性，才属于「慧」，不然，都只是修「福」而已，而证得体性者，就能「眼见佛性」。

《大般涅盘经义记》卷十：「佛及后身『眼见佛性』显成身，常随法身故彼有之。九地菩萨虽未眼见，闻见明了，知如来藏是己自体摄法成身，常随法身彼亦有之。八地已还，未得同彼故不说常。」

再来看《涅盘宗要》卷一：「初地以上『眼见佛性』，遍遣一切遍计所执，遍见一切遍满佛性故。地前凡夫、二乘圣人，有信不信、齐未能见，以未能离一切分别，不能证得遍满法界故。若依第三证不证门，二乘圣人得见佛性，一切凡夫未能得见。所以然者？二空真如即是佛性，二乘圣人虽非遍见，依人空门证得真如，故亦得说『眼见佛性』。」

这是说初地以上菩萨，就能「眼见佛性」，然后，就没有一切妄想分别执着，那么，他会见到一切都是佛性。而人空、我空之后所显的真实、无妄就是佛性。

至于「佛性」是什么？请看底下经文，看懂了也有助于理解「眼见佛性」的含义。

《大般涅盘经》第二十八(正光案：同前所述，非是大经，而是《泥洹经》，亦应是卷二十六，非是卷二十八)：【「如佛所说，见于如来及以佛性，是义云何？世尊！如来之身无有相貌，非长非短、非白非黑，无有方所、不在三界、非有为相、非眼识识，云何可见？佛性亦尔。」佛言：「善男子！佛身二种，一者常，二者无常。无常者，为欲度脱一切众生方便示现，是名眼见；常者，如来世尊解脱之身，亦名眼见、亦名闻见。佛性亦二：一者可见，二不可见。可见者，十住菩萨、诸佛世尊；不可见者，一切众生。眼见者，谓十住菩萨、诸佛如来，眼见众生所有佛性；闻见者一切众生、九住菩萨。(正光案：慧广此处又掉了八个字：『闻有佛性、如来之身』)」】

「复有佛性如来之身(正光案：慧广法师将上段经文中的八个字改为『复有佛性如来之身』，转接在此一段经文中，形成纂改经文及断章取义)。复有二种：一者是色，二者非色。色者如来解脱。非色者，如来永断诸色相故。佛性二种：一者是色，二者非色。色者，阿耨多罗三藐三菩提；非色者凡夫乃至十住菩萨，十住菩萨见不了了，故名非色。」

「善男子！佛性者，复有二种，一者是色，二者非色。色者谓佛菩萨，非色者一切众生。色者，名为眼见；非色者，名为闻见。佛性者，非内非外，虽非内外然非失坏，故名众生悉有佛性。」

八、祖师说「眼见佛性」

谈完了佛经中「眼见佛性」经文，在（再）来谈谈其它的。《马祖道一禅师语录》中载：

「声闻闻见佛性，菩萨『眼见佛性』，了达无二，名平等性。性无有异，用则不同，在迷为识，在悟为智。顺理为悟，顺事为迷。迷即迷自家本心，悟即悟自家本性。一悟永悟，不复更迷，如日出时不合于暗，智慧日出，不与烦恼暗俱。了心及境界，妄想即不生；妄想既不生，即是无生法忍。」

这段语录很有意思，「一悟永悟，不复更迷」。

近代有位提倡「安详（祥）禅」的耕云居士在《心经讲解》(正光案：应为《般若波罗蜜多多心经浅解》)中说：

「古德说：万事万物，凡夫执实谓之有，二乘分析谓之空，菩萨眼见菩提、眼见佛性。『眼见佛性』，你说什么不是佛性？如果用观照，那不用分别，当体即空。所以我们可以了解：般若不但是实相的本身，也是一种眼见佛性的观照法门。」

「眼见佛性」的相关经文，个人所见大致如上，其它若有所见，欢迎大家指出。

九、「眼见佛性」的含义

上面所列的相关经文中可以确定「眼见佛性」的真实性，并非某人的杜撰。但「眼见佛性」的含义是什么？才是重要的。

如果说「眼见佛性」就是依文解义的「用眼睛看到佛性」，或者说，把他特别强调成「肉眼可以看见佛性」，这将会产生语病与过失，非智者所应语。

为什么？如果说眼睛可以看见佛性，何以某人能见，一般人却不能见？如此怎能说眼睛可以看到佛性？大家都有眼睛，为什么不见佛性？肉眼可以看见佛性？同样犯此过失。

再说，如果佛性能被眼睛所见，佛性便是个对象、是个境界，那么见到了佛性，对修行有什么用处呢？既然佛性是对象，就不是你，见时在、不见时就不在了，见了佛性也不能成佛，见佛性何用？

又，如果说「肉眼可以看见佛性」，更有违大乘佛教「五眼」之说。大乘佛教提到由人成佛，共有五眼来相配合，即肉眼、天眼、慧眼、法眼、佛眼。凡夫只有肉眼，天人有天眼，阿罗汉有慧眼，菩萨有法眼，诸佛则有佛眼。

这四眼很明显是有别于肉眼的，不然何必各别安立名词？但四眼又各别存在于肉眼之外吗？也不尽然。天人的天眼作用，也是依于肉眼而显，阿罗汉的慧眼也是依于肉眼而作用，菩萨的法眼也不离肉眼，诸佛的佛眼呢，难道肉眼之外，多了一只眼睛吗？也不是。所以，五眼从外表看来，其实都是同一肉眼。

但别忘了，五眼同一眼，只是表象，其实是不同的。就算没有肉眼，或肉眼不产生作用，有天眼、慧眼、法眼、佛眼者，他的天眼、慧眼、法眼、佛眼，还能作用。佛十大弟子「阿那律」眼睛瞎了，靠着天眼如肉眼见物。

所以说，「眼见佛性」一定要把它强调成「肉眼可以看见佛性」，是有语病与过失的。与其说肉眼可以见到佛性，不如说佛眼见到佛性比较正当。当知肉眼只是工具，非是肉眼能见，而是佛性依于肉眼而见佛性。

所以说，「眼见佛性」，其实是佛性自见于佛性，就如「青青翠竹总是法身，郁郁黄花无非般若」之说，并非表示翠竹、黄花就是法身与般若，而是法身无象，应物现形，不然，翠竹若是法身，法身就成草木了；黄花若是般若，般若就成无情了。修行到最后，却成了无情草木，这岂是佛教修行的最终目标。

因此，眼见佛性应该说是心眼见道佛性，比较不会令人误解，心眼即指佛性，佛性依于六根作用，六根—眼、耳、鼻、舌、身、意，皆可见佛性，岂只是肉眼能见佛性呢？

前面说，「眼见佛性」，其实是佛性自见佛性，有人可能会怀疑：佛性如何自见于佛性呢？就如眼睛，如何自见自己的眼睛呢？那是说不通的。所以，这是相应、契入的意思，假名说为「眼见佛性」，不然只是法身无相，应物现形，见得佛性境界的意思了。

十、总结

可以对这个主题做个总结了。

「眼见佛性」，在语意上，是个很容易被误解的名词，除了《大般涅盘经》之外，其它佛经都找不到这个名词。在佛学辞典中，无论《三藏法数》、《丁福保佛学大辞典》、《佛光大辞典》等有名的辞典，也都找不到这个名词。古来禅师也从来不用「眼见佛性」来表达见性。

一个只有一本佛经提及，连所有佛学辞典都查不到的名词，为什么会被广为讨论呢？实由萧居士所引起。他说「见性」就是「眼见佛性」，必须能够「眼见佛性」才是见性。于是，争论开始产生。

但大家应该先清楚他所说「佛性」的定义。他说，真如是体，佛性是用。这不同于佛教所说，真如、佛性同体异名之说。换句话，他所谓的「眼见佛性」，是眼睛见到了「佛性的作用」。因此，他所说「见性」，也不同于禅宗「见性」的内容。

然而，正信佛教徒，是不会把佛性当作用看的，当听闻到「眼见佛性」时，直觉的理解，就是「眼睛看见了佛性」的整体。这个眼睛当然是只是指肉眼。肉眼见佛性，其过失，在先前主题中已谈过。这里就不再谈了。

但是，「眼见佛性」并非虚语，它是一种明心见性之后的境界，没有明心见性的凡夫，是不能「眼见佛性」的。它的含义就如《宗镜录》所说的：

「见如来性者，虽有烦恼，如无烦恼；若实明宗见性，即肉眼而名佛眼。」(第八十一)

「如来五眼，众生悉具，非待证圣方有，涅盘经云：若学大乘人，虽是肉眼，而名佛眼；二成(正光案：成字应为乘)虽具天眼，不名佛眼。」(第八十)

「我此宗门，非报非修，是发得五眼，以本具圆故(正光按，应为「以本圆具故」)，若悟修佛乘人(正光按，应为「若悟佛乘人」)，虽具烦恼性，能知如来秘密之藏，即肉眼而名佛眼。」(宗镜录大纲卷十六)（正光案：应为宗镜录卷八十。慧广可能引自《雍正御录宗镜大纲》？故有「大纲」字样。）

修禅宗明心见性开悟的人，以具有佛的智慧，便以现有父母所生之身的肉眼，而成为佛眼。肉眼成为佛眼后，才能「眼见佛性」，不是凡夫的肉眼就能见到佛性，不如此说，强调肉眼或眼睛能见佛性，是有过失的。

另外，「眼见佛性」的过失是：

「眼」是六根之一，为什么六根之中，只有「眼」能见佛性呢？「耳」不能见佛性吗？「鼻」不能见佛性吗？「舌」不能见佛性吗？「身」不能见佛性吗？「意」不能见佛性吗？六根之中何厚「眼」而薄其它五根呢？

其实不然，六根都能见佛性。为什么呢？六根都是眼啊！只是此眼非彼眼。所以，既然六根都能见佛性，就不适合用「眼见佛性」来表达「见性」。禅宗古来祖师从不用「眼见佛性」来表达见性，而直接以「见性」来表达，以免众生误会曲解。

当知「见性」不在根，而在「见」，六根若无「见」，只是六个废物。「见」因六根而分为六，其实是同一「见」。《楞严经》说：「元(正光案：慧广在元字后面少了一个字：「依」)一精明，分为六和合」。

解说到这里，还有人会执着必须「眼见佛性」才是见性吗？

再来，如果像萧居士所说那样，「眼见佛性」是用来表达见到佛性的作用、或见到佛性的境界，那么，古代禅师的表达会比用「眼见佛性」的表达还适当。他们怎样表达呢？就是：

「青青翠竹悉是法身，郁郁黄花无非般若」；「溪声尽是广长舌，山色无非清净身」。


二、辨正篇---1

慧广法师如是云：【一、前言：近几十年来，台湾佛教兴旺，也产生了一些新兴团体，它们有不同于正规佛教主张，因而引发了不少争议，远者如现代禅，近者如萧平实等都是。

现代禅团体急流勇退，闭关潜修已多年，目前教界已较少有他们的争论；萧团体则十余年，不断的增大起来，同时对佛教界的批评也毫不手软。他们以大乘佛教后期唯识、如来藏的经典为究竟，凡不认同该思想者，即评为断见、常见或「附佛外道」，一些有名的教界法师长老都被列为「附佛外道」中，个人亦被列入(注)。同时，他们将佛学名词作不同于佛教的解释，然后非斥佛教人士不懂。

(注)：莲花生大士、达赖喇嘛、宗喀巴、印顺法师、惟觉法师、月溪法师、圣严法师、慧广法师、自在居士(法禅法师)、张志成先生、元音老人、徐恒志居士、南怀瑾老师、王骧陆居士、袁焕仙居士。详见网址：http://www.a202.idv.tw/a202-big5/BOOK4000/4000.htm

本文只就重点「眼见佛性」来谈谈。】

正光辨正如下：此处分为三小段来辨正，第一小段说明现代禅为何不是真正开悟的了义法，第二小段说明 平实居士说法符合 佛说正理之原因，第三小段再来说明莲花生上师、达赖喇嘛、宗喀巴、为何是附佛外道的理由，这都是为了回应慧广法师的质疑，不得不再一次的辨正他们法义的邪谬；藏密中人如果有所不悦，请将肇因归之于慧广法师。同样的，为了回应慧广法师的说法，也不得不于此再度说明印顺法师、惟觉法师、月溪法师、圣严法师、慧广法师、自在居士(法禅法师)、李元松老师、张志成先生、元音老人、徐恒志居士、南怀瑾老师、王骧陆居士、袁焕仙居士等人所说的法义为何不符佛之教义的理由；正光再度举证这些人法义的错悟，缘起仍然是慧广法师。

在分段辨正之前，也应先行说明，以正视听：正觉同修会本来无意与慧广法师有诸法义上之辨正，但因慧广法师不断的在网站论坛上挑衅，以种种歪理，极力攻讦本会导师平实居士之正法义理，由是缘故，正光常于网站论坛上回应慧广法师之邪谬说法而辨正法义，但一直都仅止于此。今因慧广法师变本加厉，以其邪见公然具文登载于《僧伽杂志》中，曲解《大般涅盘经》中所说之肉眼可见佛性之深妙无比正法，藉此手段来否定平实居士之眼见佛性正法，由是缘故，不得不缮写回应之文，辨正慧广法师知见之种种邪谬，作为响应；成篇累牍，即成一书，乃就其辨正内容而命名为《眼见佛性》。然而，首自网站论坛上之法义辨正，末至此书之写作与出版，皆由慧广法师挑起战端，绝非正觉同修会之主动作为，本会完全是响应慧广法师之掀起战端，乃是被动性之响应，而非主动挑衅。此事之缘起责任归属，理应先行声明，以正视听。以下则依慧广法师所认同而举述之人士所弘法义加以辨正：

第一小段：现代禅创始人李元松居士(以下称李居士)以一念不生之灵知心作为触证真心之依据，违 佛所说「无觉无观是名心性」的道理，具足六尘中之觉观，堕于 佛所说的常见外道见里面；自从平实居士阐释「离念灵知不是真心」的正理以后，他对自己的「所悟」加以检讨之后，失去信心，所以近年来又从批判印顺法师而改为再度归依印顺法师，但是对印顺法师的应成派中观的断见论法义，也不敢公然的断定为正确或错误。他在早期出道弘法的时候，曾经宣称自己是慧解脱的阿罗汉，是永断三结的悟道者及法眼清净、学习菩萨道的行者，引起当时佛教界的侧目，后来证明不免大妄语的罪业。为使佛弟子们知道其说法落处，将一一解释如下：

首先对李居士错误认知真心谈起，李居士在《禅的修行与禅的生活》一书，八一页~八二页云：【以本地风光(正光案：李居士解释为本来面目、清净本心、无位真人……)的修行来说，他的目标当然也是为了消除颠倒梦想、止息渴爱执着；只是他发现一切颠倒梦想、渴爱执着的最内在根源是可归咎于真如(或真心)的不守本分】。然而《华严经》十回向品中已经明示：【譬如真如恒守本性，无有改变】，为何李居士说法却与 佛的圣教相违背？何以故？真如心(或言真心)离见闻觉知，不与六尘相到、离思量性，从来不作主、本性清净，随于七转识于六尘运作，而自身不于六尘起任何贪厌取舍，如是恒守本性，无始劫以来至今无有改变，一切证悟者都可以现前证实之，李居士何以说「真如不守本分」？然不守本分者是七转识，缘于根、尘、触三和合，由真如显现相分及见分种子，并由见分(七转识)分别相分，让众生误以为实有接触外境，让众生误以为真实有外境被自己所触知而产生颠倒想，以致有贪染喜厌等善恶业心行，导致众生流转六道不得解脱。

更何况证悟真心的「见道者」，随时随地可以现见真如心体恒守本性(指心体自身之清净性、离见闻觉知、不于六尘起分别)而运作不辍，如何可说真如(或真心)的不守本分？若如李居士所说， 世尊于灵山会上拈花，迦叶尊者微笑公案，岂不顿成虚妄？何以故？当时世尊拈花，迦叶微笑时，皆已如实显现「真如恒守本性(清净)，无有改变」之心性，而李居士却如盲者，无法触证真心而说出「真心不守本分」的违心之论。由此可知，李居士根本不知真心从本以来就「恒守清净自性，无有改变」之真实义理，自己尚且不知，而言自己是「永断三结的悟道者」来笼罩学人，罪过大矣，只怕来日有殃在。

因为错误认知及未见道故，所说之法常会落入二边——常见及断见中。在常见部分，李居士常云：【解脱其实很单纯，只要不执着就得解脱了。不管阿含、般若或是禅，原理都一样。】(《我有明珠一颗》七十三页)。由上可知，李居士认定一念不生的觉知心为真心，认定意识心不执着六尘就是解脱，认为离开六尘烦恼的意识心就是解脱。然而佛所说的解脱意，并非觉知心离开烦恼便是亲证解脱，亦非是放下一切不执着便是亲证解脱，而是觉知心证知觉知心自己虚妄，证知能思量处处作主之自己亦是虚妄，因此对于后世是否继续出现觉知心作主心都无任何挂碍，舍寿后愿意让自己完全消失掉，方是断我见与我执之解脱真实意。然现见李居士只是在觉知心自我上面用心，只是在舍离一向贪着的六尘境界，令觉知心不贪六尘而独自常存于六尘境界中，却不曾观察觉知心的虚妄，正是我见未断而一向教人离我所者，以此我所断除作为断我见而说为悟道者，是名常见外道见、名为大妄语者。因此可以看见李居士常在书籍上开示：【不要修行，但莫污染】(《禅的修行与禅的生活》一六二页)、【只管打坐可以使人直接成佛。】(《禅的修行与禅的生活》一一七页)、【只要莫染污，本来面目自然就显现了。】(《我有明珠一颗》五十三页)等以定为禅笼罩学人、指导学人共造大妄语之言语。

在断见部分，李居士与杨惠南教授的一番对答中可以看出，【（杨）问：现代禅与印顺法师的关系如何？(李居士)答：印顺法师对我和现代禅的影响，是深刻的，多方面的，可以说：如果没有印顺法师，应该就不会有李元松，也不会有现代禅。不过即使我对印顺法师部分看法不表赞同，但比起我赞同他的和承受他的泽荫的，不赞同的比例是微乎极微的。】(《禅的传习》二三六页~二三七页)。

然而印顺承袭西藏密宗应成派中观的断见论，不仅否定佛所说真实可证之第八识，且外于第八识如来藏而说一切法缘起性空，此外，复又建立子虚乌有之意识细心，作为不堕断灭见之三世因果联系者，如是虚妄建立之作为，正是破坏 世尊正法，正是从根本法理上来铲除佛教，使佛的三乘菩提正法悉堕戏论之中，皆成为不能实证之戏论行门；而其建立之意识细心，则仍然还是意识心，同于外道神我一样是意识心，致令数十年来之佛教界弘法者及跟随者，皆以意识心境界为其修证标的，使佛教界从此大幅度的落入常见邪见中，因此破坏佛法甚巨。欲知印顺如何破坏佛法，请详见平实居士《楞伽经详解》、《宗通与说通》、《狂密与真密》等书，或于稍后末学破斥印顺为外道见之缘由就可了知，在此不予赘叙。然而印顺「对李元松和现代禅的影响，是深刻的，多方面的，可以说如果没有印顺法师，应该就不会有李元松，也不会有现代禅」，由此可知，李居士与印顺一样，自己无法检择印顺说法错误之处，同样信受「外于如来藏而有一切法空」之断见，故李居士不仅具有常见论者的体性，又与印顺同是断见论者无疑。

又李居士当年自认是「慧解脱阿罗汉」、「断三结的悟道者」、「法眼清净学习菩萨道的行者」，然而观其所说，不仅错认解脱道及佛菩提道之修学次第，而且错认涅盘真实道理，方有如是大妄语，兹分段说明如下：

错认解脱道及佛菩提道修学次第部分：四阿含说，声闻初果须陀洹断三缚结：我见（身见）、疑见、戒禁取见，声闻二果斯陀含薄贪瞋痴，声闻三果阿那含断五下分结：三缚结、贪及瞋，声闻四果阿罗汉断五上分结：欲界爱、色界爱、无色界爱、慢、掉举。由此可知，声闻禅是由现观五蕴、六入、十二处、十八界虚妄着手，是以蕴、处、界之空相观行来着手，由此而分证初果乃至四果断尽我见、我执而入无余涅盘。然而大乘通教菩萨亦有初果、二果、三果、四果之分证(详见《大般涅盘经》卷三十六)，别教菩萨则是用参禅方式而找到如来藏，是从触证如来藏识着手，再以证得如来藏空性的体性来反观自他有情五蕴、六入、十二处、十八界皆是虚妄，亦即找到空性如来藏后，反观如来藏所现一切法是空相、是虚妄的，由此而断我见或我执，而证声闻教、通教之初果至四果之圣果；但因愿力故，不愿入无余涅盘，而继续保留最后一分思惑，以润未来世一再的受生种子。通教菩萨则是断见惑与思惑，成为阿罗汉以后，复起一分思惑而不入无余涅盘，继续住持正法于人间，以待别教大法，直至具足因缘方能证得如来藏而通般若智慧，乃至最后终能成佛。

综合上述所说，就可以发现声闻法与菩萨法中，确实有共道及不共道，共道即是声闻行者与菩萨行者所断的见思惑烦恼的现行，这是一样的，因此有声闻四果及菩萨四果之果证相同。不共道之处：一者，声闻圣人未曾找到生命本源实相的如来藏心体，而别教菩萨已经找到如来藏心体，其智慧深利，非声闻圣者所能知之，因此菩萨在声闻面前说法时，诸声闻圣人都无置喙处。二者，菩萨找到如来藏之后，可以依此而渐修，而渐次断除烦恼障的现行，亦可依此般若实智而分别断除烦恼障习气种子及所知障随眠，直到二障究竟断尽而成为究竟佛。

然现观李居士先是自称慧解脱阿罗汉，则当时应知阿罗汉已断五上分结，并早已在成为四果阿罗汉之前，于三果中已经永断贪瞋的现行，为何却在文中仍然说是「贪瞋仍在」的见道者？有如是已断贪瞋之「阿罗汉」于「明心」后仍继续生起贪瞋现行之事者乎？由此可知，李居士所说严重违背佛所开示，亦严重违背解脱道修学次第，如是之人，如何可说是「慧解脱阿罗汉」、如何可说是「永断三结的悟道者」、乃至「法眼清净学习菩萨道的行者」？实乃大妄语者。成佛之道网站版工将其列入未见道的凡夫之中，并无错评，慧广法师何必因为自己尚未见道、尚未实证般若，就攀缘李居士为同侪而作不平之鸣？而成佛之道网站将李老师列为常见见之凡夫，也并非平实居士之评论，乃是版工之评论（亦是正确之评论），慧广不应将二者并为一谈，栽赃为平实居士所作之评论。平实居士于诸书中，从来不曾一字或一句说过李元松居士是常见外道故。

又李居士云：【一个真正见道的人必须具备三个条件：第一，「知灭」。学人对于什么是「灭境」，必须很清楚，不会误以为「开悟者背后会放金光，背后不会放金光的不能叫悟道者」。涅盘只是贪瞋痴的止息！见道者对于此点须有绝不动摇的肯定。倘若对于「涅盘」还有额外的看法，此人必定未真见涅盘。

第二，「知向灭之道」。并不是知道「灭」的人，就一定知道如何趣向灭境。

比如你知道修行必须一切无罣碍，却做不到，也不知如何精确迅捷地长养无罣碍的体验。而心里倘若存有「我要无罣碍」的念头，则又增添一个罣碍了。在《现代公案》中，有一位同修向我说他正在修解脱道，我问他怎么修，他说：「随时都不攀缘！」我诘问他：「你这样子是把一块石头放在心上嘛！」所以，并不是知道灭境的人，就一定知道如何有效到达灭境的。

诸位也许奇怪，从四圣谛的过程来说，一个人似乎应该是知苦和苦集，经修道才见灭的，既然见灭了，为什么会未必知道向灭之道呢？这是因为他的见灭是受人指导的，不是他自己经过漫长的闻思修工夫打下根基而来的，倘若他是自己花费几年或几十年的闻思修次第才到达的，则见灭时自然同时明了如何修道。

也因此有些人虽然知道什么是「涅盘」，什么是「本地风光」，但就是不知道如何长养圣胎。此等学人，此刻应进一步亲近师友，直到知道如何具体、明确、有效地保任本地风光为止，否则开悟将成为一次身心脱落的回忆而已。因此，经由他人指点而开悟的学人，要回过头补修自己尚缺的基础，在悟见尚未稳固之前，不能离开指引自己本地风光的亲教师。

第三，还要具备「向灭不退转的动力」。意思是，学人要有透彻「世间到底一场空」的出离心，他不再将人生的理想寄托在世间事业上，而有今生一定要解脱的决心。倘不达解脱，人间的一切对他都是没意义的。具足了上列三个条件才叫见道位，才叫法眼净。】(《我有明珠一颗》—怎么自己到达解脱，四二~四四页)

由上面所举李居士对涅盘之解释，可知李居士对涅盘之真实义，尚未如实了知，仍有严重误会。然而涅盘有四，并不是只有二乘圣者所证的两种涅盘：本来自性清净涅盘、有余涅盘、无余涅盘、无住处涅盘。本来自性清净涅盘是指一切有情，不论异生凡夫、有学圣人、无学圣人等，都有第八识如来藏，而此如来藏是本来就有、无始本有的，故称本来。有情轮回生死及修学佛法，悉依第八识本来不生之体性方能成办，第八识心体有这个能生万法而不被万法所摄的自体性，有此不共七识的自性，故称自性。又此第八识远离见闻觉知，随七转识于六尘中运行，而自身不于六尘起任何贪厌取舍故，从不与诸烦恼相应，故名清净。其第八识本来自在，非因他生，亦非从缘生，其心体永不坏灭，能穷三际——从无量劫到今生，复从今生到无量劫后，法尔如是，恒住寂灭境界中而心体永无生灭，故称涅盘。因此一切有情的第八识都具有如此的涅盘性及清净性，非因修得，故称本来自性清净涅盘。

无余涅盘有二：谓二乘所证无余涅盘及大乘菩萨所证无余涅盘。二乘所证无余涅盘是慧解脱及俱解脱之二乘无学，因证得尽智(后有永尽的智慧)及无生智(不再出生三界法的智慧)而断尽我见及我执，舍寿时，其第八异熟识已无烦恼的现行，故不再现起三界见思惑烦恼，六识、七识皆断灭而永不现起，故死后中阴身不现行，故不现起意识心而无见闻觉知，惟余第八识离见闻觉知而独存，不在三界中受身现行；但是声闻罗汉并未证得无余涅盘中独自存在的异熟识所在。而大乘菩萨所证无余涅盘，乃是菩萨证得本来自性清净涅盘之第八识，也断除我见与我执，再故意保留一分思惑而不入无余涅盘，是具有能取无余涅盘的能力而不取证的人，也是实证法界实相的圣者，所以其慧深广，非二乘无学所能知；以此证知法界实相的般若智慧，不共二乘的解脱智慧而同时可以修断我见及我执，不但是别教的三贤位或诸地菩萨，也成为大乘通教法中的菩萨阿罗汉。由此可知，二乘圣人唯知依佛语修断我见、我执而断三界烦恼现行，得出三界生死，然不知不晓如来藏的所在，是故不知本来自性清净涅盘，也不知无余涅盘中的本际，以信佛语故而入无余涅盘，知非断灭境界。菩萨则以证实本来自性清净涅盘，分证佛菩提，依佛菩提而现观蕴处界我虚妄而断尽我见、我执，故菩萨的法道有共于声闻道者，也有不共声闻道者。

有余依涅盘的境界相，是三乘(声闻、缘觉、菩萨乘)无学圣人于舍寿前，仍有无漏有为法存在现行，仍须于人间受五尘，然于受五尘时心中不起烦恼，色身则仍有冷热痛痒…等微苦所依，此即是三乘无学舍寿之前的境界相，名为有余依涅盘，仍有微苦所依故。然而声闻、缘觉于舍寿后灭尽十八界法，已无蕴处界我存在，「进入」无余涅盘；然而菩萨不舍众生，继续留惑润生，自度度他，直至觉行圆满成佛，故二者之道有不共之处。

无住处涅盘是指十方诸佛不仅断除了烦恼障种子现行，断尽我见、我执等分段生死，复又断尽烦恼障习气种子随眠及所知障随眠，使得种子永远都不再有变异，故说已断变易生死，无漏究竟。此无住处涅盘中，不唯具足证得本来自性清净涅盘、有余涅盘、无余涅盘，复证得无住处涅盘，而且依初地所发十无尽愿而起利乐有情于未来际无穷尽，因生死及涅盘俱皆不住，故名无住处；用而常寂故名为涅盘，非二乘所知，菩萨少分知之而不能证，变易生死永断故，总称无住处涅盘。

由以上分析，「见道者」是触证本来自性清净涅盘，因此缘故而得般若中道智慧，非唯断除我见而已；菩萨以此般若中道智慧故，能渐薄烦恼障，乃至断除我执烦恼。而李居士不知菩萨实证之本来自性清净涅盘，认为「涅盘只是贪瞋痴的止息」而已，但是贪与瞋都只是意识心的我所法，还谈不上断除意识心我见，更谈不上我执的断除，如是错解涅盘定义，如何可说是舍寿后可以入无余涅盘的「慧解脱阿罗汉」？如何可说是已断我见的「永断三结的悟道者」？如何可说是已经证得本来自性清净的「法眼清净学习菩萨道的行者」？

综合上述可知，李居士错解真心实际理地，复又错解涅盘修证之理而具足常见与断见，声闻初果所应断的我见尚且未断，如何可以自称是「永断三结的悟道者」？又如何可以自称是已断五上分结的「慧解脱阿罗汉」？乃至诸地以上所应分断的「烦恼障习气种子及所知障」之「法眼清净学习菩萨道的行者」？自身实已堕于大妄语业中，有何能力为他人印证是法眼清净之行者？慧广法师对此浑然不知，故意在文中引出李元松居士作为己伴，为自己撑腰，或者作为与现代禅互相夤缘之表相，都无意义。

虽然 平实居士曾经在课堂上公开说明：因为李居士出世弘法极为不易，因此不予拈提。然而正光有下列三种原因故不得不加以拈提：一者为使正法能够永续流传，因此必须昭告佛弟子们：正法与外道邪法的差异在哪里？让佛弟子们有所检择而远离常见邪法。二者，李居士不顾念 平实居士不予拈提之善意，而认为自己说法正真，所以纵容张志成副宗长出面，以现代禅代表的身分而对 平实居士作不实的评论，继续以常见及断见法误导学人，继续以大妄语者之身分为人印证是法眼清净菩萨，误导众生堕于大妄语业中。三者正光曾经以化名在现代禅所设的「中国佛教论坛」举出李居士落处，即遭论坛版主封杀所贴之文章，以致不能继续辨正、不能救护与现代禅有关之学人。如果李居士所说为正法，又何须惧怕他人拈提其落处？由此可知，李居士说法荒谬，不能堪受正法之摧邪显正也，因此为遮掩其落处，现代禅网站论坛凡见有人举证其落处者，则专搞小动作，不让人继续针对其法义而辨正之。也正因为上面所说三种理由，如今慧广法师故意提及李居士，用作朋比，实有引为同道之意涵在内，逼使末学不得不对李居士落处加以叙述；若李居士得见此书，正好检点自己所说是否违背佛语，检点自己是否已经大妄语，避免腊月三十无常来到，业境现前时，届时后悔也来不及了(撰写至此，正逢李居士于二○○三年十二月逝世，并于死前发出『李元松向佛教界公开忏悔啓事』，详见附录一)。

第二小段说明 平实居士说法为何符合 佛说的正理：

平实居士自一九九○年十一月二日自己明心、见性以后，深入经典，以验证自己所悟如来藏是否为真实。并于确定无疑后，于一九九一年九月在台北中央信托局佛学社…等三处开始弘法。一路走来，不仅始终如一，未曾改易其说，而且都依止同一法理而越来越深细。然因悲心深重，不忍众生被名师误导，因此发起悲心，也是响应名师的抵制而作狮子吼，想要警觉走入岐路的佛弟子们。所以在刚开始弘法时，只说明如何可以明心、如何可以见性，都不破邪显正；后来虽然因为诸方大法师常常借故在言语上不断的诬蔑 平实居士的法义错误，所以 平实居士才在书中开始举证及破邪显正，但也都未对诸方大师指名道姓，冀望能改其过。然而经过九年当中，不见诸方大师稍改其误导众生之恶劣行为，也不见他们停止对 平实居士正法的否定，遂于二○○○年开始公开指名道姓引述其文而辨正之。然而被拈提之诸方大师，如惟觉、圣严、星云、证严，乃至文笔犀利、作风极为强势慓悍的印顺、昭慧……等人，亦不能在正法上面以文字稍微置喙而作一词，肇因其落处都已被 平实居士洞见而破斥之，所以一一晾笔而不能书之以文、回应辨正。又因此缘故，有智慧的佛弟子众，多已知悉彼等名师所弘传的若不是常见法、就是断见法，是故遂开始渐有佛教学府或研究所，不愿再教授印顺…等人破 佛正法之邪知邪见，渐有改易为唯识种智正法而传授者，实乃佛教学人之大幸。何以故？印顺…等人所弘传的是密宗应成派的中观断灭见，正是破 佛正法最甚者。

又 平实居士不仅宣说解脱道、佛菩提道正理（详情请见 平实居士所著佛菩提二主要道次第概要表），使学子们得知正确佛法修学方向与内容、次第，而且将佛菩提道根本的佛法大乘唯识如来藏正理详细宣说，使学人得以熏习第一义谛知见，建立第一义谛知见，并借着无相念佛的忆佛拜佛功夫来修习动中定力，及教导学人修集证悟如来藏所需之福德资粮，以助证悟而亲证如来藏本体，由此而亲自体验 佛在《心经》所开示的【不生不灭、不垢不净、不增不减】的实相中道真义；学人四众也因此而能亲自证实《金刚经》所开示【若见诸相非相，即见如来】等正理，而发起根本无分别智（亲证如来藏本体而发起现观真如法性的智慧，亦云无分别智）之功德受用，而转依如来藏识的本来无生体性。复于亲证如来藏本体后，借着传授看话头功夫，得以眼见佛性清楚分明，成就二种功德：一者，成就身心及世界如幻观（眼见身心及世界虚幻之现观智慧），而了知如来藏之作用，了知种种诸法相，莫不是如来藏藉种种因缘而生，犹如一面镜子，胡来胡现，汉来汉现。二者，以上述眼见佛性功德，反观有情自无始劫以来，世世之意识心都是从来未曾接触外境，皆是如来藏借着种种因缘而现诸法相。因眼见佛性真实故，知有情一向执外境以为实有而不知诸相虚幻正理，因此发起大悲心，发愿度尽一切有情出离颠倒见。这就是 平实居士所说、所传的正法真理，完全符合 佛说的真正法义。

此外， 平实居士于学人明心、见性后，传授禅门公案之差别智，使学人得以深入后得无分别智（以根本无分别智为基础，而了知如来藏种种功能差别之智能，亦云后得智），了知二转法轮般若诸经种种内涵。学人于深入后得智时，修除性障及随分修学禅定，得以次第增上，修证十行阳焰观（现观具有能取六尘之心，犹如阳焰虚妄不实）；并修学一切种智三转法轮经典如楞伽经、解深密经、瑜伽师地论、成唯识论等，进而参究末后句，解悟末后句，透牢关，亲自体验末后句境界，亲见实相无得无失，成就禅宗所说「无事人」境界。如是双具十行阳焰观及亲证牢关境界，救护一切有情回向正道，护持 世尊了义正法，进于十回向位成就如梦观（现观自己所行菩萨种种自利利他无量行，犹如梦中所作一切事行一样）。

于成就十回向位如梦现观后，发起十无尽愿、修习百法明门；复同时修集布施波罗蜜多，以法施为主，进而永远伏、除性障如阿罗汉，成就初地犹如镜像现观（现观一切六尘相，皆是如来藏阿赖耶识所出生之观行），便满足初地心。

成就初地满地心后，复转入二地入地心中，广修二地菩萨诸善法、十善业道、严持戒行。又进修二地所应进修无生法忍（二地所应修证的一切种智），于因缘成熟时，成就光影现观（了知如何使自心如来藏所含藏的种子转变清净的道理，亦即了知如何转变自己内相分之观行），永不毁犯清净戒律，是名真实持戒，便满二地心。

成就二地满地心后，复转入三地入地心，广修四禅八定、四无量心、五神通。又进修三地所应进修无生法忍一切种智，于因缘具足发起三昧乐意生身，得至诸佛世界供养诸佛及到诸方世界度众生说法，观察此意生身所说佛法，犹如山谷回响，成就谷响现观（观察自己所生意生身远至他方世界为众生所说诸法，为此世界色身中之意根及意识所缘犹如山谷回响之观行），便满三地心。

成就三地满地心后，复转入四地入地心，广修四地无生法忍一切种智（观察安立谛十六心）。又精进度此世界及他方世界众生，永不疲倦，增益自己化现众多化身于他方世界之世间法能力，终能成就犹如水中月现观（观察一切他方世界自己所化现之众多化身，犹如水中月，随其众生心水之数量多寡，便有其相同数目之意生身月示现之观行），便满四地心。

成就四地满地心，复转入五地入地心，广修四地无生法忍一切种智，将十二因缘粗相做法无我观行。又精进于禅定波罗蜜多进修，能将世俗谛与胜义谛完全融合无二，亦能将三地所修禅定、神通等法转胜，方能于等持位（修行者于修定时，系心一缘，令意识定于一境，引发禅定正受现前）中，现观自己所化现极多的化身，皆是自心如来藏阿赖耶识秉承意根末那之命所变化者，成就变化所成现观（现观极多化身，皆是自心如来藏阿赖耶识变化所成，非是末那所能变化），便满五地心。

成就五地满地心，复转入六地入地心，广修六地无生法忍一切种智，将十二因缘作更细相观察而进断极细烦恼现行。也观察五地变化所成之极多化身，似有非有，成就似有非有现观（现观变现的化身纯是自己如来藏阿赖耶识所化现，非真实有，名非有；然所化现化身却为他方世界证得神通境界的佛子所能亲见，名似有），便满六地心，能取证灭尽定而成为解脱道之极果圣者。

成就六地满地心后，复转入七地入地心，因方便波罗蜜多故，广修七地无生法忍一切种智，亲证念念入灭尽定不可思议境界。因心寂静极寂静故，而成就寂静观（每一念都能入灭尽定等至位中，亦即于每一念都能随入灭尽定正受三昧境界之观行）。因成就此寂静观故，心极寂静故，欲入无余涅盘而取证涅盘；然 佛不欲此七地菩萨入无余涅盘，故示现于七地菩萨前，传授「引发如来无量妙智三昧」，而此三昧胜过七地菩萨以往所修诸三昧，因而此菩萨乐于修学，不乐取证无余涅盘，因此成就七地满地心。

成就七地菩萨满地心后，复转入八地入地心，依「引发如来无量妙智三昧」广修八地应有之一切种智，并依愿波罗蜜多，修学如幻三昧现观（不用作意及观行，可以十方世界随念幻化变现，故于相、于土自在之观行），成就八地满地心。

成就八地菩萨满地心，复转入九地入地心，依四无碍辩（法无碍、义无碍、词无碍、乐说无碍），广修九地一切种智，能如实详细宣说三乘正法，能将大乘法无我及二乘人无我都具足而圆满宣说，所以处于一切境界无所畏惧，成就力波罗蜜多，而成就九地满地心。

成就九地菩萨满地心，复转入十地入地心，广修十地菩萨一切种智，并将九地以前所修种种功德、福德回向。回向的结果，十地菩萨在色究竟天宫成就大宝莲花宫殿广大无边。当十地菩萨坐上大宝莲花宫殿宝座而放光照耀十方佛世界时，十方诸佛发动十方世界所有十地菩萨，各带着他们自己九地以下菩萨及眷属，来到这个宫殿前。然后十方诸佛同时伸手放光遥灌十地菩萨顶及诸菩萨顶；因为 佛的加持而成就受职的法王子功德，圆满成就十地满地心。

成就十地菩萨满地心，复转入等觉地入地心，于百劫中广修福德，无一时非舍身时，无一处非舍身处。于百劫修集福得圆满后，降身母胎，步行七步，一手指天，一手指地，云：「天上天下，唯我独尊」。并隐其威神之力而示现如同凡夫众生之于法都无所知的境界，然后随诸外道一一受学，又离外道修诸苦行而不能发起智慧、无益佛道，然后放弃苦行，再于菩提树下，半夜时分以手按地时而得明心，大圆镜智及上品平等性智、妙观察智现起；又于天将亮时，目睹明星而眼见佛性，成所做智现起，成就世、出世间最究竟佛的果报。

由上可知，若无明心为基础，如何能知、能证阳焰、如梦、镜相、光影、谷响、水中月、变化所成、似有非有、念念入灭尽定之极寂静等观行之次第与内涵？而此等观行的成就，需要很长久的时劫才能完成之，若无眼见佛性为助力，如何能迅速的成就种种现观？而 平实居士不仅宣说解脱道、佛菩提道，而且将 佛的正法——如来藏真实义及各种观行——如实宣说，使学人得以了知正法及邪法之分际，而如实修行。因此依末学观之，自 玄奘菩萨以来，尚无有证悟的祖师能将此中的真实义理，作有次第性的一五一十的宣说，可谓是中土前无古人，恐怕也将是后无来者（因为从此以后就不必再有人来重复做这个工作了）。

又佛教界人士凡有说法，如果符合 佛说， 平实居士赞叹不及，何况评论之有？因此，唯有不符合 佛的正法，并且广泛误导众生之教界人士， 平实居士才会发起狮子吼来检点他们，来救护众生回向正道。如是救护众生回向正道之狮子吼，乃是事实，而慧广法师竟然昧着良心反说是：「萧团体则十余年，不断的增大起来，同时对佛教界的批评也毫不手软。他们以大乘佛教后期唯识、如来藏的经典为究竟，凡不认同该思想者，即评为断见、常见或『附佛外道』，一些有名的教界法师长老都被列为『附佛外道』中，个人亦被列入。」如是似是而非的说法，真乃颠倒黑白、指鹿为马之人也。慧广法师若真有见地，何妨将自己所认知的成佛之道，写出来让大家效法学习？看看您有几分功力？看您能及得上 平实居士几分之一？恐怕是没这个小胆吧！

又 平实居士效法 佛在世时踵随外道足迹之后一一加以摧破的故事，所以一一举证当代佛门内之外道知见而破斥之。因此慧广法师不知 平实居士不愿众生被名师误导而处于倒悬中，因而发起摧邪显正之狮子吼；反观慧广法师自己，尚且不知自己所说已堕入 佛所说的常见外道邪见中（误认离念灵知为真心故），以自己的非法而妄谓他人所说正法为非，实乃愚痴无智之颠倒人也。

第三小段：说明慧广法师所不知道的莲花生「大士」、达赖喇嘛、宗喀巴、印顺法师、惟觉法师、月溪法师、圣严法师、慧广法师、自在居士（法禅法师）、张志成先生、元音老人、徐恒志居士、南怀瑾老师、王骧陆居士、袁焕仙居士等人同属佛所说的附佛外道。从此处开始，末学将一一举示其落处，证明 平实居士对他们的评论，都是完全如实而无妄评，证实慧广的批评都是不如实语，以正视听。

莲花生在《即身取证简要之法》云：【因果业报，须信非虚；生死事大，无常迅速，应求解脱；先寻择金刚上师，以为依止，虔诵四皈依，誓心不退，发大菩提心，广度有情；严持净戒，以立根基。常观十二支因缘，明生死本；次习禅定，内观自心本来清净；修深般若波罗蜜，了知诸法，犹如梦幻，心不执着，身随所安：妄念起时，勿随勿制，缘境违顺，尘影好丑，不起爱憎，惟常觉照而忘觉照，佛心自心，本自如如；我见破尽，心一境性，即是成佛。】然而他所说的「心不执着，身随所安，妄念起时，勿随勿制，缘境违顺，尘影好丑，不起爱憎，惟常觉照而忘觉照」都是意识心所摄的境界，不离二种摄受（不离能知之能取，也不离所知六尘之所取）。何以故？有一不起爱憎之所取境及一能知不起爱憎之能取心，都是有觉有观的意识心，非是离见闻觉知之真心故，与《大集经》中佛所说的【无觉无观是名心性】不符，也与《维摩诘经》 佛所说的【法离见闻觉知】相违背故。既然真心无觉无观、离见闻觉知，如何可能落入莲花生所说的「常觉照而忘觉照」的不离六尘境界之理？由此可知莲花生执取一念不生之觉知为真心，正是慧广所错悟的离念灵知心，落入意识心境界中，永远都离不开三界六尘法相，非是佛所开示的真心。

又莲花生在《无染觉性直观解脱之道》云：【现在为你开示本觉。要点有三：清除过去之念，不留纤毫痕迹；向未来之念开放，不受他境所染；安住当下心境，不修整造作。如此的觉照，实在平凡无奇，无思无念地观照自我，若仅仅纯粹的观察，唯见明空之境，并无任何观者存在，当下只是纯粹的觉照而已。此觉空明无染，非由他生，它真实无杂，明空不二。它既非永恒，亦非受造，然而它绝非虚无，因它光明遍在。它也不是单一的实体，因它明显地遍存万物。然而它亦不似一般物质和合而成，因它不可分割，只具一味。总之，我们本具的自觉，绝非源自任何外物，如此方是真正观察实相之道。】（刘巧玲译），然而莲花生所说的「清除过去之念、向未来之念开放，安住当下心境」仍是意识心，非是真心也；他所说的「无思无念地观照自我」，这个观照的心，也仍然是意识心，非是真心也。何以故？具足能取与所取（了知的心即是能取，被了知的六尘即是所取）境界，不离能、所故。当吾人面对六尘了了分明时，即已经是有取故，有所取之外五尘境及能知外五尘之心，如何可说是真心？又「纯粹的觉照」、「明空不二」，俱有觉观故，非是无觉无观之真实心体性。因此有智慧之人都能了知：莲花生所说的「纯粹的觉照、明空不二、无思无念地观照自己」的觉知心，双俱能所，不离能所，有种种之过失。因有过失故，则应远离，如此才符合《楞伽经》卷四所说【二种摄受生，智者则远离】之正理。此外，正当莲花生上师夜晚处于睡着无梦境界中时，他的「纯粹的觉照、明空不二、无思无念观照自己」之觉知心，究竟又在何处？早已灭失、间断了！由此可知，莲花生执意识变相为真心，非是有智者。

又莲花生被收录于《曲肱斋全集》第三集（陈健民着，徐芹庭编）五四五页所说之正修持法如下：【尔时当思凡圣一切法因，皆由明点圆满而出生(密宗误会了胜义菩提心，以为观想出来的明点就是如来藏、菩提心，故妄说明点出生一切法)，故应修持明点增长口授法；于不令人窥见之寂静茅蓬中行之，令其洗身庄严，涂以香油，佩以香囊，始启请勇父(勇父是与女上师双修之男子)空行母众(与男人合修双身法之女人，亦名明妃)。次于具相明母(亦名空行母、明妃)腿上伸置自足，互抱吻、以手摸抚口唇舌，揉双乳；或莲杵互观(或互相观赏对方之性器官—阳具或阴户)，杵置彼手(将阳具置于明妃手中)，尽力表示生乐之方便(令明妃知晓男性下体生起乐触之各种方法)；正作业时(正作行淫之业时)，若生贪欲(若生贪求性高潮之心)，应了达其自性即法身法之妙用(应了达此贪求射精高潮之心，其自性即是法身之法所生妙用)，故于贪上认识自性、本来面目(所以就在贪心上面认识心之自性)，而定于本面上(而认定受乐时之觉知心即是本来面目、本体自性)，普通贪欲自能摧坏(这样就能将普通之贪欲摧坏)；是为由贪欲显大乐之方便(这就是由贪欲显示大乐之方便法门)，故应精勤修持。】

由此密宗明文所载行门事实根据可知，莲花生认为：以此观想明点之法，而能将明点降至杵端（男子性器官—阳具），而与女人合修双身法，受于大乐并能不泄精者，即可于其大乐淫触之中起观，观察大乐之触觉空无形相、本性清净，是故乐触乐受皆悉清净，名为证得「空性」；再观大乐之中，觉受大乐之觉知心亦空无形相，亦是「空性」；而观察如是大乐乃由觉知心所生，是故「乐空不二」。如是长住于大乐之境界中，令大乐与此二「空性」双运不断，则是成就「乐空不二、乐空双运」之无上瑜伽大手印，亦是成就究竟佛道也。这样就说是证得方便波罗蜜多了，其实正是以随便作方便的外道见。

然而如是密法之修证，是贪欲极重之法，尚不能了知最粗浅之二乘解脱道（莲花生尚执取长时安住淫乐触受中之意识觉知心为佛地真如心故，欲以如是心而常住于无余涅盘中，即是未断我见之凡夫故），又如何能了知及证得佛菩提之空性心第八识如来藏？更遑论能证得断除烦恼障及所知障之佛果了。因此莲花生所推广的双身修法，本质正是以淫欲为本质，以印度教中的性力派思想，加上诸种佛法名相，而以佛教宗派自居，弘传这样的外道法而自认为是正在弘传佛法，本质却是从根本上破坏佛教之外道法，如是之人，是破坏佛法极重之人，已成就一阐提重罪，果报应在地狱受苦，如何可能是密宗所高推之「佛」？

莲花生的修行法门，明文具载，公开流通，事证具在，任何人都不能为他推卸误导众生的责任，也都不能为他遮掩严重破法、破戒的事实；因此缘故，在此特地呼吁并不愚迷的慧广法师，莫再迷信莲花生这个邪淫的外道了；也奉劝所有潜修密宗法门的行者们，应尽速远离密宗的双身修法及一切法义，何以故？原因有三：一者，必定会误入岐途，于佛法修证上面必定空无所成；二者，双身修法一定是故意邪淫故，破菩萨重戒，成就地狱罪；三者，密宗内一切即身成佛法之修证皆是大妄语业，与佛法的修证完全无关，将于未来无量世在无间地狱受长劫尤重纯苦重报；而密宗所有的法义与行门，都围绕着双身法而建立，也都是为了最后所必须修习的双身法作准备故。此外，大众欲知密宗莲花生如何破坏佛法的详细内容，请详阅 平实居士所著《狂密与真密》一至四辑中的历历指证即可了知，在此不予赘叙。

至于达赖喇嘛，他在《达赖生死书》一四二页至一四四页云：【依照无上瑜伽密续，没有比澄明心更微细的心，它是轮回及涅盘一切现象的基础。此一澄明心从无始轮回以来就存在。因为它并非暂时的，所以称为基础心。……。此全空的基础心，就是最深奥的心。……。在临终的最后一个阶段，当一切意识融入到全空中，也就是澄明心或本有的基础心中，世间万有的物相以及同异等概念，都被驯服入此极微细的心中，众生及周遭的一切现象都自动消退。如果我们能够将死亡的澄明转入全然具格的修行意识，心认出自己本来面目，即自己的本性：基础心的本性。】

由上举证的密宗至高法王所说的真心证量，可知达赖所认知的本来面目即是意识心，何以故？一者，当「当一切意识融入到全空中」仍是具有觉观的意识心，仍是第六识觉知心，非是离见闻觉知的第八识真心故。二者，他的「真心」完全符合《楞伽经》所说的意识心：【意识者，境界分段计着生】，何以故？「当一切意识融入到全空中」时，则是有「融入」故，有入则有出，有出、有入即是有境界法、有所得法，非是从来不出不入、无所得的真心境界。三者，「全然具格的修行意识」，也是达赖喇嘛个人的新发明，佛法中从来不曾说过「全然具格的修行意识」，而且 佛在阿含部的经典中早已说过：「一切粗细意识皆意、法为缘生。」意思是：所有的意识心，不论是处在什么境界中的意识心，都是生灭法，都是缘起法，都是依于意根与法尘为缘，才能够从如来藏出生的心，所以一切粗细意识的本质都是生灭法，都是缘起法，都无常住不坏的自性，达赖却擅自创造发明一个全新的「全然具格的修行意识」，妄说意识心常住不灭，所以在正死位中也可以继续存在；这不但违背大乘经典所说，也违背慧广法师所崇信的四阿含诸经中的 佛示圣教；像这样故意违背 佛的三乘圣教，慧广法师为什么会如此无智的支持常见外道的达赖喇嘛？四者，心永远不可能融入于别的心中，永远都只能和别的心配合运行，这是一切经典中的圣教，三乘经典中都不曾见过心可以和别的心融入为一心的说法，所以达赖喇嘛自己创造发明了新「佛法」，慧广法师既是自命护持正法的人，为什么不遵行 佛的圣教而支持破坏正法、创造新佛法的达赖喇嘛？五者，达赖喇嘛所说的不灭的意识心，完全背离《佛说大乘流转诸有经》【至命终时，意识将灭】之圣言量；何以故？当吾人进入正死位时，一切粗细意识都渐渐不现行故，终至完全消灭，完全没有觉知性，直到最后阶段完全没有觉知性时即是意识灭尽；要等到中阴身出现了以后，意识觉知心才会再度出现；在中阴身出现之前，一切粗细意识都不可能出现，所以澄明是不可能继续存在的，所以意识也是不可能继续存在的，所以达赖喇嘛所说「将死亡的澄明转入全然具格的修行意识」中，是他个人的虚妄想；更何况意识觉知心若入于母胎中，四个月内亦都不可能现行，如何能有意识觉知心存在？觉知心尚且不能存在，又如何能有澄明的境界相？又如何「将死亡的澄明转入全然具格的修行意识」中？故知，达赖喇嘛所谓的「明心」是指第六意识心，非是 佛所说的离见闻觉知、从来不在六尘起分别的第八识真心，所以他不但还没有明心，根本就是一个凡夫；因为意识觉知心不论是处在何种变相境界中，都仍然是意识心，意识心则是常见外道所说的常不坏灭的「真心」，则是外道所说的常住的神我、梵我，由此可见达赖喇嘛不但是个凡夫，还真的是常见外道， 平实居士并未丝毫冤枉他，慧广法师为什么要抬举常见外道的达赖喇嘛？还把达赖举出来作证明？来变相的支持常见外道的达赖喇嘛？

此外，达赖喇嘛又主张淫乐及受乐之觉知心空无形色，而名之为佛法所说的空性，误会般若经中 佛意及 龙树菩萨《中论》的真义。何以故？一者、般若经中所说的空性，以及 龙树菩萨《中论》里面所说的空性，都是指第八识如来藏，在般若经中 佛说是「非心心、不念心、无住心、菩萨心、无心相心、如、真如」即是空性，这才是真正的空性，这才是实相法。空性并不是慧广法师秉承印顺法师的密宗应成派中观所说的缘起性空、一切法空，那都是虚相法，都是缘起性空而无实体法的虚相，都不是万法的根源，所以都不是实相法。如果慧广法师继续随顺印顺法师的谬见，所以继续认为缘起性空、一切法空就是空性，那么虚空就正是您的空性了；那么空性既是虚空，又如何成立三世因果？那么慧广法师您可就落入无因无果的外道见了！如果慧广认为虚空就是空性，那么慧广法师也就成为虚空外道了！因为虚空是无，无就是断灭，所以蕴处界灭尽而成为一切法空，而以这个一切法空作为空性，那么空性就是虚空、就是断灭，就落入虚相法中了，请问慧广法师：您认为印顺法师所说的一切法空就是空性的见解对吗？还是不对？如果不对，怎可说空性就是一切法空、缘起性空？如果发觉不妥当，所以退回印顺法师所说的意识细心不坏，说是三世因果的主体识，那又违背 佛说「一切粗细意识皆意、法为缘生」的「缘起性空」的圣教；所以，您慧广法师跟错了人，学错了法，又大胆公然支持印顺、弘扬印顺的谬法，现在被我正光居士质疑时，可就进退两难、一无是处了！

您支持达赖喇嘛，所以举出来质疑 平实居士，如今正光举证出来：达赖喇嘛认为淫乐遍身持久不退、而能于第四喜中的极快乐的触觉中乐空双运，并体会乐空不二者，即是成就正遍知觉，以此为即身成佛之无上秘密法，如是将欲界极重之贪欲，下贱轮回必将堕落地狱的害人邪法所证的邪知邪觉，说之为佛法中的正遍知觉，妄说为究竟佛地的正遍知觉一切法的智慧境界，真乃颠倒至极之人也。这些开示，已经在达赖喇嘛发行全球的著作中显示无遗了。以此二缘，证明达赖喇嘛不但是我见未断之凡夫，本质正是附佛外道；慧广法师竟然没有智慧判别这种常见外道、贪淫外道，如何是有智慧之人？既无智慧，怎可对真正证道的人妄加评论？

慧广法师也认同宗喀巴，正光就与您谈谈他吧！宗喀巴于《胜集密教王五次第教授善显炬论》第三八七页至三八八页云：【如是摄行论说：佛为广大胜解者说八识等令通达者，亦仅显示经有是说；非自宗许离六识外、别有异体阿赖耶识。如圣派集密，说死有光明一切空心为死心，从彼逆起近得心为生心，彼二非是阿赖耶识。释菩提心论虽说阿赖耶识之名，然义说意识为一切染净法之根本。此于集智金刚疏中已广释讫。】从宗喀巴这一段开示中可以得知，他认为意识为一切染净法之根本，所以他只承认有六识，不承认有七、八二识，如是说法，有如下过失：一者，故意违背原始佛法四阿含诸经中的佛说圣教； 佛在四阿含中处处开示：【意、法为缘生意识】，又开示说：【一切粗细意识皆意、法为缘生】，既然意识尚待意根、法尘为缘才能出生，是所生法，当然是摄在所生的一切染净法中，怎么会变成是「一切染净法之根本」呢？宗喀巴论中所说道理，岂不是公然违背佛语圣教？又与常见外道所主张的意识觉知心常住不灭的说法完全相同？岂不是常见外道？慧广法师您为什么不认同 平实居士对宗喀巴的常见外道的中肯评论？您是不是也想和他一样的公然承认常见外道所主张的意识心常住不灭的邪见是正见？是不是也想和宗喀巴一样的公然违背佛的开示？

二者，宗喀巴认同常见外道而支持意识为万法的根本；佛在《阿含经》尝言：【是名色因、名色习、名色本者，谓此识也。】「名、色」中之「名」已含摄识蕴，此识蕴已具足前六识，所以「名」已函盖第六意识在内了，所以意识是名色的名所含摄的。又， 佛说意根为能出生意识的助缘，然而意根不是色法，亦是心，亦为名色所含摄也，所以「名」中已有七识心了。名色之「名」中既然有六识及意根等七识，而此「名」与「色」之根本佛说「谓此识也」，则此识若非第八识，复为第几识？故知有情必定八个识具足也，非是宗喀巴所说的只有六识也。这个圣教明证， 平实居士曾明文举证于书中，然而慧广法师身为佛弟子，而且是出家正修行的佛门比丘，对于佛的圣教，竟然还不肯相信，还质疑说：【当然！他很聪明，他说阿含有密意，就是在说第八识与如来藏。】为免厌烦，不多举证，所以如今正光只再度举证一次，只举证阿含中的一个证据就好，让您瞧瞧：阿含是不是确实有密意？阿含是不是确实说有如来藏？所以您读不懂阿含，凡夫的您不懂佛的隐说密意，还是少说为妙，才是有世间智的人；可惜的是您不信善知识语，本身又没有智慧，又想藉此机会强出头，希望让人知道有您这一号人物存在，以求将来闻名天下而成大师，作了这种无根诽谤贤圣的事情，如今被我正光所破，可就下不了台了！

您认同宗喀巴破坏正法的常见外道见，即是破法者，当然也正是常见外道；平实居士虽然没有说您是常见外道，但是成佛之道网站将您列入常见外道中，其实并没有丝毫冤枉您，所以您真的是佛门里面的常见外道；如今又公然支持常见外道的宗喀巴，又公然对否定三乘法根本如来藏的宗喀巴加以支持，因此缘故，您与宗喀巴都已成就谤佛、谤法的重罪了；因为您只崇信阿含，可是阿含诸经里面却又常常提到：「说法不如实的人就是谤佛」，这在诸大阿罗汉所说的法中，处处可见，所以您与宗喀巴都是谤法、谤佛的人。

三者，您与宗喀巴既然都否认七八二识，所说法必定落入意识心中，难怪宗喀巴会说：「意识为一切染净法之根本」，已自堕常见外道而不知，您慧广法师和他是同一类人，这是您所无法否认的。如是之人，连声闻初果所应断「意识心为我之我见」尚未断除，又如何能够证得声闻解脱道的初果？乃至能证大乘佛菩提道？既然宗喀巴会以意识心为真心，也难怪会主张：淫乐遍身持久不退、而能于极乐触觉中乐空双运，并体会乐空不二者，即是成就正遍知觉。以此为即身成佛之无上秘密法，是造大妄语人，您认同他，是和他一样的认同双身法中的意识心是常住心吗？因此宗喀巴如同莲花生、达赖喇嘛一样，俱是我见未断的常见外道凡夫，有何尊贵可言？而您慧广这样的支持破法的常见外道凡夫宗喀巴，有何意义？岂不愧对身上所披的僧衣？又怎么可以担任人天福田的天职？不如卸下僧衣，罪业还可能轻一些！

至于您所大力、鼎力支持的印顺法师，他认为五蕴、六入、十二处、十八界等法悉皆虚妄，认为成佛之道就是解脱道，绝无他途，绝无佛菩提道。因此缘故，他认为第二转法轮诸般若经中所说者，只是佛在四阿含中所侧重之二乘无余涅盘修证，只是在说「一切法空、一切法缘起性空」，因此将大乘般若实相法定位为性空唯名之虚相法。又因此缘故，认为第三转法轮诸经所说者，同于 佛在四阿含中所说之一切法缘起性空，皆是破斥六识心虚妄，皆是在说七八识心非实有，严重的、强行大力扭曲第三转法轮一切种智诸经所明文宣示的「如来藏实有，是一切万法本源」的圣教，公然扭曲圣教，将圣教作了完全反转的扭曲。这有平实居士的《楞伽经详解》十辑的解说与举证，还有尚未批注出来的诸多唯识系的经典中，也都明文记载： 佛说如来藏是万法的根源， 佛说一切法从如来藏中出生， 佛说意识心及一切法都是缘起性空，不是印顺法师所说的常住心。您慧广法师为什么视而不见、眼见如盲？

印顺法师并且否认 佛在四阿含诸经所宣示之无余涅盘之本际寂灭常住，致使其所宣说的原始佛法堕于断灭见中，同于断见外道无异，同于密宗应成派中观断见外道无异。他这样的解说佛法的结果，是使得大乘法不被多数佛弟子所信受，是使得当代及后代的佛弟子无法修证实相中道妙法的上品罪行，是使得二乘圣者所证的无余涅盘成为断灭境界的破法者，您大力支持他，究竟有什么企图？

印顺为了弥补自己所堕断灭见之弊，乃施设「灭相不灭之想象真如」及「不可知、不可证之意识细心」做为补救，舍弃佛所说「可知、可证之如来藏」，舍弃 佛所说「可知、可证之真如」，舍弃 佛所说「可知、可证之无余涅盘本际」，以其颠倒邪见而教众生修学错误之解脱道，然后再将此错误的解脱道说为究竟的成佛之道，再以他自己的错误的解脱道，来取代究竟了义而且正真的大乘成佛之道。如是将二乘菩提之解脱道，引入断灭本质中，又否定真正成佛法道之根本识—如来藏阿赖耶识，致使本来泾渭分明而完整具足的三乘菩提，变得支离破碎，完全悖离成佛之真正法道，亦使二乘菩提之涅盘修证成为空想，皆堕入断灭妄想中。

又印顺在其著作《净土与禅》第二十二页认为求生 阿弥陀佛之极乐世界，乃是太阳崇拜之净化，则意谓西方极乐世界非真实有；又在《净土与禅》第二十四页认为无量寿佛只是众生对于永生的象征，则意谓 阿弥陀佛亦非真实有。此外，印顺又在《净土与禅》第一三八页至一四四页中说「东方净土为天界的净化，这是非常明显的」，则意谓东方琉璃净土是娑婆世界天界之净化，亦非真实有。既然东方琉璃净土非真实有，亦即认为 药师佛非真实有（以上印顺毁 佛文章相关数据，详如书末之附录二略举）。印顺不仅否认有西方极乐世界及东方琉璃世界二净土，公然主张没有阿弥陀佛及 药师佛，而且否认 佛所明言确实可证的七、八识，然而七、八识却是确实可证的，也是一切法的本源，也是三乘菩提的根本；如是之人，正是穿如来衣、吃如来食、住如来家，但却是说如来法以破如来法的狮子身中虫，实乃破佛正法最甚者，已成就一阐提人（断善根人）的重罪，舍寿后的果报应在无间地狱。大众欲知印顺如何破坏 佛的正法，详情请看 平实居士所著《楞伽经详解、甘露法雨、我与无我、佛教之危机》等书，就可了知。

慧广法师所支持的惟觉法师又如何呢？他是不是落在常见外道里面呢？他所说的明心开悟的法义是不是和常见外道一样以意识心为主体呢？正光就举证给您慧广法师瞧瞧吧！

惟觉法师云：【你要明心，要明个什么心呢？就是师父在这里说法，你们在下面听法的那个心。你死的时候，你能清楚做主，就能得解脱了。】然而说法及听法的这念心仍是觉知心，仍是意识心，何以故？「说法」是依种种因缘而生，譬如运用肺、喉咙、喉结、口、舌、唇、齿、鼻及其附近肌肉，乃至肢体而生，是诸缘和合而生之法，也是生灭法，非是不生不灭真心所摄；能说法的意识心，也是妄心；而听法这个心，则是耳识及意识，都是缘起缘灭之法，不是常住法界的如来藏，亦是妄心，非是真心。如是，能说与能听的心，都是缘起法，双双都具备缘起生灭性之妄心，如何可说是真心？更何况《楞严经》卷二已明白开示：【佛告阿难！汝等尚以缘心听法，此法亦缘，非得法性】，由此可知，听法的是耳识及意识心，这个妄心非是法性、真心。

又惟觉法师于二○○四年一月二十二日在中台禅寺新春团拜开示：【这一念心保持平静、宁静、处处作主，时时刻刻清楚、明白，也就是所谓的「本心、无住心、无为心、精进心、恭敬心、菩提心、慈悲喜舍心」，这念心就是因地，也就是我们本具的觉性。】（中台禅寺杂志六十九期第四页），然而「保持平静、宁静、时时刻刻清楚、明白」的心仍是觉知心、意识心，何以故？意识心不离见闻觉知，能了了分明的了知六尘故，所以保持平静、宁静、时时刻刻清楚、明白的心，正是意识心，意识心则不可说是真实心。而此心在唯识增上慧学中说：于五位（睡着无梦时、闷绝、正死位、无想定或无想天中、灭尽定）中意识觉知心都不现行，都已断灭而不存在。若如惟觉法师所说意识即是真心，真心岂不是成了断灭法？是耶？非耶？由此可知，「保持平静、宁静、时时刻刻清楚、明白」这个心，就是意识心，具有审而非恒之体性，非是恒而不审的真心体性。又处处作主的心正是末那识的心行，具有恒审思量所以处处作主之体性。此心虽然无始劫以来常以我执而处处作主，导致第八识常在六道轮回中出生一切法，可是处处作主的意根末那识，一旦不认自我而断我执，所以舍报时不再继续现行而灭了自己，则入无余依涅盘，因此是可断之法，非是恒而不审的真心体性故。

由此可知，惟觉法师不仅执意识心为常，复又执着处处作主的末那识，一直都在见闻知觉性中执着不舍，与 佛所说的真心离见闻觉知、离思量性完全相悖，可谓是我见、我执深重之常见外道凡夫。您慧广法师难道知见浅薄到连常见外道的落处都不知道吗？如果知道常见外道的落处，又怎会支持和常见外道落处相同的惟觉法师呢？您这样支持他，显示您的落处和他一样，那么本身也正是常见外道，又有何资格评论已经证道，并且绝不落入常见外道邪见中的 平实居士呢？

您也谈到月溪法师，但是您也不知道月溪法师的落处。月溪法师云：「用眼根向不住有无黑暗深坑那里返看，因缘时至，无明窠臼叻的一破，就可以见佛性。」然而向心中黑暗深坑直看进去者必有境界，必有能知；有境界即是所知——知其黑暗深坑之境界；有能知即是觉知心——意识——能知黑暗深坑境界之心；如是，有能知就一定不离觉观、不离见闻觉知，也不离有出、有入、有所得境界；如 佛所说「意识者境界分段计着生」，是故此乃意识境界，非是真实心的离见闻觉知、无所得境界。既然向心中黑暗深坑直看进去是意识境界，就与外道修定之法无别，即使修到非想非非想定，依旧是世间行，非是出世间行，与常见外道所主张的意识觉知心常住不灭相同，当然也是佛门内的常见外道。您慧广法师支持这个常见外道，是想要作什么呢？

因此，若如月溪法师一样，于静中向心中黑暗深坑直看，一定不能避免的落入六尘或欲界定中的定境法尘境界，为幻境所转。若不为幻境所转者，便错认一念不生常寂常照之灵知心即是真心。或以为觉知静坐到不返观自己的过暗境界时，进入似乎是无觉无知之境界中，即以为觉知心从妄心变成是真心了，出定后便想象本心遍满虚空、充塞宇宙。然而真心从来不在「定乱、有无所得」等世间行中起诸觉受，从来不住定乱及有无所得之中。虽然真心在凡夫地随业、随七转识流转生死，但一向分明的离见闻觉知而显现于三界六道之中，因此黄檗禅师举曹山禅师的偈云：【头角混泥尘，分明露此身，绿杨芳草岸，何处不称尊？】故真心体性非如意识体性一样，有时出现，有时消失，观时才出现，不观时即不出现，而是时时刻刻分明的显露出来，证者悉皆无疑。但是月溪法师却落在意识心境界中，对真心的体性都无所知，何况是亲证真心？而慧广法师您竟认同他，竟对 平实居士辨正他的邪见，加以反对，请问：您是认同他吗？若认同他，那您慧广法师就与他一样是佛门里的常见外道，那还能对外称为智慧广大吗？还能以慧广为号吗？请问您为何要认同月溪法师？

此外，眼见佛性要锻炼看话头、将话头往外看，建立深厚的功夫以后才能眼见，非是月溪法师没有动中定力的人，用眼根向不住有无黑暗深坑那里返看就能眼见。因此若以月溪法师「用眼根向不住有无黑暗深坑那里返看，因缘时至无明窠臼叻的一破，就可以见佛性」的说法来看，他的见性乃是虚妄想，非是眼见佛性正理。因此缘故，月溪法师如同惟觉法师一般，同是佛门中的常见外道。大众如欲知月溪法师许多错误之处，详见 平实居士《正法眼藏—护法集》就可了知，此处不予赘叙。

您也谈到圣严法师，言外之意是支持他的法义，但是圣严法师云：【你只要把一切放下，一切都放下以后，你这个觉知心本来自在，那就是无我。】所说的正是与李元松居士如出一辙，都是将一念不生的觉知心当作真心，认定离念灵知不着六尘时就是证得解脱，认为离开世俗法上的烦恼以后的意识心就是解脱心，正是我见未断的人；常见外道也是这样说：「觉知心不执着一切法，放下一切法的执着，以这个不执着一切法的觉知心在舍寿之后保持一念不生，那就是进入涅盘境界了。」所以圣严法师的落处和常见外道完全相同，我见都还没有断除。您慧广法师竟然也认同他，那您当然也是常见外道！然而此觉知心于眠熟、闷绝等五位中就都不能现行，如何可说是常住不断的真心？若如圣严法师所说，真心岂不是成为断灭了？由此可知，圣严法师错得离谱了，根本连我见都还没有断除。

又圣严法师认为将离念灵知心修至清净时就变成真心，如是知见，将有如下过失：一者，意识心永远是意识心，永远是审而非恒之体性，永远不是恒而不审之真心体性，绝不可能转变成真心的体性，所以圣严法师想要把妄心的体性转变成真心的体性，是绝无可能的，这是第一个过失。二者，若如圣严法师所说，可以将意识修行清净而变成真心，则亦违背 佛开示人类八个识并存的正理；何以故？意识心如果变成了真心，那八个识就将会少了意识而变成只有七个识也；而且，在意识妄心变成真心以前，也将是只有七个识，也就是只有七个妄心而没有真心存在，仍然是只有七个识，这是第二个过失。三者，若将意识修行清净而变成真心，则真心即是修所成法，即是有生之法，有生则必有灭，他所说的真心就成为生灭法，非是《心经》所说不生不灭之法也。因此缘故，圣严法师所说法完全违背 佛的开示。既然违背 佛的正理，是心外求法之人；所说明心后证得的真心又是意识心，与常见外道所主张的意识心常住不灭相同，所以是常见外道无疑。但是您慧广法师却肯定他、支持他，可见您慧广和他是一样落在意识心境界上，当然也是常见外道。

有文为证：慧广法师在其著作《生命的实相》第一四一至一四四页云：【首先，我们先将心静下来。心静下来之后，内外一切动的现象对我们来说，就会变得很明显。于是我们很清楚的听到了外面的声音，有车声、人声、风吹草动的声音、鸟叫的声音……这些声音有大有小，但都是有生灭的；某些声音生起了，我们知道；某些声音消灭了，我们也知道，尽管一切声音都是有生有灭的，可是，我们这个「知道」——内心的觉知，并没有随着声音而生灭。……它似乎是无所不知，不仅在我们醒着时，知道一切声音的生灭，就是在我们睡觉时，它似乎也没有消失；否则，梦中的事，醒来后我们如何会记得？我们睡觉时，它不但不消失，似乎也不睡觉的；不然，我们在睡觉时，如何经人一叫喊，我们就知道而醒了过来。可见，它（见闻觉知的体性）不是无常的。】由上可知，慧广法师这个「知道」——内心的觉知，正是意识心所摄。何以故？一者，有能所故，有一所知境及能知之境，都不离六尘境；既然不离能、所，就是有觉有知、有觉有观。既是在六尘境界中有觉有观，就不是世尊所说「无觉无观是名心性」之正理。二者，既然落入离念灵知心，也难怪慧广法师会开示「它似乎是无所不知」，完全违背《维摩诘经》所开示【法离见闻觉知】的正理，由此可以断定，慧广法师正是落入意识变相境界——离念灵知，但是他自己却不自知。

慧广所说的理论，其实是出自楞严，那又何妨以楞严的真义来讨论讨论？《楞严经》中 佛所说的见闻知觉性每天都在而不消灭，是依如来藏来讲的，而不是慧广所说的见闻知觉性本身常住不灭的。所以佛说能见之性、能闻之性……乃至能觉、能知之性，都非单由因缘所生，本从如来藏中藉诸因缘而出生；也非自然本有——非自然性，而是由如来藏假借因缘而出生者，所以 佛说：「阿难！汝常意中所缘善恶无记三性，生成法则，……心非所缘，处从谁立？是故当知法则与心俱无处所，则意（心）与法二俱虚妄，本非因缘，非自然性。」意谓能见之性乃至能知之意识心的能知觉性等，都不是单凭因缘自身就能出生的，而是藉因缘而从如来藏中出生的，归根结柢，仍然都应归之于如来藏心体之中；但是如来藏所出生的见性、闻性乃至知觉性等法，非一非异于如来藏，不能说就是如来藏，正是如来藏所出生的六识心的体性；然而六识心本非唯因缘生，亦非自然性，而是经由如来藏的运作才能出现的六种心性，所以见闻知觉性不等于如来藏；如果见闻知觉性等于如来藏，那么常见外道也是证得如来藏的大菩萨了，那就不必否定常见外道了，佛也不必来人间受生示现说法了。可是慧广其人对此都无所知，根本不懂楞严，引用楞严中的片段意思，就想证明他的常见外道见为正确法义，是不可能成功的。

如果不信，再来请 佛说法：【因于生灭二种妄尘，集知居中，吸摄内尘；见闻逆流，流不及地，名觉知性。此觉知性，离彼寤寐生灭二尘，毕竟无体；如是阿难！当知如是觉知之根，非寤寐来，非生灭有，不于根出，亦非空生。何以故？……是故当知意入虚妄，本非因缘，非自然性（皆是如来藏所生的体性）。】这就很明白的指出来：意识觉知心的体性，是因为有法尘的生灭不断，所以觉知性才能够存在其中运作；如果离开了法尘的生灭，就毕竟无体了，由此可知，意识的了知性、警觉性，都是虚妄法，因为都是藉因缘法而从如来藏中出生的，更不是由末那意根出生祂。 佛更说觉知心有根，而其「觉知之根非寤寐来，非生灭有，不于根出，亦非空生」，那个觉知之根源当然就是如来藏了，所以说「本非因缘，非自然性」，也就是说：皆如来藏妙真如性也。

所以见闻觉知都是妄心体性，都非真实法；而真实法的如来藏是离见闻觉知性的，所以诸经都说真心离见闻觉知性，从来都不分别六尘；然而慧广却将能知能觉的意识觉知心认作真心，当然不离常见外道的邪见了，那么 平实居士如果曾经说您是常见外道的话（其实平实居士不曾说过，只有成佛之道网站的工作人员曾说您是常见外道），那也是正确的说法，并没有冤枉了您！因为您的「开悟」明心的境界，是和常见外道完全相同的，如前所举出的您说法的证据，您是无法遮盖、狡辩的；您的开示，也严重的违背《楞严经》中 佛所说的正义， 佛是如何宣示真心的呢？ 佛说：「知见立知，即无明本；知见无见，斯即涅盘无漏真净。」也就是说，在能知能见里面建立知觉性的话，那个知觉性却正是无明的根本；众生都是由于不懂得知觉性的虚妄，被六识心的知觉性所骗，认作真实，所以才永远证不到无余涅盘，才永远轮回于三界境界中，一直保持意识知觉性的存在而不肯灭除意识自己，所以永沦生死；如果有人能够在知觉性之中，见到无知觉性的心——知见无见——佛说这才是涅盘心，才是无漏心，才是真实清净的心。请问慧广法师：您懂不懂 佛所说的这个真理？还要再狡辩说六识心的见闻知觉性是不生灭法吗？还要再以常见外道所认同的意识心当作真心吗？请您赶快远离常见外道的邪见、我见吧！

又慧广法师说：「我们睡觉时，它不但不消失，似乎也不睡觉的；不然，我们在睡觉时，如何经人一叫喊，我们就知道而醒了过来。」然而吾人睡眠时，有四种状况如下：一者，刚入睡时，意识尚未完全入灭，可以接触外五尘（唯识学称为五俱意识），因此仍然可以了知外五尘境界，此即成就未睡眠之事实，睡眠一定是意识断灭后的境界相故，不但诸大菩萨如是说，阿含中的诸大罗汉也都如是说， 佛也如是说。当意识分析周遭环境与己无关紧要，应该入眠了，末那也确定意识如理分析与归纳所得结果，认为应当睡眠了，所以作主不再让意识现行，因此前六识不再现行，八个识之中，仅剩下末那及阿赖耶识二个识在运作，因此成就吾人睡眠之事实，所以真正睡眠的时候，意识是一定不再存在的。

二者，当吾人睡着无梦时，末那仍然恒审外五尘所现内法尘境界而处处做主（恒审思量是末那识意根体性的缘故），也审查前一剎那法尘境与后一剎那有无重大变化；若无重大变化，末那则不叫意识现行分别外五尘境，因此继续成就睡眠的事实。若有重大变化，末那因了别慧极差，无法做细腻分别与判断，因此就作意而使如来藏中的意识种子流注，使得意识觉知性再度现行。于意识现行时，前五识亦同时现行配合分别外五尘境及法尘境，因此成就醒来之事实；所以睡眠后会醒过来，是末那识意根的作用，根本就不是由意识觉知心的见闻知觉性来作用的；慧广对此根本不知，有何资格评论他人？还违背 佛语圣教违背诸大菩萨圣教，振振有辞的争执说「意识觉知心在睡眠的时候不会间断、灭失」，正显示他的无知以及不甘寂寞而强出头，何其可笑！

三者，当吾人睡着时，有时会因为睡久了，色身不舒服而翻身，此乃末那察觉前一剎那法尘境与后一剎那法尘境有些变化，因此欲了知其中变化，让意识少分现行而分别。待意识如理分别，末那确认后，即成就吾人睡着翻身之事实。这也不是由意识心的见闻知觉性来工作的，而是由末那识来主导而完成工作的。但是慧广显然完全不知道，显然还不能观察到末那识的存在，所以正是六、七识不分的愚人。

四者，当睡着有梦而不接触外五尘时，虽然前五识都已经不现行，但意识仍然独自现行（唯识学称为独头意识），因此仍然可以分别梦中内六尘相分。这应是慧广法师所能理解的。

综合上面所说，除非末那察觉法尘境界有重大变化而让意识现行，以致警醒而能有觉知性以外，正当吾人睡着无梦时，意识已确定不现行。反观慧广法师所说：「我们睡觉时，它不但不消失，似乎也不睡觉的；不然，我们在睡觉时，如何经人一叫喊，我们就知道而醒了过来。」这种意识心永远不灭、不间断的说法，不仅违背 佛开示的正理，违背佛世诸大阿罗汉在毗昙中的开示，违背原始佛法所宗的小乘法《俱舍论》的开示，也违背世间科学家所实验的结果：「睡着时意识已不现行」之正理；眠熟时意识断灭的道理，是世间人的常识，如今慧广法师名为慧广，竟然违背世间人所认知的常识，真是连常识都没有的人，竟然也出来当法师，来误导众生。如是不仅违背世、出世间法的正理，复又对意识审而非恒、对末那恒审思量、对第八识恒而非审的体性产生错会，连这种基本佛法理论都不懂的人，又如何能够宣说睡着无梦时的意识及末那及第八识三者运作之关系？竟然公然违背 佛的圣教，狡辩说意识灵知心在眠熟时仍然继续存在而不间断，实乃痴人说梦话也。

又慧广法师开示离念灵知为：【所谓「灵知」就是指我们的心。我们岂有两个心？没有！既然没有两个心，为什么佛教要说我们有妄心、真心？问题在那里呢？同样一个心，为什么有妄有真？就在「有念」与「离念」上，有念即妄心，离念即真心。当我们的心透过六根接触到六境时，着境生念，有了虚妄，迷昧了本来，我们就说它是妄心；六根接触六境，只是认知，不于境上生念，心无变异，就是真心。心本来就有见照作用，如明镜自然能照物，所以我们说心是「灵知」。见照时有念，认为我在看、我看见什么了、我要保持看的明白清楚，这个已脱离心的本来，这就是有念灵知；反之，看时不认为我在看，看到什么亦不执着，这叫做知不立知、见无见相，就是离念灵知。】（详见台湾佛教网络论坛，慧广法师答复一位网友有关「离念灵知就是见性吗」的开示，该网页http://a-buddha.com/forum/viewforum.php?f=9已予存档保留，以避免慧广法师狡辩），从上可知，慧广法师确实是将离念灵知当作真心，落入常见外道的邪见中了，其过失如下：

一者，慧广法师认为「灵知心」就是真心，如同圣严法师、惟觉法师、藏密诸祖师、元音老人、徐恒志、王骧陆等人一样，落入此意识心的变相而不知。因为意识心永远是意识心，祂有许多的变相，乃至修到佛地究竟清净位时的意识心仍然是意识心，仍然不是真心，修行并不是把妄心意识修行清净而转变成真心如来藏。若如慧广法师所说，意识心可以修行清净而转变成真心的话，佛在《楞伽经》所说：【甚深如来藏，而与七识俱】之八个识，不仅将被慧广法师改为七个识，而且阿含、般若、唯识诸经亦将须被慧广法师全部改写了，否则就违背慧广个人的邪谬见解了。如是，慧广法师所说的理论，是耶？非耶？佛弟子们大家评评看！

又 佛在《维摩诘经》开示【法离见闻觉知】，真正证悟的祖师亦都说真心离见闻觉知，云何慧广法师却说真心是「灵知心」而有六尘中的见闻觉知？更何况慧广法师认为「有念即妄心，离念即真心」，表示要「放下、不执着」才能离念、才能修成真心；既然他的真心是修所成法，是为有生之法，有生之法必定有灭，生灭之法的「真心」岂可说为真心不生不灭之法耶？

二者，慧广法师既然主张说：「有念即妄心，离念即真心。」显然他正是一个常见外道。因为不管是有念或是离念，觉知心永远都是意识心；意识则是常见外道所说的「常住不坏心」，所以慧广本人其实正是常见外道。落在常见外道里面的慧广法师，却反而振振有辞的否定亲证第八识如来藏，而不落在常见外道邪见里，并能指导学人亲证的平实居士，如同作贼的人反过来大喊主人是贼，世间竟有这种人！如果您想要再狡辩说离念的觉知心不是意识心，那就请您再写出一篇文章来辨正，证明您所说的觉知心不是意识心，正光可以再陪您辨正一番，看看您所说的道理通？不通？

三者，灵知心可分为有语言文字之灵知心（有念灵知心）及离语言文字之灵知心（离念灵知心，即是慧广余文所称的「无知之知」）。而慧广所说的无知之知，其实并非真正眠熟后的无知，而是在尚未眠熟之前的意识心较细的觉知性，仍然是意识心的觉知性；意识心的这种觉知性还在的时候，就不可以称为眠熟、睡眠，因为 佛及诸大菩萨、诸大声闻罗汉对睡眠、眠熟的定义，都是意识心的觉知性消灭了，不再有觉知心的觉知性存在了，才可以叫作睡眠、眠熟。所以慧广并不了解睡觉时有三位差别：一、初睡而尚未眠熟时之似睡非睡状态，意识仍然存在；二、眠熟而有梦境之意识仍然存在状态；三、眠熟而无梦时，意识已灭之状态。也不懂教门经典中所说意识于五位必定断灭的圣教。所以慧广所说睡觉（眠熟）时觉知性还在，那是他的一家之见，不但违背圣教，也完全违背现代医学家的实验，完全违背世间人的常识，完全违背诸论中诸大贤圣的圣教。慧广如果坚持说：「这种意识心的较细的觉知性是常住不灭的。」那是睁眼说瞎话，因为他每晚睡着无梦时，意识觉知心的这种似睡非睡的觉知性是完全断灭掉的，不管他如何昧着良心狡辩，这都是他所无法推翻的事实，所以他所说的「无知之知」其实是会断灭的，而且还是夜夜断灭而有时再被意根唤醒的，并不是他所说的从来不灭的心。至于他所说的一念不生时不分别境界之离念灵知心，其实仍有较细之「离语言妄念」故，仍有极细之「离语言而不能了知其意之妄念」存在，故非真正的离念；真正的离念灵知，只在第四禅以上的定境等持位中才有，然而那并不是慧广所能证得的；即使有朝一日证得了，也还是意识心的境界。

慧广所说的离念灵知虽无语言文字，却能清清楚楚而了了的分别六尘，不是他所谓的无分别。譬如有人打坐能够坐到一念不生的离念灵知境界，忽闻按铃声，便知此声是铃声，然无妨心中依旧不起一念语言文字。闻如是声时即知道是铃声，即已是分别完成了，有能观及所观故，有能知及所知故，知即是分别故，所以离念灵「知」即是分别心，不是无分别心；若是真不分别者，则不能了知此是铃声。而慧广法师不能了知离念灵「知」永远是分别心之正理，总以为心中不起语言文字之思维时，即是不分别心，即是真心；却不知觉知心中不起语言文字之思维时，仍是分别心，仍是意识心所摄，有能知及所知故，知即是分别故。既然有能知及所知，即非 佛所说的真实心性。更何况此心在睡着无梦时就断了，尚待真心借着有根身接触外五尘，而由真心显现六尘内相分，意根欲了知六尘内相分，而从真心如来藏中流注六识种子，六识心才能够现起，才能了知内六尘，因而醒了过来，醒过来的心就是意识觉知心。既然有醒过来与眠熟不醒的分别，当然就应该知道：「醒过来就是意识觉知心现起了，眠熟就是意识觉知心断灭了。」如是过程，慧广法师尚且不知，却执取意识变相的离念灵知为真心，妄以为此夜夜断灭的意识觉知心「放下、不执着」时，就是 世尊所说「无觉无观是名心性」的真实心性，如是错会 世尊正法，有何正法可言？也难怪在台湾佛教网站论坛上，曾有数人质疑离念灵知心，指斥慧广所说的离念灵知心非是真心时，慧广法师不能回答，反谓他人不解离念灵知之真意，以此作借口，不敢再开示回答了；慧广法师这种行径，真乃末法时代乱象之一也。

四者，又离念灵知心现起，必定与了别六尘境的五别境心所有法相应，必定了知六尘。何以故？喜欢长时住于离念灵知定境中，这是五别境心所有法——欲心所（于所乐境，希望为性）的体性故。又住于离念灵知定境中，能了知此中境界，这是五别境心所有法——胜解心所(于所决定之境，印持为性)。又以往曾经住离念灵知定中，今复进入此定中而能了知，这是五别境心所有法——念心所，(于曾习境，明记不忘为性)。又希望此离念灵知心长时制心一处而安住此境界中，这是五别境心所有法——定心所，（于所观境，令心专注为性）。又在此离念灵知心定中，可以不起语言文字而分别：此是某甲、此是某乙，此事危险、此事安隐……等等，这是五别境心所有法——慧心所（于所观境，拣择为性）的功能。由此可知，离念灵知心现起的时候一定完全与五别境相应，而五别境在唯识学一切种智中说与意识心相应，因此离念灵知必定是意识心的功能，与五别境心所法相应，即是意识心，非是第八识真心所摄故。

五者，离念灵知永远不离境界受——苦受、乐受、不苦不乐受。何以故？谓离念灵知对六尘了了分明而能了知六尘境界故。既然能清楚分明了知，不离剎那剎那生灭变异相，是生灭法，不离苦受、乐受、不苦不乐受，当然就是意识心；既是意识心，在原始佛法诸经典中， 佛说意识心是因缘所生法，所以是生灭法，所以不可能常住不灭；和真心第八识的体恒常住、离见闻觉知、离六尘境界受、离一切苦乐受、离六尘一切法之了知。因此，离念灵知心是意识心所摄，非是真心，是生灭法故。

六者，又慧广法师妄自以为一念不生之觉知心修至清净即变为真心，因此将其一切都放下就是能所不立，欲令觉知心不动，以为保持觉知心不动时即是真心，误认为静坐降伏念妄不生就佛法正修行，误会这样即是《金刚经》所说【应无所住而生其心】之理，而不知如是修行之法，悉是修定之法，唯是制心一处之定法尔，非是禅宗所悟之般若也。而且这样得修行方法所得的慧都是世间禅定的世俗智，与般若智慧的无分别智都不相关；而且只是住入定境中时有时候不分别五尘，但在定境中还是会对定境中的定境法尘起分别，出定时也是时时刻刻都在分别六尘，所以还是有分别心，不能如第八识自无始劫以来就不分别，悟前与悟后也永远都是不分别的，所以离念灵知心是分别心，不能如第八识真心一般的常无分别。慧广法师的离念灵知，是指一切都放下的灵知心；但一切都放下的想法皆是在我所上面用心，非是 世尊所开示应兼在破我见、离我所上面用心，尚且不能证得声闻初果，何况能发起般若慧？也正是禅门所说「冷水泡石头」、「黑山鬼窟里作活计」，正是心外求法之人也。由此可知，慧广法师错将离念灵知当做真心，落在常见外道所堕「常」不坏灭的意识心错误知见中，因此成佛之道网站的版工将慧广法师列入佛门中的常见外道，斯有何过？还劳慧广法师撰文来辩论，并且还忿忿不平地写文章诬谤是平实居士将他列为常见外道；所以慧广其人浑然不知自己所堕完全同于常见外道，还以常见外道的见解来与证悟者狡辩，强说自己不是常见外道，正是 佛所说的可怜悯者。

七者，慧广法师坚称众生只有一个心，没有真心与妄心的差别，并认为觉知心有念即是妄心、无念即是真心，只有这一个觉知心；言下之意，是说不可能有八个识，连六个识并存运作都不对了；但是他所崇信的原始佛教四阿含经典中，佛说「眼根、色尘为缘生眼识，耳根、声尘为缘生耳识，……乃至意根、法尘为缘生意识」，这已经很明显的说有六个识了，这不就有六个心了吗？ 佛也说意识是有生之法，是假藉意根与法尘为缘而出生的。如果您慧广所说的心只有一个，没有真妄心之差别，那就应该只有一个意识心了，那就与原始佛法中的六识心以六「根」六「尘」相「触」三法为缘而出生的圣教相违背了，请问慧「广」法师：您的智慧广在何处？又请问慧「广」法师：依据您所相信的原始佛法的说法，心总共有几个？原始佛法四阿含经中说有八识，怎会只有一个心？您究竟懂不懂佛法？又请问慧「广」法师：意根难道不是心？那么您究竟有几个心？这不是已经有七心了吗？又请问慧「广」法师：名色的名包不包括意根？难道意根会是大脑吗？不可能吧！那么加上意根以后，「名」是不是已经有了七个心？怎会只有一个心？又请问慧「广」法师：名中已有七识，则名与色所缘的识，是不是第八识？难道会是名色七识缘自己吗？这已经很明显的说明原始佛法中早已说过有八个识了，怎会只有一个心？所以祖师常说「一心唯通八识」，如果说只有一个心的话，那么这个一心就一定是八个识具足的，那才可说是一心，这个一心就说是阿赖耶识；如果不圆满具足八个识时，则不能说是一心！请问：究竟是如您所说的只有一个心呢？还是有八个心呢？

八者，如今慧「广」法师主张只有一个灵知心才是真心，说有念时是妄心，无念时就变成真心，都同样是觉知心、意识心，这是明显的公然违背 佛的圣教。因为佛在大乘经中都说真心是第八识如来藏，因地名为阿赖耶识；又说阿赖耶识永远都是离六尘中的见闻觉知性，对六尘没有见闻觉知性；所以在《八识规矩颂》及大乘诸经中都说为「恒而不审」的体性，所以大乘诸经都说「法离见闻觉知、不知是菩提、不会是菩提、无觉无观是名心性」，慧「广」法师说的却是有见闻觉知的意识心，公然违背佛说，其慧广在何处？身为法师，不仅公然的违背大乘诸经中的 佛说圣教，也公然违背原始佛法四阿含的圣教；因为您所说的真心是无语言妄想的觉知心，那么这个心既是不可灭的，将来入无余涅盘时也应该同样是这个心，那么将来入无余涅盘时应该还是觉知了了分明的，那就不符佛说了，因为 佛说涅盘寂静；可是涅盘中竟然是慧广所说的觉知心，那就不是全然的寂静了，而是仍然有觉有知的了，所以慧广的说法是公然违背 佛说三法印的。

而离念灵知如果能进入无余涅盘中安住不动，则无余涅盘也将不是无我性的境界，因为离念灵知正是常见外道所堕的我，有这个我存在涅盘中，涅盘当然就是「我」所住的境界了，那么涅盘就是外道我所住的法了，那又违背佛在原始佛法中开示的圣教了。如果意识灵知心是不生灭心，又违背诸法无我的圣教了；因为 佛说意识灵知心正是五蕴我所摄，是十二处我所摄，是十八界我所摄，摄在蕴、处、界中，是众生我；而这个「众生我」意识灵知心却可以是常住不灭的，而且是了了分明的常知自我、常不乐这个自我消失，慧广也说这个自我可以常住不灭，那么佛所说的诸法无我就成了错误的说法，应该改为诸法有我——有常住不坏的蕴处界我实存不灭，那就和常见外道完全一样了；照这样子看来，您慧「广」法师的知见，竟然与常见外道完全一样的了，那您就永远都不能自外于常见外道了。如今慧广法师自己落在常见外道见中，还不自知，成佛之道网站的版工为您指正出来，您还不知道自我检点，还要强为常见外道所主张的常住不坏的意识心辩解，那当然就是常见外道了，可见网站上的版工真的是有见地的人，完全没有错怪您！现在您无自知之明，又强出头狡辩，更大胆的写出文章公然谤法，招来末学正光对您作法义辨正，就更加的曝露您自己的无知与凡夫的本质；经由强出头而引来法义的辨正以后，比以前更没面子，真是愚痴人！

您谈到自在居士，我们当然也可以谈一谈他，虽然我正光本来不曾想要谈他。他原本是在家人，住在罗东的农权路，原是月溪法师遗法的追随者，在萧老师还没有出世弘法之时，他已经写出了几本书，也小有名气了。但是后来因为慢心所障的缘故，自以为是真正开悟的圣者，所以曾在他对内发行的月刊中，评论惟觉法师所说应该悟后起修的说法不对。后来更派了他们团体中的一位连老师，伙同正觉同修会中的学员（姑隐其姓名），以邪见影响了会中最早期的亲教师两位退转，随同转修月溪法师的邪见，而在会中暗地里否定本会的正法，破坏本会弘法度众的事务（详情略而不谈）。导致后来 平实居士不得不宣讲《批月集》，后来出版时改名为《护法集—正法眼藏》，宣说微妙甚深的法要。

因为他对《护法集》书中的法义辨正，都无法提出正理辨正，所以再也无人愿意信受他所弘传的月溪法师的遗法了；后来索性出家，外号为法禅法师。到目前为止，似乎对月溪法师的邪见仍然不死心，仍在暗中弘扬月溪法师错误的邪见。既然平实居士已出书公开破斥月溪法师落在意识心中，成为常见外道，是故法禅法师亦是佛门中的常见外道无疑；更何况月溪法师邪见被 平实居士破斥后，他在佛教界已无能力来误导众生，因此法禅法师所阐述月溪法师的邪见，亦将无此能力误导众生矣。

您又提到现代禅的张志成先生；这也是您主动提起的，正光只是被动响应不得不加以评论；如果因此导致再一次的没面子，只好请张志成先生直接向慧广法师抗议吧！这是由他故意提起来的，不是我正光特地提出来讨论的。这真是：谁被慧广法师提出来朋比，谁就倒霉。但是再度被提出来辨正的因缘，却不是正光，而是慧广法师。

张先生原任现代禅教团的副宗长（不知现在是否仍然如是？）他原是李元松居士（后来自称是念佛人）的学生，认同李老师早前所教，以离念灵知为真心，故认为觉知心不起语言文字妄想而不执着，能放下烦恼就可以解脱，与惟觉法师、月溪法师、圣严法师、自在居士（法禅法师）同一类人，因此亦是外于真实心而求佛法——心外求法——之人。张志成先生曾经于一九九九年十二月十四日在现代禅网站论坛（正光案：该网站已于二○○三年关闭，其内容已被转贴于成佛之道网站中）覆网友吕居士所提有关「禅门三关」、「无始生死根本」、「祖师密意」的短文中，代表现代禅教团评论 平实居士。因张志成是以现代禅教团副宗长的身分，并以「现代禅对正觉同修会萧平实老师的基本看法」一文，在现代禅网站论坛上，代表现代禅教团正式提出对 平实居士的不如实评论，所以应视为现代禅教团对 平实居士的评论，而不是张先生个人对平实居士的评论；后来 平实居士因此而于两千年五月二十四日亲笔去函给李元松老师，请其在原网站论坛上作正确的更正；但因李老师一直都没有督促张志成先生加以更正，因此遭致平实居士在两千年十二月出版的《宗通与说通》中，针对张志成先生的谬见加以拈提辨正，并曾寄予李老师。

但李老师仍然没有采取应有的作为，次月， 萧老师又出版了《邪见与佛法》，评论了不少法师与居士，但仍然对现代禅维持善意而未加以评论；李老师才亲自打电话去正智出版社，想对平实居士解释；但是因为张志成文中曾公开倡说： 萧老师无法与现代禅对谈。也说他们如果与 萧老师对谈，是没有意义的事情。所以在李老师还没处理这件事情，还没有公开更正以前，对话的因缘尚未成熟，因此萧老师就没有与李老师谈话，也未曾回电给李老师；一直到李老师舍寿之前，都没有处理这件事，所以李老师一直都没有机会与 萧老师对话。关于张志成的邪见文章，大众如欲知详情，请参阅本书附录三就可知晓，在此不予赘叙。

平心而论，张志成先生在文章中说：「要与萧老师对谈是很困难的事。」这句话从另一方面来说，不妨亦属平心之论。因为禅宗的开悟，般若的开悟，既然是以亲证如来藏而现观如来藏祂的真如法性，作为证悟般若的唯一内涵；则一切尚未证得如来藏的人，都因为完全不懂般若的现量境界，都只是臆想所知道的般若智慧，对于平实居士所宣说的实相般若，而且又是更进一步往上牵涉到种智的深奥微妙智慧，当然没有能力对谈，所以，他以凡夫之身而想要和 平实居士对谈，当然是「很困难」的；不但是困难，说句实话，根本就没有对谈的本钱，要如何对谈？且不说他要如何与萧老师对谈，甚至根本就无法与我正觉同修会中初悟的同修们对谈，却说到与 萧老师对谈的事；这就像小学一年级的学生，想要和大学国文教授谈论古文观止一样，一定是不可能的事。

至于慧广法师所提到的徐恒志居士，他在《心经的理论和实践》文中云：【我们在观心、看念时，寂寂无念，即真空；了了常知，即妙有。若能于此处悟入，便能彻悟空有不二，性相不二，体用不二，寂照不二，逐步证入理事无碍、事事无碍的法界了。】他所说的这一段文章中说：「我们在观心、看念时，寂寂无念，即真空；了了常知，即妙有。」在这一段文字中，即已十足显露他完全是常见外道，何以故？既然是「在观心、看念」之中，那就不离能观与所观、能知与所知；所观所知为寂寂无念之觉知心境界，能观为能知寂寂无念境界的了了灵知之心。既有能所，就与经中佛所说「无觉无观是名心性」的圣教相悖。而且他所说的了了常知，其实不是常知，因为夜夜断灭无知的缘故，怎可说是「常」知？既然违背 世尊开示，又是夜夜断灭而不能「常」现其觉知性，何曾与佛所说的常而又离见闻觉知的如来藏正法相应？是故徐恒志居士言：「若能于此处悟入，便能彻悟空有不二，性相不二，体用不二，寂照不二，逐步证入理事无碍、事事无碍的法界了。」都是意识觉知心的常见外道境界，如此而说是实相，无非是虚妄想。又此心于睡着无梦时，何曾「寂寂无念」、「了了常知」、「寂照不二」？因此可知，徐恒志居士亦是落在佛所说的常见外道境界中。此外，徐恒志居士造了一封长信诽谤 平实居士，并且刊载于大陆的网站上，同修会张果圜居士曾去函请求其更正错误的言论，但未曾得到回信，也未得到他更正的响应，所以后来响应徐恒志居士的长函诽谤文，而着有《护法与毁法—覆上平居士与徐恒志网站毁法二文》一书，已将其邪说加以辨正，读者可自行请书或在成佛之道网站下载，在此不予赘叙。

您又提到王骧陆居士，好在他已经舍报很久了，所以就没有被您提到而拖累的问题。他所著的《悟心铭》一书中曾云：【不是有心，不是无心。不是不见，不是不闻。了了觉知，不着见闻，荡然无住，是名无心】。其中「了了觉知，不着见闻，荡然无住」，正是一念不生灵知心的最佳表现，有觉有知、有觉有观故，完全违背《大集经》所云：【无觉无观是名心性】的圣教量。由此可知真心离见闻觉知，而且是自无始劫以来就不曾于六尘中稍起一念觉知，于六尘中会起见闻觉知的心正是意识的心行，但此意识的心行于闷绝等五位中必定断灭而不会现行。而此见闻觉知心现行中，必有同时、同处之离见闻觉知的真心一起现行运作；因此于参禅中，若能够了知两者之差异，不仅可以找到真心，发起般若慧；而且还可悟后依此心而广修差别智、一切种智，乃至未来无量世后断除二障而成佛。但王骧陆所「悟」的却是意识觉知心，您慧广法师却认同他，您的文章中也同样的认定意识心是不生灭的常住法，所以都同样是佛门中的常见外道。

又王骧陆居士所著《见性之法》云：【外相固然可见，那心中的影像内相亦可以意见，独有无影像的本能实相，不可以眼见，不可以耳闻。以心见亦且不似，但离了心又不得见，又要离了见，见才可以见，这是灵妙的见，然又本来如是，并不希奇。】王骧陆居士所说这个「灵妙的见」正是离念灵知之意识心也，非是离见闻觉知之真心。何以故？他所说的「心中的影像内相亦可以意见，独有无影像的本能实相」，正是《楞严经》卷二所说的【妙明真精妙心中所现物】，是如来藏所现的内相分故；既然是如来藏所现的内相分，则是所生法，并且必定不离能取与所取，正是意识心所摄，非是妙明真精妙心本体的如来藏心故。综合上面可知，王骧陆居士错以离念灵知为真心，亦是佛所说的常见外道也。徐恒志与元音老人都是从王骧陆那里得法的，所得的法都同样是离念灵知心，都同样是意识心，有文为证：

元音老人是王骧陆居士的弟子，其师正是一念不生觉知心的修行者，因此元音老人亦传承王骧陆居士一念不生的觉知心以为真心。譬如元音老人在《怎样了生死》一书云：【我们学佛法就是开智慧，明白我们的真心就是在一念断处一念不生时的灵知。】又在《见性与着相之别》云：【佛性不在别处，就是现在我们一念断处的离念灵知。当妄念都放下、一点不起的时候，也不是没有知觉，还是了了分明。这了了分明的灵知，就是我们的佛性。】又元音老人在一九九四年十二月在深圳讲《耳根圆通法门》云：【「空觉极圆，空所空灭」就是能空所空——相对的幻妄都消灭了，达到一丝不挂，一法不立，净裸裸、赤洒洒的境界，才能彻见真心。我们修法修到极处，忽然能念之心与所念之佛号、或者能观之心与所观之境一时脱落，这是好消息到来的时刻。此时乃千钧一发之机，亟须猛着精彩，看这无心可心，了了分明的是谁？还是自己本来面目否？稍一停机伫思，即被它影子所惑；如当机立断一把擒来，即亲证本性矣。】这就是讲：前念已过、后念未起的中间，无念无想而又了了分明的觉知心。但是这心仍然是意识心，由此可知，元音老人所说的真心正是一念不生时的灵知心，如同其师王骧陆居士一样，同是常见外道知见的附佛法外道。

元音老人又将得自王骧陆的常见外道见解，传给王骧陆的外孙女赵晓梅居士，现在她仍然在大力的推广王骧陆、元音老人的离念灵知常见外道境界；并且台湾也有某些人继续在印行王骧陆的常见外道见解的书籍，所以仍然还有许多人会继续上当，可以预见仍然不免会有部份人继续误犯大妄语业。

至于您所提到的袁焕仙居士，他在《灵岩语屑》与学生南怀瑾居士对答中，就充分的显露出袁焕仙与南怀谨师徒的常见外道证据了，书中记载云：【问：「怀瑾朝夕孜孜，百无所寄，祈先生示个归家坦途，入道快捷方式。」先生笔答曰：「蓦直不怠，即是坦途，曰二曰三，允非快捷方式。」问：「直捷下手工夫，义当何先？迈向归家道路，车从何辔？」先生曰：「汝但外舍六尘，内舍六根，中舍六识，而不作舍不舍想，自然头头上明，物物上显，途中即家舍，家舍即途中也，捷莫捷于斯，先莫先于斯，三乘共载一德，同该今古，彻门莫尚乎是。」】其中「但外舍六尘，内舍六根，中舍六识，而不作舍不舍想，自然头头上明，物物上显」，正是一念不生的意识灵知心也。既然一念不生而在六尘中了了常知，即落入意识心中，非是第一义谛，即是戏论，云何可说是真正的佛法？因此可知，袁焕仙居士如同惟觉法师、圣严法师、慧广法师、法禅法师、张志成先生、徐恒志居士、王骧陆居士、元音老人一样，俱是佛门中的常见外道。

至于您所提到的南怀瑾居士，他在《圆觉经略说》一书七六～七七页：【请各位将眼睛闭起来，我现在讲话的声音各位都听到了吧！这个声音是幻化的，没有了！『犹如空华从空而有，幻华虽灭，空性不坏』，你不须用心听，自然就听到了。一切如梦如幻，但是，你那能听的空性没有坏，不生不灭，不增不减。……。『诸幻尽灭，觉心不动』，你那能听到的声音是幻化，能听的是幻，所听的也是幻，幻来幻去，幻化灭了，你那能听的觉心没有动过，本来如如不动，不须你去造就一个，不须你去打坐才有，本来不动，本来如是。请记住佛说的：『诸幻尽灭，觉心不动』依此修行，就可以成就了。】但是 佛在《圆觉经》说一切众生种种幻化，都是从如来圆觉妙心所生（包括能听、所听在内），亦如《楞严经》卷二所说能听与所听都「是妙明真精妙心中所现物」，是从如来藏中所出生的所生法，而非是本自存在的如来圆觉妙心、妙明真精妙心；但因为是从如来藏中出生的法，本来摄属如来藏中所蕴涵的功能，所以又说与如来圆觉妙心、妙明真精妙心非一非异。而南怀瑾居士竟将妙明真心所出生的能听之心当做空性，正是堕入佛在《楞严经》卷二所破斥：【汝等尚以「缘心」听法，此法亦缘，非得法性】，已落入意识变相中而不知。由此可知，南怀瑾居士如同其师袁焕仙居士一样，同堕离念灵知意识心中，正是佛门中之常见外道师徒也。

综合上述您慧广法师所认同、所提到的：莲花生、达赖喇嘛、宗喀巴、印顺、惟觉、月溪、圣严、慧广、法禅、张志成、元音老人、徐恒志、南怀瑾、王骧陆、袁焕仙等人，莫不是落入常见或者是断见中，如是落入常见或断见之人，均是心外求法、附佛法之常见外道者。因此成佛之道网站的版工将之归于佛门外道有何错谬？还劳慧广法师大作文章诽谤，徒使这些人再一次的丢人现眼，真是无辜；也因此故，慧广法师的常见外道与凡夫的本质，随着这一次的辨正法义而以书籍流通，更加被人所知，想要大有面子却更加没面子，为佛说的可怜悯者。（编案：据说徐恒志居士撰写诽谤 平实居士正法之文，而又对张正圜老师去函更正的请求置之不理，在其后短短两年的时间里，就成为痴呆症患者了。此一传闻是否属实，仍待求证。）


辨正篇---2

二、辨正篇---2

慧广法师又云：【二、略说一些观念差异：「眼见佛性」这个名词的出现佛教界，并广为大家所知悉，根源于台湾萧居士团体。他的禅宗自创一说，说法不同于传统禅宗。如以下几种说法：

将「明心」和「见性」分做两段。「明心」是见得第八识(阿赖耶识)；「见性」是「眼见佛性」。「明心」不是「见性」，「见性」也不是「明心」。这种说法与传统禅宗说法不同。

再来，他说，心是体，性是用，这也不同于传统佛教「性是体，心是用」之说。他又说，真如是体，佛性是用。这也不同于佛教所说，真如、佛性是同体异名之说。

他以第八识、如来藏为佛陀正法，凡不承认有第八识及如来藏的，都被归于断见邪知。于是整个佛教界人士不是被说成断见外道，就是常见，都成了「附佛外道」！

以他的第八识、如来藏理论来说，连被称为释迦第二的龙树菩萨，也是「附佛外道」了。因为从龙树的般若中观思想中，看不到有第八识、如来藏。坦白说，连教主释迦牟尼佛，也都成为他眼中的附佛外道了，因为从记载佛陀言行的四部《阿含经》中，我们找不到佛陀有谈到第八识与如来藏。所以，佛教教主也成了附佛外道。这可真是笑话！当然，他很聪明，他说阿含有密意，就是在说第八识与如来藏。】

正光辨正如下：此段分三小段来说明。第一小段证明眼见佛性是平实居士依据经典及证悟祖师而说，并非自创。

眼见佛性一词出现于《大般涅盘经》卷八：【迦叶菩萨白佛言：「世尊！佛性如是微细难知，云何『肉眼』而能得见？」佛言：「迦叶善男子！如彼非想非非想天，亦非二乘所能得知，随顺契经以信故知。」】翻译成语体文为：迦叶菩萨向 佛禀白：「世尊！佛性那么微妙细腻而难以了知，怎么可以用父母所生的肉眼而得眼见佛性？」 佛答复迦叶菩萨言：「迦叶善男子！就好像二乘慧解脱的圣人，若未修得第四禅及神足通，尚且不知道四禅天人的境界，云何能知非想非非想天的境界？纵使修得非非想定，若未修得神通，仍须于舍报往生到非非想天以后方知非非想天的境界。所以慧解脱的阿罗汉们，现在尚未舍报之时则是因为随顺契经而相信 佛的开示的缘故才能知道，所以也因为随顺佛语的缘故而知道可以用父母所生的肉眼看见佛性。」由此可知，此眼见佛性一词早在 世尊时代就已经出现了，非是平实居士所自创的。但在后来，不仅由证悟的极少数祖师与 平实居士亲证而弘传之，而且现在以书籍广为宣说，因此而被错悟法师及修学佛法三、五年的初机学人知道有「眼见佛性」一辞，如今已经有很多佛弟子知之，也都知道是经中所说的正法，为何慧广法师却反诬说：「『眼见佛性』这个名词的出现于现代佛教界广为大家所知悉，是根源于台湾萧居士团体」？由此可以证明二件事：一者，慧广法师心不诚实，故意颠倒黑白，歪曲事实，赃诬为 平实居士独自创造的法境，想要让大众误以为「眼见佛性一辞广为大家所知悉，是根源于台湾萧居士团体」，想要藉此言语而使佛门四众弟子永远不信有眼见佛性的实证境界，想要藉此而让四众学人都失去眼见佛性的因缘。二者，由于慧广法师故意颠倒黑白，歪曲事实，诬指是平实居士个人独创，就可以证明慧广法师自己本身并未曾眼见佛性，何以故？真正眼见佛性真实之人，必定赞同 平实居士所开示眼见佛性正理故；可是现见慧广法师撰文来评论 平实居士眼见佛性正理，当知即是尚未眼见的人，那当然正是凡夫僧，所说则不足为凭。而且，经中明载佛语，确实可以父母所生眼而亲见佛性，慧广法师身披僧衣，却不信佛语，想要误导四众佛子都不相信佛语圣教，是谓居心不良者。如是行为，世间法尚且不容，更何况是贵为僧宝的慧广法师所应为？如是行为，只会增加他自己的染污性，无益佛法的修证；试想慧广法师出家所为何事？放着现成可能亲近修学而得亲证的机会，却只因为身着僧衣而生慢的缘故，就昧着良心，蒙着眼睛，对经中的佛语圣教故意视而不见，故意扭曲之，故意诽谤之，早就忘了当年出家时想要学法、证法的初心了，又造下这个诽谤在家胜义僧的地狱业，至今还不知自我检讨，将来舍寿时将如何承担？因此正光不禁感慨万千。

第二小段，慧广法师云：【他的禅宗自创一说，说法不同于传统禅宗。如以下几种说法：将「明心」和「见性」分做两段。「明心」是见得第八识(阿赖耶识)；「见性」是「眼见佛性」。「明心」不是「见性」，「见性」也不是「明心」。这种说法与传统禅宗说法不同。再来，他说，心是体，性是用，这也不同于传统佛教「性是体，心是用」之说。他又说，真如是体，佛性是用。这也不同于佛教所说，真如、佛性是同体异名之说。】

正光辨正如下：在辩正之前，先来看看慧广法师所谓的明心见性，是否符合 世尊开示的圣教？譬如慧广法师在《从无我空到达解脱》一书中，第一四四页～一四五页云：【明心见性，就是证入原始佛教所说的四果：须陀洹、斯陀含、阿那含、阿罗汉之中，从此成为出世间的圣人，解脱了三界束缚，过着无忧无虑，真实自在的人生了。

同时，明心见性也就是证入宇宙人生的本体。本体是空，但空中含有，空有不二。这就是为什么要用「明心见性」四字连在一起，来表达对本体的证悟。本体具有空和有两面，空是性体，有是心用：依心而有，依性而空。所以，用心以明有，用性以明空，才成空有不二。否则，单用明心，不知心体空，岂非常见外道？……。

所以，究竟说来，一切唯是心。心又是什么呢？心就是本性之用，本性是空，那么，从性空中现起的心用——有，必然也是空。了解到有是空，这是我们明白有的目的。如此的有，才是真正的有、完全的有，溶现象于本体的妙有。

众生性空，见性也就见空了。那么，从何处去见空呢？从有中见空，所以说：明心见性，明白心——有是空，便见得有之性。】

正光辨正如下：四果人有二种，有小乘四果及大乘通教四果之区分。佛弟子应该知道小乘初果是须陀洹，已断三缚结——我见、疑见、戒禁取见。其中断我见则不再认取觉知心及处处思量做主的意根为我；断疑见则是对诸方大师是否已断我见、或者未断我见，悉能知之，心得决定，不再怀疑，名为断疑见，也就阿含中佛所说的「于诸方大师不疑」的意思；断戒禁取见时，则了知解脱境界、解脱果报的证得，非是从外道所施设种种与解脱道无关的戒行而证，名为断戒禁取见。二果斯陀含，则是因为断我见而后进修以后，薄贪瞋痴；三果阿那含，已断五下分结——三缚结及贪、瞋二结；四果阿罗汉，已断五上分结——欲界爱、色界爱、无色界爱、慢、掉举。

而大乘通教法中亦有菩萨初果、二果、三果、四果，譬如《大般涅盘经》卷三十六曾云：【须陀洹者亦名菩萨，何以故？菩萨者即是尽智及无生智，须陀洹人亦复求索如是二智，是故当知须陀洹人得名菩萨。须陀洹人亦得名觉，何以故？正觉见道断烦恼故，正觉因果故。正觉共道及不共道故，斯陀含乃至阿罗汉亦复如是。】亦如《大萨遮尼干子所说经》中的四向五果，都是大乘菩萨所证的通于原始佛法声闻教的果证。由此可知，菩萨亦须求解脱果之尽智——后有永尽的智慧及无生智——不再出生三界中轮回的智慧。然菩萨与声闻之同与异，就在正觉共道及不共道。

所谓正觉共道者，就是声闻与菩萨都断除烦恼障的现行，也就是断除见惑与思惑。所谓正觉不共道者有二：一者，二乘人从五蕴、六入、十二处、十八界观察一切法都是虚妄，因而在初果时，断除一念无明——见一处住地烦恼——断我见及身见，不再以清楚明白的意识心、处处作主的意根及色身为我，但是并未找到一切有情生命的实相心。菩萨则不然，从参禅的方法，找到一切有情生命实相的第八识心，不仅破除一念无明中的见一处住地烦恼——三缚结，而且也打破了无始无明。二者，二乘人从五蕴、六入、十二处、十八界观察一切法都是虚妄，未明心故，所证极果是解脱道的阿罗汉果，舍寿时取证无余涅盘，不复回心受生于三界中，不再利乐有情。而菩萨找到有情生命实相的第八识心，则入大乘别教菩萨僧数中，可以长劫入短劫，在不到三大无量阿僧祇劫中，地地增上而迅速成就佛菩提道之究竟极果——成佛。

综合上述所说，菩萨明心与见性，不仅可以证入原始佛教及大乘别教的所说的四果，而且还能证入二乘人所不能证得的佛菩提道的智慧，了知生命的实相——第八识实相心，因此非如慧广法师所说「明心见性，就是证入原始佛教小乘的四果」而已，故慧广法师说「明心见性，就是证入原始佛教所说的四果」之说并非正说，是他自己的臆测妄想。又如《胜鬘经、如来藏经、楞伽经》中， 佛都曾开示说：二乘圣人不能亲证如来藏。甚至说：二乘圣人对如来藏都是心想所知，而不是亲证。而法界一切法又都是从如来藏中直接、间接、辗转出生，既然如是，则法界实相就是如来藏——第八识阿赖耶、异熟、无垢识。所以明心就是亲证第八识如来藏的所在，而不是断我见与断我执的二乘四果圣人的境界；经中 佛既明说二乘圣人不能证得如来藏，当然就是不曾明心的人，慧广法师却不读经典，虚妄的主张断我见我执的二乘四果人就是已经明心的人，真是少闻寡慧的凡夫。

如果说他已经读过上面所举证的经典，而又故意扭曲经典中的 佛意，反说二乘不回心的四果人就是大乘别教中的明心者，等于亲证如来藏的人，则他如非颟顸，那就是故意颠倒事理，故意违背 佛说，故意误导众生，心地可就邪得很了！这不但是大乘经中说定性阿罗汉不能证得第八识如来藏，在小乘经中也可以证实：想要成为阿罗汉的人，只须断除我见与我执就行了，根本就不必证得第八识如来藏。所以断我见与我执，则只须观行五蕴、十八界的虚妄，就可以断除，不需亲证如来藏；慧广所崇信的小乘经典中既然都如此说，他怎么可以违背自己所信受的原始佛法经典 佛说？所以说他是故意扭曲原始佛教经典中的 佛意，心地不纯正。

接下来谈空有不二的道理。慧广法师云：【本体是空，但空中含有，空有不二】；又云：【心又是什么呢？心就是本性之用，本性是空，那么，从性空中现起的心用——有，必然也是空。了解到有是空，这是我们明白有的目的。如此的有，才是真正的有、完全的有，溶现象予本体的妙有】；又云：【明心见性，明白心——有是空，便见得有之性】。

正光辨正如下：此分四部分解释如下：一者，阿赖耶识与万法之关系：阿赖耶识借着《楞伽经》所说的七种性自性之一——大种性自性——来接触四大、摄取四大，因此缘故，阿赖耶识能执持受精卵及摄取四大而使受精卵分裂及长养，因而有吾人之色蕴出现，故色蕴是阿赖耶识投胎后最早、最直接出生之法。因色蕴五根（眼根、耳根、鼻根、舌根、身根）出现之缘故，则与意根成为六根具足。其中前五根是色法，是在今世母亲子宫里借着父精母血及母亲的四大才渐渐圆满成就；后一意根是前一世中阴身之意根携第八识投胎而来。因六根具足的关系，能接触外五尘而变现内六尘相分，故内六尘相分是阿赖耶识间接出生之法。因有内六尘相分故，必有见分出现，因而产生眼识、耳识、鼻识、舌识、身识及意识，此六识是阿赖耶识借着根、尘、触而辗转出生之法，亦是唯识学所说：根、尘、触生眼识乃至意识之正理，具见原始佛法四阿含诸经 佛语圣教。因有六识之缘故，故能作种种了别，譬如眼能见色、耳能闻声、鼻能嗅香臭、舌能尝味、身能触觉、意识能作思维、整理、归纳、了知，都是直接、间接或辗转从如来藏阿赖耶识中出生，此亦即是《大乘密严经》卷下所说正理：【阿赖耶识变似众境弥于世间，染意攀缘执我、我所，诸识于境各各了别】。有了六识的出现，有情能够思维变现世出世间种种诸法。譬如世间法为飞机、导弹、飞弹、计算机、艺术及禅定等等，出世间法如修学三乘菩提等等之法。由于世出世间种种诸法是透过六识才产生，更是辗转之法。因此综合以上可知，一切诸法都是从六识而生，然六识是根、尘、触而有，而根、尘、触都是阿赖耶识所摄，故知阿赖耶识是一切万法的根源，证成《大乘密严经》正理：【阿赖耶识恒与一切染净之法而作所依】。既然阿赖耶识是一切染净法之所依，是阿赖耶识所生法，是阿赖耶识因作用而有故，则知有阿赖耶识本体及能生诸法之作用二种法存在。但慧广法师却只承认第六意识为常住法，不知道教理上所说意识是因缘生、因缘灭的生灭法；也不知道理证上意识夜夜断灭、闷绝断灭、入无想定断灭、入灭尽定断灭、入正死位断灭的现量，还公开的倡议说意识是常住法，根本就是未断我见的凡夫，和常见外道的见解完全相同。

二者，阿赖耶识能生七转识：阿赖耶识如上所说，能变现自身色蕴及山河大地等外相分，透过有根身与山河大地等外相分相接触后，由阿赖耶识出生与外境非一非异之带质境内相分，意根欲了知带质境内相分故，遂使意识现行了别，而意识现行同时也引生前五识一起现行而了别。前五识作较粗的分别，意识除了作前五识的粗分别外，也做较细腻的分别；并于意识如理作意了别后，再由意根做主，其中阿赖耶识于七转识种种运为中配合无间，故说真妄和合似一的道理。因此真见道者，能现观阿赖耶识所显真如之法性，随时随地看到有情阿赖耶识真心运作，也知道七转识是由阿赖耶识所生，了知阿赖耶识的体性后，能够转依阿赖耶识本来无生的体性，继续利益有情永无尽期。因此正光用一偈来说明此中关系：「悟前分真妄，悟后妄亦真；知妄从真生，从此用真妄；利乐诸有情，生死无疲倦」。由此可知，七转识妄心是由阿赖耶识真心所生，从七转识摄归阿赖耶识真心，而从阿赖耶识真心的立场来看七识妄心时，则妄心摄归真心的缘故，从证悟者的立场来看，也可以说妄心亦是真心，故华严说一真法界，故真悟者常说一真一切真。此外，阿赖耶识与七转识同时、同处配合运作，而成就世出世间种种诸法，如同《大乘密严经》卷下所说正理无二：【意等诸识与心共生，五识复与意识同生，如是恒时大地俱转】。如是正理，说七转识是阿赖耶识的局部体性，是阿赖耶识的种种作用之一，斯有何过？由此而知故，证有阿赖耶识本体及能生七转识的作用二种法存在。既证有能生意识的如来藏存在，则可证知意识虚妄，慧广法师为何要将被生的离念意识强说为真心？其慧广在何处？

三者，阿赖耶识与五十一心所有法、色法十一、二十四心不相应行法、六种无为法之关系：如上所说，若无阿赖耶识，则无七转识，由此可知，阿赖耶识在人间境界正常生活中，必定八识心王具足；若无八识心王具足及运作，则五遍行心所有法不能在人间生活中存在运作；若无五遍行，则五别境心所有法亦无法生起配合运作；若无五别境心所有法，则不能了知一切诸法；若不能了知一切诸法，则善十一、六根本烦恼、二十随烦恼、不定四等四十一心所有法亦将不可能现行及存在。若无八识心王与五十一心所有法等二位诸法和合运作，则无色十一法可让行者现前察观察及体验。因有八识心王、五十一心所有法、色十一等三法和合运作，才有二十四心不相应行法存在，所谓得、命根、众同分、异生性…等法由吾人所了知。若无八识心王、五十一心所有法、色法十一、二十四心不相应行法等四类法的和合运作，则无法显示六种无为，所谓虚空无为、择灭无为、非择灭无为、不动无为、想受灭无为、真如无为。此即百法明门所说正理：「一切最胜故，与此相应故、二所现影故，三位差别故，四所显示故，如是次第。」由上可知，八识心王等九十四种法是由阿赖耶识所生的法，六种无为是八识心王等九十四法的所显法。而所显法是依能生法与所生法的和合运作而显现，本身并无作用，故知八识心王等九十四法是阿赖耶识的作用或所显示无疑。然八识心王等九十四法所生法，最后都还是汇归于八识心王；而八识心王最后则汇归于第八识——阿赖耶识，因此，若无阿赖耶识本体，如何有百法、千法乃至万法之出生？故知有阿赖耶识本体及诸作用二种法存在。既然如是，慧广法师怎可否定如来藏而认定离念的意识觉知心即是真心、实相？身为法师却如此否定正法、破坏 佛的圣教，当然无法令人接受。

四者，阿赖耶识能贯通三世因果丝毫不爽：《大宝积经》卷五十七：【假使经百劫，所作业不亡；因缘会遇时，果报还自受】，经中已明示，凡夫前世造净业、善业、恶业、无记业，都由阿赖耶识执持而不失，待临命终时，如来藏自然会将所有净业及善、恶业境现行，意识心决定了知皆是自己此世所造，五趣境界随即现前，或者往生人间、天上继续修学三乘菩提，或者在欲界天、色无色界天轮回，造恶业及谤法者则往生三恶道轮回受苦。譬如修净业之明心见性的人，而且不否定 佛的正法，就能继续出生在人间或天上修学佛菩提道；修十戒善业则往生欲界天，修五戒善业而不行十善则往生人道，造下品五逆十恶则往生畜生道；造中品五逆十恶则往生饿鬼道；造上品五逆十恶则往生地狱道；造谤佛、谤法、谤僧、大妄语等大恶业则往生无间地狱受长劫尤重纯苦果报，待受完地狱正报后，尚有余报——辗转于饿鬼、畜生道一一受生报偿，然后才出生人间，前五百世盲、聋、瘖、哑、贫穷、愚痴，亦不闻佛法。待能脱离盲、聋、瘖、哑、贫穷之余报，复因谤法习气未灭故，听闻所未曾闻深妙佛法时不能信受，更再谤佛、谤法、谤僧，又堕入无间地狱受苦，求出无期。前世若造净业、善业、恶业，而感生今世异熟果报，今世复又能造净业、善业、恶业，而感生未来世异熟果报，因此，若无阿赖耶识执持净业、善业、恶业种，如何有三世因果建立而丝毫不爽？现见慧广法师所说的离念灵知意识心完全不能执持业种故，如是证知必有阿赖耶识本体及感生异熟果报之作用二种法存在。既有阿赖耶识能出生离念灵知心意识，又能执持意识所不能持的业种，当知意识心虚妄，慧广法师怎可妄自否定如来藏而认同常见外道所错误认定的「常不生灭」之意识是真心？身披僧衣而认同常见外道见，您是不是狮子身中虫？还能对佛门四众解释吗？

此外，阿赖耶识还有种种诸作用，譬如七种性自性、不可知执受……等等作用，都不能离开阿赖耶识而有作用，限于篇幅不能详解，读者可依此道理推之，都可以证明有阿赖耶识的存在及其作用的存在。

综合上述所说，大种性自性、七转识、五十一心所有法、色法十一、二十四心不相应行法、贯通三世因果丝毫不爽、……等等作用，都不能离阿赖耶识而有，也都不是慧广法师所说的意识心所能稍微运作一丝一毫。而此阿赖耶识正是 佛说法四十九年开示的「我、无我、本际、涅盘、如来藏、非心心、无心相心、无念心、无住心、阿陀那识、异熟识、真如」等等异名，也是禅宗所言「祖师西来意、本来面目、佛法大意」等等异名。由此可知，明心证悟之人所悟的心，就是第八阿赖耶识，因证得阿赖耶识故，般若总相智慧出现，绝非慧广法师所说的离念灵知的意识心。为了求证阿赖耶识而勤练看话头功夫，于参究中体验阿赖耶识在种种作用中，与妄心意识觉知心和合运作似如一心之正理，并且确定所悟之阿赖耶识心体是法界之根源而转依之，才是禅宗的明心现量。又于明心之后修集福德，为眼见佛性而作庄严；并进一步增修看话头的功夫，定力与福德都足够以后，由于一念慧相应慧而能眼见所有众生的佛性，亲证身心及世界如幻观，此乃禅宗所谓见性之正理，亦是 平实居士所开示「明阿赖耶识本体以后，再过重关、眼见佛性」的道理。

反观慧广法师因错解阿赖耶识本体（空性）及佛性的运作（有性），故将阿赖耶识真心犹如虚空的心体说为性空（说成五阴、六识、一切法缘起性空），简直是天悬地隔，因为缘起性空是讲五阴六识与意根的虚妄，说的是前七识的虚妄；但是空性却是指第八阿赖耶识心体其性无形无色而实有能生万法的作用，所以性空讲的是前七识，空性讲的是第八识，两者根本就不同，慧广却不懂这个事实，将两者混淆不清、混为一谈，所以便将性空与空性混为一谈，根本就是不懂三乘菩提异同的世俗人，枉披僧衣，完全不能利乐众生。而且，他将空性心体说成缘起性空，那就使真心成为生灭之空相法了，难怪他会提出「性是体，心是用」荒谬说法，不仅违背 世尊开示「心是体，性是用」，也违背证悟祖师明心见性的开示。因此缘故，导致明心、见性知见全盘错误。

譬如明心部分，慧广法师云：【心有真心和妄心，妄心即是凡夫的八识。其实这八识，前七识都是从第八阿赖耶识分出，全部八个识，只是见分的八个功能，并非是八个东西】（从无我空到达解脱，第一六一页）他这样说，则又建立了第九识见分了，又会产生无量的过失出来。「全部八个识，只是见分的八个功能」，意思是八个识是由见分所出生的功能；除非他的语文用辞定义是中文以外的另一种定义，否则他的说法正是这种意思；那就是说，他认为另外有一个见分显现了八个识的作用出来；请问：见分是什么？是心？是识？还是什么我们所不懂的东西？但是，见分只是八识心王的功能差别而已，慧广法师根本不懂见分是什么，就乱说一气、误导众生，太不负责任了！

所谓见分，就是八识心王的识别功能；八识心王各有不同的识别功能，譬如阿赖耶识能了知有根身、器世间、业种、七识心王的心行、甚至其它众生心的七识心行（无生法忍的修证者），这就是阿赖耶识所有的见分。七识心能了知意识心的全部心行，也能遍缘一切法，这就是意根的见分。意识能了知一切法尘及五尘，真悟者也能了知意根和阿赖耶识的心行，也能了知自己的心行，这就是意识的见分。五识能了知五尘境界的粗相，这就是五识的见分。然而这些见分是什么体性？说穿了，其实就是八识心王所共同或分别拥有的五十一个心所有法的功能，这就是见分；所以见分就是八识心王的作用，所以见分是性用，以八识心王为体。但是慧广法师无慧、慧狭，竟然将心体贬为「心体性用的性用」，竟将能出生见分功能的心体，贬为心体所生性用的功能，那岂不是世间最最颠倒的人吗？这种人竟然能担任法师教导众生正见的职务，岂不是众生的悲哀？所以，事实上是：见分是八识心王的功能，是八识心王的作用。慧广法师智慧不广，知见颠倒，而又喜欢强出头、爱表现，如今反而落得「愚痴、慧狭」的骂名，一世英名从此付诸东流，有何智慧可言？

此外，他又说：「前七识都是从第八阿赖耶识中分出」，既有第八识出生了前七识，当然就应该以第八识为实相心、真心，因为如他所说「前七识都是从第八识分出」，显然第八识是前七识的俱有依，是前七识的根本，那他将离念灵知的意识心第六识处于离语言妄念的状态中，就强行建立为真心、实相心，那不是前后矛盾、自打嘴巴的说法吗？又怎能振振有辞地的责备以第八阿赖耶识为真心的 平实居士？这样颠倒其见的人，怎能担任教导众生破除无明的法师职务？众生随他学法，怎能不被误导而知见同样的颠倒？

他说阿赖耶识只是见分的功能，言下则是说阿赖耶识也是虚妄法，不是实相法；那他所说的离念灵知心意识当然更是虚妄心了，又怎能说离念时即是真心？因为离念灵知心是从第八阿赖耶识中出生的。而且，教下也说阿赖耶识不是别法所出生的功能，而且是出生一切法的心体；有经为证，《大乘密严经》云：【阿赖耶识恒与一切染净之法而作所依，是诸圣人现法乐住三昧之境，人天等趣、诸佛国土悉以为因，常与诸乘而作种性，若能了悟即成佛道。】此一段经文中已经明言：阿赖耶识恒为一切染净法所依、诸位圣人所住的三昧境界，若能够证得阿赖耶识，即能渐渐的成就佛道了。阿赖耶识既是一切染净诸法的所依，而见分也是摄在一切诸法之中，因为见分只是五十一个心所法显现的功能，摄属八识心王的功能，由此可知，阿赖耶识本体就是真心，怎么会是慧广法师所说：【心有真心和妄心，妄心即是凡夫的八识】？如是错会，将导致整个佛法的修证全盘错误，而且还会衍生出许多的过失；不但如此，他讲了这一句话以后，又主张离念灵知意识心就是真心、实相心，也一样会衍生出许多的过失，限于篇幅，这里就不再一一加以破斥了。

又《成唯识论》广说八个识都有相、见二分之说，为何慧广法师说：【八个识只是见分的八个功能而已】？譬如《成唯识论》卷二云：【然心、心所一一生时，以理推征各有三分，所量能量、量果别故，相见必有所依体故。】论中已明示心（八个识）及心所法一一生起时，皆有相分、见分、自证分三分，而自证分仍是见分所摄，故总括有相分、见分二种。而此相见二分非因缘、非自然生，是以阿赖耶识为因，藉种种种缘而生，所以见分只是八识心王的功能性，不可如慧广法师一样的颠倒说「八识心王是见分的功能」，否则就违背圣教，也违背理证了。

又前五识现起时各有其相见二分现起，其相分为心行法相，见分为六识的识别功能；其六识体性各各不同，如眼识有分别色尘（显色）的心行相分，耳识有分别声尘的心行相分，鼻识分别香嗅、舌识分别酸甜苦辣、身识分别细滑触等心行功能，都是各有相分的，而五识分别五尘的功能即是见分。前五识尚且各自生起相、见二分，更遑论意识、意根、第八识亦能生相见二分了（正光案：第八识亦有相、见二分，而此相、见二分非在内六尘中起分别作用，而是对七转识之心行、色身之执持等等作分别，故《维摩诘经》云：【知是菩提】，《成唯识论》云：【识谓了别之意】，即此之谓也。大众如欲了知详情，请阅 平实居士所著《灯影》一书第二○四页～二○六页就可了知）。因此，八个识运作时，一一识各有相、见二分现起，而非慧广法师所说八个识只是见分的八个功能而已，他这样的说法，正与圣教和现量颠倒。由此可知，慧广法师连最基本的唯识相、见二分尚且错会，也难怪会落入一念不生离念灵知意识心而不知，也难怪会妄谓阿赖耶识是妄识、妄谓阿赖耶识是妄心了。因此，正光可以断定，慧广法师若仍坚持己见而不肯随顺正理，则今生见道尚且无缘，云何能知、能证、能说明心乃至见性的境界？

慧广法师是最没智慧的法师之一，因为他常常自语颠倒、自打嘴巴！如前所说：离念灵知心既具有五遍行与五别境的心所法，并且能具足的运作这十个心所法，当然就是意识心。他自己又说意识心是从第八阿赖耶识中生出来的，当然意识心不论有念或是离念时都仍然是意识心，那当然就是妄心了，总不可能被出生的法会变为真心吧？如果意识离念灵知心可以变为真心，则能出生真心意识的阿赖耶识岂不更是真心了？那么慧广法师的意思是不是说：真心有两个？真是如此，则他前面所说的心只有一个的说法，又岂不是自打嘴巴？那岂不是也证明 平实居士所说「阿赖耶识是真心，离念灵知的意识心是妄心」的说法完全正确？那岂不正是由慧广法师自己来证明他自己说错佛法了？岂不是已经由他自己证明 平实居士所说的法义完全正确了？那他还四处贴文诽谤 平实居士作什么呢？

再谈一谈慧广法师所说的「性是体，心是用」的说法有何过失？

譬如他所说的「见性」部分，慧广法师云：【那么，「见性」的情形是怎样呢？就是见分溶入于空性，也可以说见与性合。性又是空，因此，又是见与空和。和合中，见即是性，性即是见；见即是空，空即是见——见与空、一体无异，寂而能照，虽寂能用，是个寂灭灵知，而能寂照同时。】然而「见分溶于空性」的说法，其实是被藏密祖师的妄想所影响的妄说，因为见分是不可能溶于空性中的，因为见分本属八识心王的功能，怎能溶于空性中？溶于空性中的意思，必须是另有一个心外之法，从外而入、合并为一，才能说是溶入；可是见分本来就属于空性心的功能，也是空性心阿赖耶识所出生的七识心王的功能，本来就都在空性心体上面运作着，本来就没有离开过空性阿赖耶识，又怎能从空性剥离之后再溶入空性中？这不是慧广法师个人的颠倒妄想吗？

复次，「见分溶入于空性」的说法纵使能够讲得通，纵使真的可以如此，其实仍是意识心的虚妄想像，仍逃不出《楞伽经》 佛所说【意识者，境界分段计着生】之范畴，何以故？于见分既有溶入空性、或者不溶入空性二时，即是有出有入，非是真心从本以来不出不入的实相境界也。又寂灭灵知，而能寂照的同时，亦是意识心行，何以故？有一寂灭灵知之境及能知寂灭灵知境界而能寂照之心，不离能摄与所摄、能寂与所寂，尚且违背《楞伽经》卷四：【二种摄受生，智者则远离】之正理。如何可说这种虚妄想的境界即是 世尊及证悟祖师所说的眼见佛性之正理？由此可知，慧广法师根本未曾眼见佛性，既然未曾眼见佛性，云何能知、能证、能说眼见佛性境界？未之有也！

慧广法师不同意 平实居士所说的「心是体，性是用」的正理，所以他说：【再来，他说，心是体，性是用，这也不同于传统佛教「性是体，心是用」之说。】但是他提出这种反对，正显示他根本就不懂佛法正理。而且，正光也必须先作说明：传统佛教中并没有人提出「性是体、心是用」的主张。只有那些悟错了的人，只有那些还没有悟到如来藏而不懂般若真实义的凡夫法师，才会说「性是体、心是用」的谬理；一切真悟的祖师和真悟的近代法师居士，都不会这样心生颠倒的乱说佛法。

「性」永远都只能是作用，而不可能成为「体」，这不但是世俗人的常识，更是学佛人所应当具备的基本常识。有智慧者因喻得解：譬如黄金有打造成金饰而被人作为观赏的性用，亦有被人取来作为有价财物的作用，亦有被人取来作为发行货币准备的作用，亦有被人取来作为工业产品的作用，……等作用；但是这些作用虽然都是黄金的作用，却都是因为黄金具有稀少性、极佳的延展性、永不锈蚀性、可珍贵性，所以会这些作用；但是这些作用与体性，都永远不可能是体，永远都是黄金本体所出生的作用、所显现的体性，所以这些性用都不可能是体；如今却有世间最最愚痴的慧广法师，竟然说「黄金是用、金性是体」。

又如太阳是体，太阳的热性与旋光性是用；如果没有太阳本体，根本就不可能会热性与旋光性；所以热性与旋光性都是性用，都是以太阳为体。如今慧广法师却颠倒其说的主张「性是体，心是用」，就如同愚人大声主张：太阳是用，热与光是体。所以，不论是在世俗逻辑上来说，或者在理证与教证上来说，一定都是如来藏心——真如——为体，如来藏所出生的六尘外的真觉之性——佛性……等性为第八识心体所出生之作用；如果没有了真如心体的存在，佛性……等性用都将不可能存在，何况能作为真如心体的根本？慧广法师怎可心生颠倒的主张「性是体，心是用」？

慧广法师如果读了这一段辨正，顺风转舵而辩称他没有说过这种说法，那么我们且就真如与佛性的道理来辨正他的说法，且举出他在文章里的语句，就能证实他是「以金性为体、以黄金金体为用」，「以热性旋光性为体、以太阳为用」的颠倒人，慧广法师说：【他又说，真如是体，佛性是用。这也不同于佛教所说，真如、佛性是同体异名之说。】

然而佛性是从真如心体（阿赖耶、异熟、无垢识）出生的作用，不论是眼见佛性所说的佛性，或是明心者眼见成佛之性所说的佛性，都是从真如心体中出生的作用（前者）或现象（后者）；如果没有了真如心体（阿赖耶、异熟、无垢识心体），也就不可能会有佛性的出现与运行，所以佛性也是如来藏所显示出来的自性；既然是如来藏真如心体所出生、所显示的自性，当然一定是以真如心——如来藏阿赖耶识——为体，所以 佛说「一切法即阿赖耶识，阿赖耶识即一切法」，正是这个道理。但是慧广法师身为法师，本应是懂得佛法、弘扬佛法之师，事实上却不懂佛法，枉称是法师，其实是个佛法的门外汉，竟连这种极粗浅的道理也不懂；可以说他既不懂经教，也不懂理证，连修证佛法最基本的见道证量都没有的人，竟然敢质疑已有种智的菩萨，在质疑时乱说佛法，而且还印在文字上广为流通，将把柄亲自送给别人，岂不是丢人现眼丢到家了吗？

既然佛性是从真如心体中出生的作用，当然应该是与真如心体非一亦非异才对；但是慧广法师却如是说：「真如、佛性是同体异名之说」。可是自古以来，只有错悟的祖师会这样说，或者少数悟得很浅而没有般若别相智、种智的祖师，才会这样说。因为，「真如与佛性是同体异名之说」，这句话的意思是：真如心即是佛性，佛性即是真如心，二者完全没有差别。这样一来，就有过失了：当定性阿罗汉入了无余涅盘之中时，佛性就永远断灭而不再现前了，只余佛性种子住于真如心中而不现行。但因为亲证佛性的菩萨们是永远都不入无余涅盘的，所以在正死位、灭尽定、眠熟位、无想定、闷绝位中，佛性也都恒常不断的现行运作不断，穷未来际都不会有剎那间断的时候，所以佛性是常；这些道理，连二乘俱解脱圣人都还不能知晓，何况慧广法师凡夫之人，如何能知？慧广既说「真如心即是佛性」，说「真如心与佛性同体而异名」，而无丝毫的差别性，那么在无余涅盘境界中，佛性断灭不现的时候，真如心体也应该是一样灭失了，那么无余涅盘就成为断灭境界了。这样一来，慧广法师的意思就会成为「诽谤二乘圣人所证的涅盘是断灭境界」，也会成为「诽谤 佛所说的法是断灭法、同于断见外道」的谤 佛谤法者。不知慧广法师对他自己这样的说法，会有什么看法？看来您对这个严重的过失，似乎仍然完全没有警觉到，正光在此提出来，请您自己评评看：「真如心体与佛性是同体异名」，这个说法究竟对不对？

第三小段，慧广法师云：【他以第八识、如来藏为佛陀正法，凡不承认有第八识及如来藏的，都被归于断见邪知。于是整个佛教界人士不是被说成断见外道，就是常见，都成了「附佛外道」！】

正光辨正如下：一、理证方面，如同上一段辨正文中，已经说明唯有如来藏阿赖耶识的证悟，才是大乘别教般若正理的开悟境界；如果慧广法师所说的离念灵知意识心，都可以是真心，那么第八识如来藏当然更是真心了。而且您自己都已经招认：「前七识都是从第八识中出生的」，依据您自己的说法，则您所说的离念灵知的意识心必然是妄心，则平实居士所主张、所亲证的第八识如来藏当然才是真心，您所说的这一句话已经说明了如来藏才是真心的正理，结果您却又否定自己的说法，而说第八识如来藏不是真心。如果您所说的第八识如来藏不是真心，那您又怎可以说离念灵知意识心是真心？因为您的离念灵知只是意识心，是从如来藏阿赖耶识中出生的生灭法；您的这些自我矛盾、自打嘴巴的说法，如前已说，不再重复辨正。

而且，如果您所说的离念灵知意识心可以是真心，而这个真心又是从如来藏阿赖耶识中出生的真心，那您的意思是不是说法界中确实有两个真心？是不是说法界中的实相有两个？那就要请问您：您的五蕴、十八界，是从您的如来藏中出生的？还是从您的离念及有念时的灵知真心中出生？您一定答不得！因为不管您怎么答，都会出现无量的过失；不信的话，请您公开答答看，正光一定会将您的所答，提出极多的过失加以辨正，让天下人看清楚您的无知无明有多严重。所以您的说法，在理证上面不可避免的会有极多的过失，但是您却完全不知道自己的说法前后矛盾、漏洞百出，如果要详细的破斥，将会有更多过失被显示出来。正光宁可就此打住，不再细说您在这上面的过失，除非您继续提出邪思谬见。所以有智慧的人，在还没证悟之前，或者所谓的证悟无法通过经教和理证上面的检验以前，都会自默，而不敢乱发言，绝不会像您慧广法师一样的无智，单凭法师的身分就不可一世的公然以凡夫身来挑起战端、自取其辱。而且平实居士所作的法义辨正，都是想要救护像您一样无知而被无明所罩的人，正是您所应该感激的人，不料您却无知而作没有必要的强出头，写文章来驳斥完全正确的菩萨胜义僧的法义，反而招来正光今天的辨正，欲求胜名反而自取其辱。

二、教证方面，有关如来藏之说法，分布于阿含部、般若部、法华部、华严部、宝积部、经集部中，函盖于阿含、般若、唯识等三转法轮诸经中，并非平实居士自我创造之法，而且也是可证之法而非印顺法师…等人所诬蔑的唯名无实的名相法，兹恭录经文为证：

阿含部《央掘魔罗经》卷四：【文殊师利白佛言！「世尊！因如来藏故，诸佛不食肉耶？」佛言：「如是，一切众生无始生死生生轮转，无非父母兄弟姊妹，犹如伎儿变易无常；自肉他肉则是一肉，是故诸佛悉不食肉。」】经中已明示，有如来藏一法，而离念灵知也是从如来藏中出生的，所以如来藏才是真心。

般若部《大乘理趣六波罗蜜多经》卷十：【如来清净藏，永离诸分别，体具恒沙德，诸佛之法身；住真无漏界，清净解脱身，寂灭等虚空。法性无来去，佛现三界中，不生亦不灭；此界及他方，湛然常不动，平等真法界；佛与众生如，非断亦非常，大悲恒不尽。】经中已明示，如来清净藏就是诸佛之法身，当然就是真心也。

法华部《大萨遮尼干子所说经》卷九：【大王当知：「一切烦恼诸垢藏中，有如来性湛然满足，如石中金，如木中火，如地下水，如乳中酪，如麻中油，如子中牙，如藏中宝，如摸中象，如孕中胎，如云中日。是故我言：『烦恼身中有如来藏。』」】经中已明示，烦恼身中有如来藏，所以不是「性空唯名」的唯名无实的虚相法。

《大方等如来藏经》卷一：【如是善男子！佛见众生如来藏已，欲令开敷，为说经法，除灭烦恼显现佛性（此处佛性是指成佛之性，而不是指眼见佛性所定义的佛性）。】经中已明文开示有如来藏，为众生开示敷演如来藏法。

宝积部《大宝积经》卷一百一十九：【如来藏者，如我所解，纵为烦恼所染，犹是不可思议如来境界。】《胜鬘经》法身章第八：【若于无量烦恼藏所缠如来藏不疑惑者，于无量烦恼障法身亦无疑惑。】经中已开示，如来藏是不可思议如来境界，所以一切菩萨都是亲随如来修学而亲证之。

经集部《佛说不增不减经》卷一：【舍利弗！甚深义者即是第一义谛，第一义谛者即是众生界，众生界者即是如来藏，如来藏者即是法身。】《楞伽阿跋多罗宝经》一切佛语心品之二：【尔时大慧菩萨摩诃萨白佛言：「世尊！世尊修多罗说如来藏自性清净，转三十二相，入于一切众生身中；如大价宝，垢衣所缠；如来之藏常住不变，亦复如是，而阴界入垢衣所缠，贪欲、恚、痴、不实妄想尘劳所依，一切诸佛之所演说。」】

《佛说无上依经》卷一：【阿难！是界未除烦恼诮，我说名如来藏至极清净，是名转依法有四种相：……。】

《占察善恶业报经》卷一：【如是数相者，显示一切众生六根之聚，皆从如来藏自性清净心一实境界而起。】

《合部金光明经》卷一「三身分别品」第三云：【善男子！是身因缘境界处所，果依于本，难思量故。若了义说，是身即是大乘，是如来性，是如来藏。】

《解深密经》卷一：【佛云：「广慧！此识亦名阿陀那识(持身识，如来藏之异名)，何以故？由此识于身随逐执持故。亦名阿赖耶识，何以故？由此识于身摄受藏隐，同安危义故，亦名为心。」】经中已明示，如来藏是法身、是持身识、自性清净。

综合上述诸经所说，结论如下：一者， 平实居士所说的如来藏思想，不仅 佛在初转法轮的原始佛法四阿含诸经、二转法轮般若诸经中都已广说，而且三转法轮唯识如来藏经中更加广说，非如慧广法师所说的「仅在三转法轮唯识如来藏经已说」。

二者， 平实居士所开示的如来藏思想，在书中说即是诸佛之法身、离见闻觉知、自性清净、不在六尘中起分别、为烦恼所覆藏等等，与三乘诸经中 佛所开示完全相同。由此可知， 平实居士说法完全符合佛说，正是 佛正法的弘传者。

三者， 平实居士评论诸方大师者，正是佛门中的常见外道、断见外道者，他们都具足常见、断见等外道见。佛门常见外道，譬如莲花生、惟觉法师、月溪法师、圣严法师、慧广法师、自在居士（法禅法师）、张志成先生、元音老人、徐恒志居士、南怀瑾居士、王骧陆居士、袁焕仙居士。断见外道如达赖喇嘛、印顺、昭慧…等人。具足常见、断见外道者，如密宗应成中观派宗喀巴等诸师，如前已经举证其证据，充分显示常见外道之本质，所以 平实居士并未冤枉他们。

既然 平实居士所开示的法义，已经证明完全符合 佛的如来藏正法圣教，而所评论诸方大师者，正是外于真实而求佛法的心外求法佛门外道，为何慧广法师可以不依据 佛的圣教量及理证事实？专以偏颇之心态来妄谓 平实居士：「他以第八识、如来藏为佛陀正法，凡不承认有第八识及如来藏的，都被归于断见邪知。于是整个佛教界人士不是被说成断见外道，就是常见，都成了『附佛外道』！」如今证明 平实居士的评论是绝对中肯、如实而无偏颇的，可见慧广法师的说法是睁眼说瞎话；如是行为，又岂是实事求是的僧宝身分的慧广所应为？更何况慧广法师坚持一念不生的灵知心为真心，正是佛门中标准的常见外道，又有何资格来评论完全符合 佛语的 平实居士，此举实乃胆大妄为之举，将自己未来无量世的世间极痛苦果报及法身慧命拿来开玩笑，真不是有智慧的人，应该改名为慧狭法师。

慧广法师又云：【以他的第八识、如来藏理论来说，连被称为释迦第二的龙树菩萨，也是「附佛外道」了。因为从龙树的般若中观思想中，看不到有第八识、如来藏。这可真是笑话！当然，他很聪明，他说阿含有密意，就是在说第八识与如来藏。】

正光辨正如下：龙树菩萨在《中论》所宣扬的般若中道法正是如来藏法，只是慧广法师落在常见外道的见解中，所以读之不知不解也。《中论》观因缘品第一云：【佛灭度后，后五百岁像法中，人根转钝，深着诸法。求十二因缘、五阴、十二入、十八界等决定相，不知 佛意，但着文字。闻大乘法中说毕竟空，不知何因缘故空，即生疑见：若都毕竟空，云何分别有「罪福报应」等？如是则无世谛、第一义谛，取是空相而起贪着，于毕竟空中生种种过。龙树菩萨为是等故，造此中论。】

恐慧广法师读不懂，又误会简单明了的中文，正光翻译成语体文如下：佛灭度以后，像法后五百年中，有情众生的根器转劣，因此对于十二因缘、五阴、十二入、十八界等蕴处界虚妄法，执着表义名言（借着声音文字之共同施设而表达意思，能令受者领纳吾人之意思的文字或语言）而无法真实了知及证得实相，所以就在十二因缘、五阴、十二入、十八界中寻求决定不灭的法相（譬如慧广法师执着十八界法中的意识界离念灵知作为决定不灭的真心）。若闻说大乘菩萨所说一切诸法相都是空性心借着种种因缘而生、而灭，空性心空无形色，所生根尘识也都没有决定不灭相，一切毕竟空，听闻以后心中无法决定信受而起怀疑，而言：「既然一切法空，如何会有罪福报应等事发生？」如果他们所说一切法空的说法正确的话，假使他们所说离空性心而有一切法空、而有缘起性空的话，事实上，他们这种否定如来藏的说法，将会产生很大的过失：尚且不可能有世间法上观行所得世俗谛二乘菩提，更何况能有世、出世间法的第一义谛？（因为第一义谛专门解说法界实相的如来藏）这就是落在一切法空的邪见中，单取蕴处界一切法空而认为即是全部佛法的邪见，就是执着世俗五阴十八界法空相的人；这些人对于五阴十八界法空，如来藏亦无色法及受想行识等心行而说为空性，所以一切法毕竟空的道理，不能实证及理解，所以就在毕竟空的正理之中产生了许多的妄想过失。因为上述种种理由， 龙树菩萨恐怕众生不知空性心、空相及空相都是从由空性心出生的道理，一定会对毕竟空的空性心产生种种错误认知，因此而造《中论》一书来阐述如来藏空性心正理。

故从 龙树菩萨造《中论》的缘起来看， 龙树菩萨所阐述的空性心正是如来藏无疑，何以故？此如来藏正是一切有情众生的根本因也，是一切诸法的根源故。若离空性心，云何有一切法缘生缘灭之正理？因此，才有 龙树菩萨于后所说八不中道之理也！

何谓「八不」中道？龙树菩萨《中论》接着云：【不生亦不灭，不常亦不断，不一亦不异，不来亦不出。】解释如下：

如来藏体恒常故，犹如虚空，故名空性，然所含藏七转识种子流注能现诸法生灭相，故名七转识的生灭无常、终归坏灭，名为空相；也因为如来藏心体恒常如如不动，无始劫以来不曾出生，所以无生；本来无生故，永远不灭；合此心体之不生与不灭，所以名为不生亦不灭。蕴处界则是生灭法，包括慧广法师所认定为常住不灭真心的离念灵知心，都是生灭法，因为都是有生之法，是从第八识中出生的，这是慧广法师自己的说法，详前举证慧广法师的开示文句。既然慧广法师承认离念灵知心意识是有生有灭的法，则离念灵知意识心当知绝对不可说是不生亦不灭的法，那当然就是妄心了，慧广法师怎可狡辩说是真心？离念灵知如此，其余十八界法的一一界也都如此，都是和离念灵知心一样从如来藏阿赖耶识中出生的，又怎能契合龙树菩萨「不生亦不灭」的中道论议？所以慧广法师所「悟」的离念灵知心，不符合 龙树的「不生亦不灭」的中道义，确实是有生亦有灭的法，当然不是真心。所以慧广说是真心而自以为已经证悟成圣，乃是大妄语人。

如来藏阿赖耶识体常，故名不断；如来藏所生的蕴处界，包括离念灵知心在内，都是有生有灭的法，相有生灭，故名不常；这就是说明如来藏所含藏的一切七识心…等种子（包括离念灵知的意识心种子）都属于非常；合此心体之常与所生离念灵知心等诸法之非常，故名非断亦非常。离念灵知心既然是从如来藏阿赖耶识中出生，慧广也承认这个事实，也承认圣教中的这个说法正确，当然离念灵知心就是非常之法，不符合龙树的「非断亦非常」的正理，怎可说是真心？所以慧广法师真的其慧不广。

如来藏所生诸法都有生灭现象，即使是无始劫以来恒审思量的意根，也是念念生灭的，是由如来藏中出生的，所以不是能够自己单独存在的法，所以不是自在心，而是生灭心；所以阿罗汉入无余涅盘时，可以将祂灭除而永远不再现行；意识离念灵知心既以意根为缘才能出生的，依意根才能存在与现行，当然更是有生、有灭的法性，所以都摄在如来藏所生诸法的非常法性中，所以说为诸法空相。然诸生灭性之蕴处界（离念灵知心在内）空相，都是由不生灭的如来藏空性心体所生，都摄归于如来藏中，本属如来藏一切法性中的局部，故与如来藏合为一心而说「一心唯通八识心王」；既摄属如来藏而合为一心，则亦不可说七转识的意根、离念灵知的意识与如来藏有异，故名不异；然而如果有人因为不异之说法，就认取如来藏所生的意根与离念灵知等七转识为如来藏真心，那却是根本不曾证得如来藏的大乘凡夫或二乘愚人，所以真悟般若的人仍须以亲证如来藏为唯一检验的标准；因为所生法离念灵知心等法，毕竟不等于如来藏，仍须找到如来藏以后，才说是证悟了，因为离念灵知心与如来藏的体性，毕竟有极大的差异。就如同「双手不能等于身体的全部」是一样的道理，但也不可以说手不是身体，所以手与身体非异；但若有人找到手的时候就说他已经找到身体了，就说手即是身体全部，那就成为笑话了，因为手毕竟不能等于身体全部，所以又说手与身体非异；如是而说手与身体非一亦非异。所以，此如来藏空性非如所生七识十八界法之可灭相，而是体恒常住的不灭法；但却是与所生七识离念灵知心亦有大异之处，故说如来藏与十八界法等空相有异，故亦名为不一；合此不一与不异，故名不一亦不异。反观离念灵知心，本是生灭法，不论是常时间的离念灵知，或是前念已过、后念未起中间的离念灵知，都是藉意根与法尘为缘，才能从如来藏中出生的，本身即是有生之法，有生之法则必有灭之时，即非真心；所生的离念灵知心若不与能生的如来藏合观，则不可能成就不一亦不异的正理，则违龙树菩萨的中论正义。

如来藏体恒寂静，不从任何一法中来；在三界中现行时，又从来不落入六尘境界中；又从来不曾出生过，由此三种缘故，名为不来；因为从无始以来就不来入三界的六尘中故，则永远没有出离三界六尘的时候，故名不出。合此不来与不出，故名不来亦不出。然而慧广法师所说的离念灵知心，却一直是有来有出的体性；譬如早晨初醒时，离念灵知心出现了，则是有来；到晚上困累而眠熟时，则断灭不现行了，断灭了即是有出，正是有来亦有出的妄心；离念灵知心来了的时候，一定是来在六尘境界中，所以是有来的心，即是妄心；眠熟或闷绝的时候，必定出于六尘境界，则是有出的心；有来亦有出的心，怎可说是真心？所以离念灵知心是有来亦有出的妄心，与如来藏不来亦不出的真心体性大不相同，故是妄心。

若有人想要以离念灵知心来成就八不中道的正义，是无法成功的，除非是狡辩扭曲正理的强词夺理之说，但是强词夺理的说法，必定在不久之后就被人出书破斥到体无完肤的地步，更加的自取其辱。由此可知，龙树菩萨在《中论》卷一开宗明义所述说的八不中道之理，正是在说如来藏空性心的中道正理，绝非一切法空的断灭空说法，更非依世俗法的蕴处界有而说的缘起性空的世俗谛，因为世俗谛的缘起性空的道理，是无法成就八不中道正理的。龙树菩萨也述说因缘法的正义：【能说是因缘，善灭诸戏论；我稽首礼佛，诸说中第一。】所以缘起性空的道理，都是只能说到现象界中的世俗谛，都是只能依世俗谛而说三界有的缘起性空道理，都无法说到世俗谛的根源——如来藏；那种依世俗法蕴处界而说的缘起性空的道理，只是依世俗法而有的世间极成道理，牵涉不到世俗谛根源的法界实相正理。只有依法界实相正理的如来藏心，来说明世俗法蕴处界的缘起性空正理，那才是善说因缘法的圣者；而二乘圣人是无法依法界实相心来说世俗谛的缘起性空的，只能依世俗谛来说缘起性空的，都不是善说因缘法的人；只有佛能依实相而说世俗法的蕴处界缘起性空，才是善说因缘法的圣者；只有菩萨随 佛修学第一义谛而能善说因缘法，所以智慧深利，非二乘圣人所能臆想。 龙树菩萨依如来藏实相心而说如来藏所生的蕴处界缘起性空，而说蕴处界的缘起性空与如来藏之间的八不中道正义，慧广法师岂可视而不见、听而不闻？昧着良心而说：【因为从龙树的般若中观思想中，看不到有第八识、如来藏。】若离如来藏，单凭您慧广法师所说的离念灵知妄心，还能有八不中道的正理吗？永不可得也！

又龙树菩萨接着云：【诸法不自生，亦不从他生，不共不无因，是故知无生。】翻译成白话文为：「诸法不是自己能够出生的，也不是从自心以外的他法而出生的，也不是诸法自己共同而生，亦不是没有根本因而出生，而是从本来无生的空性心——如来藏中出生的；因为诸法都摄属如来藏，而如来藏从来无生，由这缘故就知道诸法本来无生。」 龙树菩萨的《中论》已清楚明示：「诸法非自生、非他生，非共生、非无因生，是以如来藏的无生体性为因，借着种种缘而生。」然而慧广法师读不懂而错会了龙树菩萨所谓无生的道理，而谓一切法都缘起性空，故名无生（没有出生），但是一切法都缘起性空，其实却是显示一切法都是有生之法，所以才说是缘起性空；如果诸法都不是有生之法，怎有可能是缘起而性空？只有将诸法摄属如来藏的本来无生时，诸法才可以是无生的；但是慧广否定如来藏才是真心的正理，改以离念灵知意识为真心时，则诸法就变成有生、有灭了，所以他是不懂龙树菩萨《中论》正理的人。

譬如在其《生命的实相》一书六十页：【所以从前面的论述，知道了诸法不可能从自生、他生、共生、无因生，也不可能从因缘生，如此，自然是无生了。无生—不生(慧广法师认为一切法缘起性空，故名不生，非以如来藏实际本来无生名为不生)，也就不灭，自然也就没有常、断、一、异、来、出诸现象了。】然而诸法在事相上，仍然有出生，非无出生。在理上，诸法是以空性心如来藏为因，借着其它种种缘而从空性如来藏而出生，因此诸法容有生灭相，而此空性心如来藏本体却无生灭。又因诸法都摄归如来藏心体，而空性心体如来藏本来不生，故说诸法亦是无生；如是说法，才符合龙树菩萨所谓无生正理。这么简单的道理，慧广法师竟然还会弄错，也难怪他会继续执着一念不生的离念灵知意识为真心了。

由此可知，龙树菩萨在《中论》卷一开宗明义之阐述空性心如来藏与诸法的关系、之述说如来藏八不中道之理、之述说诸法是从本来无生的如来藏所生，当然只有如来藏才真心，离念灵知意识心既然从如来藏中出生，当然一定是妄心；更何况慧广法师自己在其著作中亦说真心不生不灭等正理，而他所主张的离念灵知的「真心」却是有生有灭的心，如何能说是真心？他既然在书中说过一切法都是从如来藏阿赖耶识中出生，而离念灵知意识也是摄在诸法中，也是以意、法为缘才能够从阿赖耶识中出生的，显然是所生法的意识妄心，则八不中道所说的实相，当然不会是离念灵知的意识心，当然一定是第八识如来藏，慧广云何却在此造文狡称「从龙树的般若中观思想中，看不到有第八识、如来藏」？由此可知，慧广法师自己不知不解龙树菩萨造《中论》所阐述甚深极甚深般若中观思想的如来藏妙义，却附合己意而故意曲解 龙树菩萨真正意旨，而以「看不到有第八识、如来藏」等字眼而造文来质难 平实居士，并反诬 平实居士：【连被称为释迦第二的龙树菩萨，也是「附佛外道」了。】如此不懂经论实义而曲解经论，用以栽赃诬蔑之行为，已非是法义辨正之行为，又有何资格评论 平实居士完全符合 佛语及 龙树菩萨《中论》所说之正法？而此行为出自于一位在家二众所崇敬的出家僧宝之手，实让正光感叹，不胜唏嘘，真乃是末法之乱象也。所以，龙树菩萨的中论所说的八不中道，完全是以如来藏的中道性来说的，绝非是慧广所说的离念灵知心作为中道实相心。所以慧广假藉扭曲《中道》的真实义，来牵强的诬攀 龙树菩萨为外道，并且诬攀是平实居士的诬攀，正是指鹿为马的颠倒是非者，真是毁辱僧宝的恶行者。

慧广法师又云：【坦白说，连教主释迦牟尼佛，也都成为他眼中的附佛外道了，因为从记载佛陀言行的四部《阿含经》中，我们找不到佛陀有谈到第八识与如来藏。所以，佛教教主也成了附佛外道。这可真是笑话！当然，他很聪明，他说阿含有密意，就是在说第八识与如来藏。】

正光辨正如下：从上言语，就知道慧广法师并未深入经藏，也未曾对 平实居士所举证的阿含经文加以求证，就对 平实居士先行诬蔑；诬蔑二字绝未丝毫冤枉慧广法师，因为平实居士已在许多本书中举证历历，证明 佛在四阿含诸经中早已说过第七、八识意根与如来藏；如今慧广法师不肯实事求是、加以求证，便先诬蔑，充满自大、傲慢与愚痴；这也是以自意妄想，来诬攀平实居士，目的只是想要使人在读过他的文章以后，误信为真；这实在不是诚实的出家人所应该作的事情，因为即使是在家居士，也不该未经求证，就对别人的举证加以忽视与反驳。

就算他曾经研读过经藏，其实亦是读之不解，误会 佛在阿含诸经隐说的如来藏密意，正可以说是佛教界出家人中不学无术的人。 平实居士举证阿含经文来破斥印顺、昭慧…等人否定七、八识的邪说，他们那么强势的人，向来容不得任何人评论印顺法义有谬的人，竟然可以忍气吞声五、六年；难道他们比慧广法师更笨？不能像慧广法师您一样的写文章来反驳？要慧广法师您来出头？想想其中的道理，也就可以知道您慧广法师真的是愚痴无比的人了。如今您慧广法师不肯相信阿含诸经里面有密意宣说七、八识，正光就再一次举证给您瞧一瞧，让您见识一下阿含里面的密意吧！

譬如《杂阿含经》：【当观若所有诸色：若过去、若未来、若现在，若内、若外，若麤、若细，若好、若丑，若远、若近，彼一切悉皆非「我」，不异「我」，不相在。】翻译白话文为：「当观察所有的色蕴：过去的色蕴、未来的色蕴、现在的色蕴，外在的色蕴、内在的色蕴，粗的色蕴、细的色蕴，好的色蕴、坏的色蕴，远的色蕴、近的色蕴，统统不是『我』，也不异于『我』，也不是色蕴与『我』互相融合为一体。」何以故？这些色蕴将来都会毁坏，不是真实的「我」，故称「非我」；然这些色蕴都是由真实的我——如来藏——借着父精母血及四大的种种缘而生，故称非异我，因此色蕴与如来藏非一非异；若无如来藏这个方便说的我，就没有非一亦非异的中道正理可言。

此外，应当两者都是有形有相之色法（物质）融化和合为一体，才能说是相在；虽然如来藏能遍身持，可是有形有相的色蕴与无形无相的如来藏体性完全不同，如何可以说是融合为一体而说相在？如果有人说：「如来藏是在我的色蕴中。」果真如是，请他拿刀子一片一片把色蕴割开，应该会找到如来藏才是，然而现见不是。又譬如改说「色身在如来藏里面」的话，当他抓住色身时，就应该已经抓住如来藏才是，可是现见仍非如是。由此二缘故，佛说如来藏与色蕴不相在。从文中可知，我即是如来藏，若我不是如来藏，如何能够出生吾人的若粗若细等色蕴而在世间上运作？若不是如来藏，云何能够有过去、现在、未来的色蕴存在？若这个我不是如来藏，那又是什么？由此可知，我即是如来藏也。慧广法师其慧不广，所以读四阿含时读不懂，就公然违背事实而说阿含没有说过有第八识如来藏，那现在请问您：这个识是不是第八识？是不是如来藏？您当然只有哑口无言而不能答了，当然只有顾左右而言他了！如果能答，也一定是如同以前不懂佛法而装懂一样的狡辩，绝不敢落实到文字上而刊登出来；因为您一旦刊登出来，而且是狡辩的话，鄙人正光居士一定会再加以辨正，让您吃不了、兜着走，就像这次一样的没面子，再一次连累出家人颜面无光，那都是您的过错，绝非正光的过失，可见您正是这种不信正法妙义而自取其辱的人。

又 佛在《阿含经》中有言：【是名色因、名色习、名色本、名色缘者，谓此『识』也。】如前所说，此名色中之「名」已含摄识蕴七识了，除非您慧广法师像印顺法师一样坚持五蕴只有十七界，否则当然有第八识如来藏；所以者何？此识蕴中之「名」已具第六意识与第七识意根，「名」既然已有七识心，七识心的「名」所缘的识当然即是第八识心，故说名与色所缘的此识，当然正是如来藏也。因此翻成白话文为：正因为此如来藏故，才有名色之出生，故称此第八识为名色出生之因；名色所熏习一切种子皆由第八识如来藏所执持而不失，所熏习的种子都会储存在第八识中，故称如来藏为名色熏习的对象；又因为有此第八识如来藏之因缘，才有名色之运行不断，若无第八识如来藏作其所依，则名与色就都不能运作了；假使没有如来藏识，就不可能会有七识心「名」与五色根的「色」了，所以第八识就是名与色的根本，故称此识为名色之根本——名色本。综合上述所说，若无此第八识如来藏，如何能有名色因、名色习、名色本者？故阿含多部经典中所说的「此识」当然是第八识，当然就是 佛所隐说的如来藏也。慧广法师！您读经时囫囵吞枣，不能解义，自己误会了阿含真正的义理，却反而以自己误会后的错误认知，来否定平实居士依证量所作的正确解释，正是颠倒正理是非的人！

佛除了在四阿含诸经中说过「我」及第八「识」外，又在《阿含部》处处可以看见 佛说如来藏、法、本际、穷生死蕴、有分识……等异名，这些异名所指的当然不会是慧广个人所说离念灵知的意识生灭心；因为 佛在四阿含中处处都说意识灵知心是「意、法为缘生」，当然不会把本际、法、穷生死蕴说成是意识——离念灵知心。由此证明：您慧广法师身为二乘解脱道的修行人，而且出家弘扬二乘解脱道正理的出家人，可是您根本就读不懂二乘解脱道经典的四阿含诸经，这样「弘法」误导众生本已不该了，竟然还敢振振有辞的否定真正的佛法，真是胆大妄为！这样无根诽谤真正的解脱道，又无根否定正法如来藏，在《楞伽经》中，佛说您这种人即是断善根人——一阐提人。不知将来舍报的时候，您要怎么承受未来无量世的无根谤法、谤 佛、谤贤圣的极重罪？真不敢想象！因为佛说有如来藏，您偏要否定祂！而且您身上也确实有如来藏，您却偏要否定祂！成为谤 佛说法不如实的谤佛者。

譬如「如来藏」一名，阿含部的《央掘魔罗经》卷四有云：【佛告文殊师利：「一切众生有如来藏，为无量烦恼覆如瓶中灯。」】经中已明示，每一众生皆有唯我独尊的自己的如来藏，此如来藏本性清净而为无量烦恼所覆藏，就好像是瓶中的灯一样。

又譬如「法」一名，在《中阿含 舍梨子相应品 象迹喻经 第十》有云：【诸贤！若内耳鼻舌身处坏者，外法便不为光明所照，则无有念，意识不得生。诸贤！若内意处不坏者，外法便为光明所照，而便有念，意识得生。诸贤！内意处及法意识知外色法，是属色阴。若有觉，是觉阴。若有想，是想阴。若有思，是思阴。若有识，是识阴。如是观阴合会。诸贤！世尊亦如是说：「若见缘起便见『法』，若见『法』便见缘起。」所以者何？诸贤！世尊说五盛阴从因缘生。】在这一段阿含的经文中明说六识须具足三个条件才能现起：根、尘、触三和合，才能由法（如来藏）生眼识乃至意识，所以慧广法师所「悟」的离念灵知心意识是所生的法，是有生灭的法，怎可狡辩是不生灭的真心？由此可知，意识者因缘和合而生也。因缘者，谓根、尘、触而起了别作意为缘，如来藏为因，意识才能得生，故如来藏（法）为意识之因也。

又譬如「本际」一名，在《杂阿含经》卷六第一三六经 佛云：【诸比丘！令彼众生无明所盖，爱系其首，长道驱驰，生死轮回，生死流转，不知本际。】经中之意云：令众生为无明所覆盖，是因为贪爱系缚执着为首要原因，导致轮回生死无量无边，过咎之因是不曾了知本际的缘故；这个本际指的就是第八识如来藏；因为离念灵知和意根末那识都是生灭法、可灭法，也是五阴所摄，都是入涅盘时应该全部灭除的虚妄法，所以本际一名当然指的就是第八识如来藏，否则您慧广法师是以什么当作涅盘的本际、万法的本际？因此，若无本际，如何贯穿三乘菩提之修行？若无本际，如何贯穿过去世、现在世、未来世三世因果不失之道理？由此可知，本际正是如来藏，即是第八识也。

又如「穷生死蕴」一名，小乘化地部阿含经中说有「穷生死蕴」，若无如来藏，无别蕴法能穷生死际而无间断，欲界尚且有能穷生死之「蕴」（蕴谓分段生死种子之执藏性），更何况是色界、无色界而无穷生死蕴？观察五蕴、十二处、十八界诸法，都无一蕴能穷生死，只有断尽思惑的第八阿赖耶识改名为异熟识，能穷生死；所以只有第八识如来藏能穷生死，无别他法能穷生死，因此所言能跨越三界生死的「穷生死蕴」，亦即是如来藏也。又在唐玄奘大师的《成唯识论》卷三，窥基大师的《成唯识论述记》卷四、卷七，宋延寿大师的《宗镜录》卷四十七等，皆说小乘化地部《阿含经》中有以「穷生死蕴」之异门密意而说「第八识即阿赖耶识」者。于汉译《中阿含经》卷五十七亦有如此记载：【云何此沙门、梵志，不知世前际，亦不知世后际，不知无穷生死，而记说得究竟智、生已尽、梵行已立，所作已办、不更受有，知如真耶？】故知入涅盘前即已有前际存在，入涅盘后也绝不是空无、断灭，而是有后际存在的。能穷无尽生死之「前际与后际」，即是如来藏——阿含部诸经中所常简称的识——这当然就是在讲第八识如来藏。

又譬如「有分识」一名，小乘上座部阿含经说「有分识」。「有」是指三有——欲界有、色界有、无色界有；「分」谓三有之因。遍观蕴处界一一法，都无一法可以三界有的根本因；唯有恒而不断、非因他有、本来自在，能遍于三界六道中出生三界六道众生，故「有分识」绝非慧广法师所说的离念灵知心，当然必是第八识如来藏。何以故？前五识非恒非审；第六意识审而非恒，于睡着无梦、闷绝、正死位、无想定、灭尽定必灭故；第七末那恒审思量遍三界有，然不能执持三有因种，并于无余涅盘位必灭，即是可灭之法，是故绝非三有之因；唯有恒而不审的如来藏能执持三有因种而使众生轮回三有，故「有分识」就是如来藏也。若离念灵知是真心的话，应该有分识即是离念灵知心，则应离念灵知心可以执持三界有的一切因种；但是现见离念灵知不具备这种执持三有因的功能，当然是妄心而不是真心，所慧广法师错认离念灵知意识心为真心，误会的很离谱了！

综合上面所述教证与理证，得到结论如下：一者， 世尊在阿含部处处说到如来藏，祇是因应众生根器不同而有不同名称而已，此阿含诸经所说的中道理犹尚可稽，慧广法师却不深入了解经文背后所说真实义理，却故意掩饰事实、歪曲事实来评论平实居士，由此可知，慧广法师真是居心叵测之人也。如是居心叵测之人，心已迂曲，如何能与真心——直心——道场相应？何以故？《楞严经》卷一：【十方如来同一道故，出离生死，皆以直心；心言直故，如是乃至终始地位，中间永无诸委曲相。】又心已迂曲，明心尚且无份，我见尚且未断，以未悟之凡夫身分来评论明心、见性，乃至有道种智之 平实居士，真乃不知天高地厚之人。如是之人已种下毁谤善知识之业行，只怕来日有殃在：舍寿后诚不知将如何面对业种现行时的恐怖情境与后报。

二者，一一经文都可以证明 平实居士所说完全符合 世尊所说如来藏的正理，云何慧广法师不思检讨自己法义错谬，不思自己已是心外求法——外于真实心而求佛法——却反诬 平实居士为「附佛外道」，有是理乎？由此可知，慧广法师对佛法知见贫乏至此，其不学无术、可见一斑。正因为如此，正光不得不套用慧广法师所说的话来答复慧广法师：【坦白说，连教主释迦牟尼佛，也都成为慧广法师眼中的附佛外道了，因为从记载佛陀言行的四大部《阿含经》中，我们处处看到佛陀有谈第八识与如来藏，而慧广法师视而不见，听而不闻，反而评论弘扬 佛的第八识正法之 平实居士为外道。所以，佛教教主、平实居士也都成了慧广法师所说的附佛外道了，这可真是笑话！慧广法师连阿含所隐的密意——第八识与如来藏都无法简择，正是没有智慧的凡夫僧。】


辨正篇---3

二、辨正篇---3

慧广法师又云：【三、第八识正名：在解说「眼见佛性」之前，先来说「明心」是见得第八识(阿赖耶识)之谬。这是佛教名词的颠倒乱用。第八识(阿赖耶识)是真妄和合识，可以说，它是妄心，是根本无明。如果说「明心」是见得第八识(阿赖耶识)，那么，你是见到妄心、见到根本无明吗？如果是这样，怎么可以说是禅宗所说的「明心」呢？如果你见到真心，真心怎么可以说是第八识(阿赖耶识)、或说是如来藏呢？这些名词，佛教在使用上，都有一定的含意，颠倒使用，只有附佛外道才有这种现象。

再来，如果说，第八识(阿赖耶识)就是真心，那么，(唯识学)何必谈「转识成智」？直接以识为佛好了！可见以第八识(阿赖耶识)为真心，有这种过失。

或者说，第八识(阿赖耶识)，其体是真心、真如，见得第八识(阿赖耶识)，就是见得真心。没错，第八识(阿赖耶识)其体是真心、真如，但佛教说第八识(阿赖耶识)时，并不是在说真心、真如，而是指迷于真心之后所起的妄心作用。八个识只是在指陈一个妄心，妄心分而有八个功能，就叫作八识。

如果说第八识(阿赖耶识)其体是真心、真如，那么，第七识、第六识，乃至前五识，其体又何尝不是真心真如呢？妄原无本，一切根识境无非真心所显，迷真说名妄，非实有妄可得。如此，为什么不说「明心」是见到第七识、第六识，乃至前五识呢？可见，说「明心」是见得第八识(阿赖耶识)，有其过失。】

正光辨正如下：此分二小段辨正，第一小段说明阿赖耶识就是真心，本性清净却含藏七转识染污种子。第二小段是借着慧广法师第一小段所衍生的错误知见，证明慧广法师所说知见更是错中错。

第一小段：慧广法师说阿赖耶识是「妄心，是根本无明」，是吃了月溪法师的邪见唾沫了，完全违背 佛所说的正法，根本是颠倒见、颠倒说。何以故？诸经、诸论皆说阿赖耶识是真心、是如来清净之藏、是法身故，是证悟明心所悟之心体。譬如《大乘密严经》卷三云：【佛说如来藏，以为阿赖耶(识)；恶慧不能知：藏(识)即(阿)赖耶识。如来清净藏，世间阿赖耶(识)，如金与指环，展转无差别。】经中已明说佛地「如来清净藏」，就是吾人因地身中之「阿赖耶识」，犹如黄金与指环不一不异；不一者，阿赖耶识虽然是未来佛地之清净藏，然其本体含藏七转识等不净法种，要待未来长劫中修除之，故说必须「辗转」修证，亦即断除烦恼障现行之分段生死而改名异熟识，断除烦恼障习气种子随眠、所知障随眠究竟清净而成佛时，才是如来的清净藏，所以说不一。不异者，因地阿赖耶识心体与未来佛地无垢识心体却是无差别，正是同一个心，只是有没有净除二障染污的差别而已，因此说「无差别」。

又譬如《大乘本生心地观经》卷三：【钝根小智闻一乘，怖畏发心经多劫，不知身有如来藏，唯欣寂灭厌尘劳。众生本有菩提种，悉在赖耶藏识中；若遇善友发大心，三种炼磨修妙行；永断烦恼所知障，证得如来常住身。】经中已明说净除阿赖耶识烦恼障及所知障以后的阿赖耶识心体即是如来的常住法身故，亦即说明：阿赖耶识心体就是如来法身本体故，所差异者，如来经由三大无数劫的长时间悟后起修，断除阿赖耶识心体对三界生死种子之能藏、所藏、执藏之体性，即断除分段生死，阿赖耶识改名异熟识，仍有变异生死故，这是只改其名不改其体，只净所含藏之种子，心体不变。待异熟识体中一念无明习气种子随眠及无始无明随眠完全清净，改名为无垢识，亦是只改其名不改其体，而心体中的所有不净种子与无始无明随眠全部断尽。综合上述二部经典可知，如来法身就是如来藏、就是阿赖耶识。不仅二经如是说，《佛说不增不减经》、《无上依经》、《楞伽阿跋多罗宝经》、《大宝积经》、《大方等如来藏经》、《大方广佛华严经》、《胜鬘经》、《大法鼓经》、《大乘理趣六波罗蜜多经》、《大般若波罗蜜多经》等经亦如是开示：阿赖耶识就是真心，就是如来清净藏，今犹可稽，为何慧广法师不依佛的开示却反谓阿赖耶识是妄心、是妄识？所以阿赖耶识绝非慧广法师所说的妄心，而且是诸 佛的常住法身，慧广法师究竟读不读经典？如果已读经典，却又故意违背圣教量，究竟是何居心？如果未读经典，就敢出头诽谤大乘法的根本，诽谤二乘菩提涅盘的实际，成就无间地狱重罪，未免也太大胆，未免也太愚痴了！

此外，一切唯识系的经典中，以及一切唯识系的大菩萨的论典中，佛与诸大菩萨都说无明是蕴藏在阿赖耶识心体之中，而不曾说过阿赖耶识即是无明；如今慧广法师披着大乘法的僧衣，却故意违背 佛及诸大菩萨的经论开示，故意说阿赖耶识即是无明，否定佛及诸大菩萨在经论中的明白开示，有愧于身上所披之僧衣，也成就了故意诽谤正法的地狱业。譬如二乘所断的见思二惑， 佛及诸大菩萨在经论中都说是一念无明，都说一念无明是三界爱的种子，举凡种子都有作用，故能令众生轮转生死；佛及诸大菩萨又说这些种子都是含藏在阿赖耶识心体之中，能从阿赖耶识心体之内现行而使众生转回生死；但是众生因为这些一念无明的种子现行而轮转生死的时候，阿赖耶识心体却一直都是恒而不审的体性，一直都是常住本来自性清净涅盘之境界中，根本就不与无明相应，祂只是含藏无明的种子而已，怎会即是无明。

假使慧广法师如是说：「阿赖耶识心体执藏了无明的种子，所以阿赖耶识当然就是无明。」同理，应该说：「慧广法师手执众生所供养的金钱时，手中的金钱即是慧广法师，所以慧广法师就是金钱。」彼理如是，此理也应当如是；若此理不通，则慧广法师所说也一样不通。所以，阿赖耶识虽然执持了无明种子，但却不与无明相应，无明是七识心王相应的法种，而不是阿赖耶识相应的法种，只是由阿赖耶识执藏，所以不应说阿赖耶识即是无明。而且能持与所持不应该是一，否则，能持金钱的慧广法师就应该即是金钱了，所以能持无明种子的阿赖耶识，不应该即是无明；所以，慧广法师说阿赖耶识即是无明，真是不懂因明学、不懂世间逻辑的胡说，应该是吃了月溪法师的邪见涎唾。

以上不仅诸经如是说，诸论亦如是说。譬如《成唯识论》卷三：【然第八识虽诸有情皆悉成就，而随义别立种种名，谓或名心，由种种法熏习种子所积集故。或名阿陀那(识)，执持种子及诸色根令不坏故。或名所知依，能与染净所知诸法为依止故。或名种子识，能遍任持世出世间诸种子故，此等诸名通一切位。或名阿赖耶(识)，摄藏一切杂染品法令不失故，我见爱等执藏以为自内我故；此名唯在异生有学，非无学位不退菩萨有杂染法执藏义故。或名异熟识，能引生死善不善业异熟果故，此名唯在异生二乘诸菩萨位，非如来地犹有异熟无记法故。或名无垢识，最极清净诸无漏法所依止故，此名唯在如来地有；菩萨二乘及异生位持有漏种可受熏习，未得善净第八识故。】

《成唯识论》中已明说第八识就是心，也就是阿陀那识、所知依、种子识、阿赖耶识、异熟识、无垢识等数种名称，其实都是同一心而随义建立种种名，所说唯是同一心——阿赖耶识；所异者，阿赖耶识心体在不同阶位所含藏染净种子有差异尔。譬如由阿赖耶识摄持含藏一切杂染法而不失，故有分段生死的无明种子含藏在阿赖耶识心体中，有此能藏、我爱执藏的阿赖耶性故名阿赖耶识，此通有学位及诸凡夫；在解脱道的无学位时，阿赖耶识改名为异熟识，何以故？已无一念无明种子的能藏、所藏、执藏之体性故。异熟识能引生异熟种而有善不善异熟果报，此通异生、二乘、八地以上诸菩萨位在内；而佛的无垢识是断尽烦恼障与所知障，是最清净无漏法之体也。由此可知阿赖耶识就是 佛的无垢识，就是吾人所应证悟的心体。

此外，根本论——瑜伽师地论——亦广说阿赖耶识心体是真心，论中广说正理：谓阿赖耶识心体虽然是真，但是因为含藏了阿赖耶性的一念无明种子，所以称之为阿赖耶识；阿赖耶性即是以一念无明（三缚结、五下分结、五上分结）为体，第八识心体在因地凡夫及有学位中具有阿赖耶性，故名为阿赖耶识；然而此名是说因地的第八识仍有七识相应的染污种子，所以还不是究竟地的真心，仍需修除阿赖耶性，乃至修除异熟性，然后才是究竟清净的真心，名为无垢识；论中具足说明如是正理，此论仍在，今犹可稽，不仅可以证成诸经及《成唯识论》所说，亦可证明 平实居士所说阿赖耶识心体就是真实心的正理确是真实无谬，云何慧广法师以己之妄解而扭曲了经论以后，却妄自称言妄知妄解是经论之意？复将他人所述符合经论之言说、批注，颠倒说为不符经论？如是心行已非是一般学佛之在家弟子所应为，更何况慧广身为出家僧宝？而作种种不诚实的论述，以贬抑弘扬正法完全无谬的平实居士？由此可知，慧广法师真是错得离谱了。

又慧广法师在《妙林》双月刊第十五卷八月号（二○○三年八月三十一日发行）《中国佛教的特质在禅》一文中曾云：【佛教徒都知道，我们有妄心、真心。妄心、真心是不是两个心？不是！我们没有两个心，只有一个心。当我们的心执着外境，生起分别，产生了虚妄，我们的心就是妄心；当我们的心完全离开了虚妄，妄心就是真心。】由此可知，慧广法师亦认同「心只有一个」，既然认同「心只有一个」，却又说阿赖耶识不是真心，如是前后说法矛盾，有如下的过失：

一者，依慧广法师的说法，心既然只有一个，有时真、有时妄，而他所说的心则是意识觉知心，则 佛所说的第七识意根与第八识如来藏，究竟应当说是真心还是妄心？不论怎么回答，都会进退两难。而且慧广应该说心有三个？还是只有一个？不论他怎么答，也还是进退两难。

二者， 佛说心有八识，非慧广法师所说的仅有一个识、一个心：举凡三乘诸经中，不论是阿含部、般若部，抑或是唯识方广部的经典中，都说人间众生心总共有八个识；那就是说八个识各有不同的功能性，所以眼识只能见色，不能触其余五尘；所以耳识只能闻声，不能触其余五尘……乃至身识只能接触触尘而不能了知其余五尘；意识则能了知全部法尘及五尘的细相，所以六识各有其不同职掌与功能。此外，第七识意根则是恒审思量、处处作主，非如前六识只能分别而不能思量（作主）；第八识阿赖耶则能执藏一切业种，非前七识所能执持；又能出生前七识，非前七识所能为；又能出生众生色身，非前七识所能为；又能了别意根的所欲，非前七识所能为；又能了知有根身的种种内容需求，非前七识所能为；又能与共业众生的阿赖耶识共同成就三界世间的成住坏空，非前七识所能为；既有种种大大不同于前七识的功德，显然与前七识完全不同，怎可能是同一个识？慧广法师究竟有没有读过经论中佛与诸大菩萨所说的这些正理？怎可妄说心只有一个？怎可妄说心无八识？如果是还没有读过，那正是少闻寡慧的凡夫，哪有资格出来与证悟的贤圣辩论法义？如果已经读过，那就是文字障、无明障深重的人，所以读过以后还是不懂经论中的真实义；不然就是居心叵测，故意破坏正法，逃不出这三种状态之外。

三者，慧广法师不知真心阿赖耶识自体与妄心七转识的关系：凡夫及诸圣，于欲界轮回生死或乘愿再来人间广度众生时，都是八识具足，如同《楞伽经》所说正理：【甚深如来藏，而与七识俱】。既然甚深微妙的如来藏心，与七个识同时存在，当然是有八个识了，怎可说只有一个心呢？由有八识心故，辗转而生一切法；而此八识中之前六识，复依未坏之五色根及意根末那为缘，方能由阿赖耶识流注六识种子而有六识心出生；意根亦依一念无明三界烦恼种子为缘，方由阿赖耶识流注意根种子而出生，当知此七转识心悉是阿赖耶识所生，与赖耶和合似为一心，故能配合运作无间，既然前七识都是由阿赖耶识所出生，能生与所生当然不是同一心，所以当然有八个心同时并存，慧广怎可说是只有一个心呢？

然阿赖耶识于七转识心现行运为之间，唯了别七转识之心行，唯了别色阴变化，而不随七转识心在六尘中起种种分别，亦不于六尘中起种种贪喜及憎厌；而七转识心却于六尘境中起种种分别、起种种贪喜及憎厌，由此可知，阿赖耶识配合七转识运作，本身不在六尘境起分别，故称自性是清净的，七转识心自身在六尘境上起贪染喜厌心行，故称自性是染污的。因此缘故，不仅符合佛在《胜鬘经》开示：【有二法难可了知，谓自性清净心，难可了知，彼心为烦恼所染亦难了知。】所以经中圣教明说心有真妄之分，心有能生与所生之分，当然有真心与妄心之分，也符合证悟祖师所说阿赖耶识本来自性清净涅盘、是真心，七转识是妄心的道理，而不是慧广所说的「在同一个意识心上有时是真、有时是妄」，所以慧广所说的：「当我们的心执着外境，生起分别、产生虚妄，我们的心就是妄心；当我们的心完全离开了虚妄，妄心就是真心。」完全违背 佛语及诸大菩萨圣教，这是在误导众生；慧广法师身为在家佛弟子所归依的对象，是代表 佛来为众生宣扬佛法的，怎可故违 佛说而自创邪说误导众生？而妄说心只有一个？假使真的如他所说，那么佛就不必出现在人间辛苦的述说八识心王的道理了，只要像慧广所说的心只有一个：有念就是妄心，无念就是真心，就可以入涅盘了；那又何必三转法轮呢？又何必在初转法轮时就说诸佛有一转法轮、有二转法轮、有三转法轮，而说自己是三转法轮？慧广的意思是不是说「释迦牟尼佛真笨」？是不是说只要一转法轮，而且只说一个心就够了，不必那么辛苦？是不是说释迦在初转法轮的原始佛教经典中处处隐说八个识的说法讲错了？是不是说第二转法轮的般若经典中处处说「不念心、非心心、无住心、无心相心」的第八识如来藏的说法是无意义的说法？是不是说第三转法轮的经典都是多余的无意义的说法？因为前后三转法轮的许多经典中都说心有八个，八识之中有真亦有妄，都说前七识是妄心，第八识是真心，慧广的意思是不是说「佛说错法了」？

又亲证赖耶识之证悟祖师及正觉同修会诸已悟之同修们，必将发现：依众生参禅时所应具足的知见而言，七转识皆名虚妄；依二乘解脱果之修证而言，七转识亦名虚妄。然而证悟后，却发觉七转识皆是阿赖耶识所蕴含无数法性之一，本是阿赖耶识内种种局部法性而已，本非自己能独自存在之法，本非有自体性的心体，都是附属于阿赖耶识心体而在阿赖耶识心体的表面上在运作而已，本都摄归阿赖耶识心体之中，是故从证得阿赖耶识者的立场观之，前七识都属于阿赖耶识所显现的无量法性中的部份法性而已，并无实质，都摄归阿赖耶识，所以证悟阿赖耶识的人观察前七识并不外于阿赖耶识，以阿赖耶识的立场来看前七识时，前七识亦是阿赖耶识的部份体性，故说一真一切真。由此可知，七转识妄心亦是阿赖耶识所拥有的种种功能差别中之一，非一非异于阿赖耶识故。

因此缘故，符合《大佛顶首楞严经》卷二开示：【诸善男子！我常说言：『色心诸缘，及心所使诸所缘法，唯心所现；汝身、汝心，皆是妙明真精妙心中所现物。』】譬如灯（喻阿赖耶识）与光（喻七转识：是阿赖耶识妙明真精妙心所现物），灯不是光，光不是灯，然光从灯生，光本来属于灯所拥有许多功能性之一。所以，心有八个识，八个识中有真有妄。如果，不能分清楚八个识心的真与妄的差别不同，就一定无法找到阿赖耶识的所在，就一定会像慧广法师一样的慧少，就无法通达佛法而像他一样的落入阿赖耶识所出生的意识心中，错以意识心离念而误认为真心，错以意识起念而认为妄心，就错误的认知心只有一个，就是只有有念与无念、有执着与无执着的意识觉知心一个，那就永远都无法证得阿赖耶识如来藏，就永远误会般若诸经的真义，就永远落在意根触法尘为缘而出生的意识生灭法中，就永远无法断除我见，就永远无法了知无余涅盘中的本际阿赖耶、异熟识，就会永远堕凡夫中，就会永远认常见外道所说的离念灵知心为常住真心。证之于慧广法师的书与文章中所说的种种邪说谬论，正光这个论定，实是正确之说法。

四者，阿赖耶识含藏七转识心染污的种子，因此吾人须于历缘对境中汰换七转识染污种子究竟清净而后始能成佛，此即 世尊所说成佛要断除烦恼种子随眠及所知障随眠的道理。然慧广法师却违反佛说而作是言：【当我们的心完全离开了虚妄，妄心就是真心。】已完全背离 世尊所说成佛要断除烦恼障及所知障的道理，也背离真心共有八个识正理，何以故？完全在我所上面用心故，他所说的真心是修所得心，非是本来就已自在、就已离念故，非是修行以前就本来离念、本来不虚妄故。也难怪慧广法师在其所著诸书中以邪知邪见——未断我见的常见见来误导众生。

譬如他所说的：【空的契入，重点只在不着，不着就成了般若的心，也是修行人见性的关键处了。（从无我空到达解脱，一七一页）】 【如何能忘我？必须泯除认知；如何泯除认知，又必须放下我的概念—不执着、忘掉。（佛教怎么修行，第一二五页）】 【知道自家宝藏，不再当个流浪儿，到处向人乞求佛法，不再认为修行能成佛。自己就是佛，能不能成佛，只在能否忘缘息虑，安住佛性，不是如何修行才能成佛。(妙林双月刊第十五卷十月号，第三十七页，九十二年十月三十一日发行)】 【什么是平常的心呢？就是没想要修行，也没想要不修行，没是、没非，没对、没有不对，没有执着、没有舍除，没有断除、也没有常住，没有凡夫也没有圣人。换句话说，没有分别、没有是非好坏的心就是平常心，也就是『道』。(详见慧广法师的网站：相见便是有缘http://a112.com/，化名a112所贴「法师说禅(5)」开示文，不过已于二○○三年十一月中旬关站（现在该网站只能开启可浏览的部份，但已找不到「法师说禅（5）」这篇文章了）；然虽如此，后学已将其关闭网站前相关文章之网页一一复制储存，以避免慧广法师事后狡辩他未曾说过这些话)】

然而「不执着」、「忘掉」、「忘缘息虑」、「没有分别、没有是非好坏的心」皆是在意识觉知心我所有的我所上面用心而已，未如 佛所说应在我见及断除烦恼障及所知障用心；因为这些都只是意识我所有的客尘上面的烦恼，摄属我所；断我见则是应该如实观察意识（有念灵知及离念灵知）的虚妄，现观意识是由根、尘、触三法和合而从如来藏阿赖耶识中出生的有生之法，也是常常断灭、间断之法；如实现观之后，不再认取意识心（不论是有念灵知或是离念灵知）为常住法，那才是真正断除我见的人，才是证得声闻初果的圣人，也是大乘通教中的圣人，但只是大乘别教中的六住位满心的贤人而已。但是慧广法师却不在断除我见上面用心，还造文写书而继续认定意识心灵知心是常住真心，公然的违背佛说而支持常见外道的邪见，由此可知，慧广法师连声闻初果所应断的我见内涵尚且不知，本身正是凡夫一个，自己的我见都还没有断除，又如何指导学人断除我见？又如何指导学人断除烦恼种子现行的解脱道？乃至成佛所应断除二障之佛菩提道？这样身处凡夫位而具足我见的凡夫僧，竟敢大言不惭的用常见外道见的我见意识心作为中心思想，来诽谤早已断除我见，并且证得阿罗汉所不能证得的法界实相真心的贤圣？胆子何其大？心行何其愚？舍寿后的无量世苦痛悲惨果报，慧广法师还知道否？夜深人静之时可曾思索过否？

五者，慧广法师所说的真心与妄心变来变去，成为生灭变异法：慧广法师所说的妄心，是指意识灵知心执着外境而产生分别时，成为有念灵知心，那就是虚妄性的妄心；如果意识灵知心能安住于不分别、不执着外境的时候，就成为离念灵知心，就变成真心；如此说法，有大过失，而慧广法师自己完全没有警觉到自己的大过失。如果离念灵知心在没有妄想分别执着时就是真心，当祂忽然起了妄想执着分别时，真心就变异成妄心了，当然是变异性的法性；事实上则是变成妄心之前的真心，仍然还是变异性的心，那这个有变异性的真心当然不是真正的真心，当然正是妄心。因为真心是永远真心的体性，永远都不会变异而转变成妄心的。同样的道理，妄心也不应该会变成真心，因为由妄心变成的真心，那就是有变异、有出生的法性，那当然也将会有坏灭的时候，所以一定会有时候又变成妄心；像这种由妄心变成的真心，既是有生之体性，既是有变异性的体性，当然不可能是真正的真心。但是慧广法师却说这种离念灵知的妄心是真心，真是不懂佛法、不懂因明、不懂逻辑学的世间愚人，尚且没有世间智，何况能有出世间的真心智慧？

六者，真心与妄心变来变去，当然是有两个心，不是慧广法师所说的只有一个心：当有念灵知的妄心变成真心的时候，真心出生了，妄心当然就是消失了；真心后来出定而变成妄心时，则真心消失了，妄心又出现了，那就是转来变去的变异法性。既然有时变成真心，有时变成妄心，显然是两个心了，否则就不应该说真心变成妄心了；如果慧广法师说：「不管有念时称为妄心，无念时称为真心，都是同一个意识灵知心，所以都是只有一个心，不是两个心。」那么，他就应该这么说：「不管是有念或是无念时，祂都是意识觉知心，所以真心与妄心都是意识心，无所谓真与妄的差别，都是同一个意识心。」那可就好办了，佛说：「意、法为缘生意识。」换句话说，慧广法师所说的真心其实就是有生有灭的意识，有生有灭的意识既然不同于从来不生的真心如来藏，您怎能说是真心？还写在书中及文章里面公布给天下人都知道，这不是公开自己掌嘴给天下人知道吗？真是无智！

综合上面所说， 佛说法四十九年所说的真心，就是体恒常住，永不变异其自体清净涅盘性的阿赖耶识、如来藏，也是证悟祖师及正觉同修会诸证悟同修们所悟的第八识心体，本性自无始劫以来就是清净性，却含藏七转识的染污种子，使得七识心染污流转生死。而慧广法师却不认同佛所开示理，反谓阿赖耶识所生的意识离念灵知是真心，反谤从来清净而能出生意识的阿赖耶识是妄心、是妄识，其心颠倒，其理颠倒，不仅成就谤法、谤 佛的重罪，而且以此大邪见——外于阿赖耶识——而欲求悟佛菩提道，欲求明心与眼见佛性，当知永劫都不可得。

第二小段：慧广法师云：【但佛教说第八识(阿赖耶识)时，并不是在说真心、真如，而是指迷于真心之后所起的妄心作用。八个识只是在指陈一个妄心，妄心分而有八个功能，就叫作八识。】然而 世尊在《大乘密严经》卷二云：【一切众生阿赖耶识，本来而有，圆满清净，出过于世，同于涅盘】，同经卷三亦云：【佛说如来藏，以为阿赖耶(识)】这些圣教中，在在处处都在说明阿赖耶识就是如来藏，就是真心，同于涅盘，云何慧广法师可以昧着良心而说阿赖耶识不是真心？云何谤说阿赖耶识是妄识？如是说法，完全违背佛在《大乘密严经》开示，由此可知，慧广法师错得离谱了，这也正是公然谤法的地狱罪。

又如慧广法师所说：八个识只是在指陈一个妄心。那么应该永无真心可说了，请问慧广法师，您还能从何处证得真心？既然说八个识都是妄心，那又为何在书中、文中倡言意识灵知心离念时就是真心？如果改口说意识灵知心离念时仍然是妄心，则又违背自己所说离念灵知就是真心的说法，成为自己掌嘴的愚人；如果改口说八个识以外别有另一个第九识真心存在，则又公然违反佛说识共有八的圣教。是故，若如慧广法师所说，则 佛在阿含、般若、唯识诸经所说的八个识将应该另由慧广法师全部加以改写。何以故？ 佛在诸经都开示，一切有情八个识具足，未曾开示别于第八识之外有第九识存在。若真有第九识存在，佛必定为众生慈悲开示第九识之真实义理，然现见 佛未曾如是开示过。由此可知，第八识就是真心阿赖耶识无疑。至于别于第八识而有第九识存在之种种过失，请参阅 平实居士所著《略说第九识与第八识并存…等之过失》就可了知，在此不予赘叙。若慧广法师不承认有第九识存在，则可证明第八识就是阿赖耶识、就是真心了，那慧广法师所立宗旨：「八个识只是在指陈一个妄心」就不能成立了。由此可知，慧广法师指陈：「八个识只是在指陈一个妄心」则是妄说了，非是正说，也违背他自己所说的意识灵知心离念时就是真心的说法；像这种自己所说前后矛盾、自掌嘴巴的无智愚人，也敢出来公然诽谤证悟种智的平实居士，其愚痴也真的是太严重了。

综合第一小段及第二小段所说，可以证成阿赖耶识就是真心，非如慧广法师所说：【但佛教说第八识(阿赖耶识)时，并不是在说真心、真如，而是指迷于真心之后所起的妄心作用。八个识只是在指陈一个妄心，妄心分而有八个功能，就叫作八识。】由此可知，慧广法师说法错谬，以如是邪知邪见，而来评论完全符合佛说的平实居士，正光不得不替「法师（注）」未来无量世担忧。所以者何？原因有二，一者， 佛在四阿含都说，妄说佛法就是不如法，不如法就是谤佛、谤法故。二者，毁谤完全符合佛说的胜义菩萨僧平实居士故。以此二因，成就谤佛、谤法、胜义菩萨僧之重罪，将在未来无量世受长劫尤重纯苦地狱果报，不得不慎啊！（注：诽谤三乘菩提所依的根本如来藏以后，他的声闻戒——比丘戒或比丘尼戒——与菩萨戒的戒体就都全部丧失无存了，就已经不是比丘了；既非比丘，所以也失去佛教出家法师的身分了，因此将法师二字以引号括之。）

因慧广「法师」第四章～第五章文章内容相近，因此两章一并说明，以免辨正内容支离破碎而又重复辨正，令读者厌烦。


辨正篇---4

二、辨正篇---4

慧广法师云：【四、「明心见性」正名：接着说，「明心」不是「见性」，「见性」也不是「明心」之谬。如果说，「明心」不是「见性」，「见性」也不是「明心」，那么，显然「心」和「性」是两样东西了。有二即是现象界，相对世界岂是佛法究竟所证？

《六祖坛经》：「惠能曰：指授即无，惟论见性，不论禅定解脱。 宗曰：「何不论禅定解脱？惠能曰：为是二法，不是佛法，佛法是不二之法。」见《六祖坛经》行由品第一 (正光注云：在另一版本中则是自序品第一) 。

《坛经》中六祖又说：「佛言：善根有二：一者常，二者无常，佛性非常非无常，是故不断，名为不二；一者善，二者不善，佛性非善非不善，是名不二。蕴之与界，凡夫见二，智者了达其性无二；无二之性，即是佛性。」禅宗祖师都如此说了，还要怀疑吗？

所以除非你的「明心」是见到妄心，否则没有理由说「明心」不是「见性」。如果是见到真心，真心即自性，如此，还会「明心」不是「见性」，「见性」不是「明心」吗？

五、「佛性」正名：至于说「真如是体，佛性是用」，这当作方便说可以，当作真实说，又是二法了。在一般通称上，凡说「性」的，其含意就是「体」。佛性是什么呢？依文意看，就是「觉悟之性」。能令你觉悟、成佛的还是作用，这说起来有些那个吧！好像成佛有不究竟、不圆满的样子。所以，佛教谈到「佛性」，一向都当作「体」看，不会把「佛性」当作作用看。

那么，什么是佛性或真如的作用呢？六根、六识就是。如果佛性是作用，那六根、六识又算什么呢？

如此，这个「佛性」可以用眼睛看到吗？这是本主题的重头戏了。】

正光辨正如下：此中先谈禅门三关之真实有，再来证明明心与见性之差异。

禅宗所谓禅门三关，古来固有多种说法，然确实间杂许多未悟及错悟祖师的妄想施设，有智之人即应探究真悟祖师所说的三关，而不应该以自己的错悟见解去追随那些错悟、未悟祖师的错误施设。真正的禅门三关，即是破本参、破重关及破牢关三种。所谓破本参，是找到自己身中的阿赖耶识(此真识有多名：真心、如来藏、异熟识、阿赖耶识、无垢识、如、真如、本际、实际、我、心……等多名)，祂离见闻觉知，离思量性、从不做主、从来不于六尘境界中取相分别、从来都是无我性、从来都是远离一切六尘境界等，迥异七识妄心的体性，因此破本参(明心)的人能够了知《心经》所说【不生不灭、不垢不净，不增不减】的真义，也能了知《金刚经》【应无所住而生其心】的真义，也能了知《维摩诘经》【直心是道场。不会是菩提。知是菩提】所阐述的空性离二边的中道真理。因此缘故，可以现见自己阿赖耶识在如何运作，慧力(一念相应慧)、现量境(现前亲证的事实或境界)及自相智慧(亲证阿赖耶识的智慧)所摄故；也现见一切有情阿赖耶识恒现在前，不需观想、臆想，而彼被观者之阿赖耶识亦复如是恒时现前，不需观想而后现起；何以故？是慧力、比量境(以现量境为基础，经比较而得的事实或境界)及共相智慧(以自相智慧为基础，推度思量他人亦如是证入的智慧)所摄故。然现见世人同于慧广法师一般无二，都是真妄不分，将妄心七识当作是常住不灭的真心，自堕妄心之中而不知，而自言已经明心、见性，乃至登地，成就未得言得、未证言证的大妄语业。

由此可知，明心开悟者必须经过参禅过程而引发一念慧相应，亲自触证阿赖耶识本体以及现观阿赖耶识在自他有情色蕴中如何运作，也必需亲自现观一切有情的阿赖耶识有真实性与如如性而证得真如…等等；若无一念触证，而由意识思维而得，不仅会落入真妄不分的邪知邪解之中，无法发起般若智慧，而且很容易遭恶知识笼罩及威胁而退失菩提心，所以有智学人应当亲自参究，而不应该以研究讨论来探知禅宗所悟的佛菩提的见道智慧，以免无法发起胜妙智慧而心疑，而随即谤法、自害害人。就如《菩萨璎珞本业经》卷上所说：【诸善男子！若一劫、二劫乃至十劫，修行十信得入十住，是人尔时从初一住至第六住中，若修第六般若波罗蜜，正观现在前，复值诸佛菩萨知识所护故，出到第七住常住不退；自此七住以前名为退分。佛子！若不退者，入第六般若修行，于空、无我人主者，毕竟无生，必入定位。佛子！若不值善知识者，若一劫二劫乃至十劫，退菩提心。如我初会众中有八万人退，如净目天子法才、王子舍利弗等，欲入第七住，其中值恶因缘故，退入凡夫不善恶中，不名习种性人。】又因找到阿赖耶识故，同时可以断除三缚结，而同时成为声闻教中的初果圣人；悟后转依阿赖耶识清净的真如体性，并以获得根本无分别智为基础，进修后相见道位之后得无分别智，并经三大阿僧祇劫次第断除烦恼障种子现行(我执)、习气种子随眠(贪瞋痴等习气)及所知障随眠而成究竟佛。而找到阿赖耶识心体，并转依阿赖耶识心体的真如体性，就是破初参，就是大乘别教胜法的真见道；这就是初入佛教内门之中，初知般若的密意，开始有能力修学大乘般若别相智及唯识一切种智。

所谓破重关，即是再一次体验阿赖耶识的体性，并且能以内眼亲见阿赖耶识自身的性用，并且能以肉眼亲见一切无情上面显示出自己的佛性，亦即眼见佛性之意。然而眼见佛性之境界证得，则须锻炼看话头功夫以后，配合慧力的庄严、福德的庄严，才能成就。所谓看话头，就是把心安住于话的前头(念头)，并使话的前头持续在心里存在，而不出现语言、文字、形象、符号、声音，如此看住它；并且在一切境上，将话头的变化及差异锻炼得都很清楚，始能于一念慧相应中而得眼见佛性清楚。若不将话头锻炼清楚，则很容易将清清楚楚、了了分明的意识境界当作是佛性，而自言已眼见佛性，成就未得谓得、未证言证的大妄语业。由此可知，佛性是透过一切的境上显现，具足了阿赖耶识的有性，因此眼见佛性的当时，不仅看见到自己佛性，也可以看到一切有情的佛性；不仅于有情身上可以看见自己与有情的佛性，也可以在山河大地上面看见自己的佛性。

然而佛性有两种意义，修学大乘佛法的人都必须分清楚，以免误会而又不服善知识，因慢、因愚而造下谤法的恶业时，还自以为是正在护持正法、破邪显正呢！佛性一语，在一般经典中，都是指成佛之性；也就是说众生都有第八识如来藏，这个第八识如来藏不但含藏着使得众生轮转三界生死的无明种子，祂的自体本身却含藏着一切功德力，可以使得众生藉由祂的清净自性及真如法性，而次第进修、渐成佛道，所以就将这种能令众生成佛的体性称为佛性。明心之人若能安忍不退的话，迟早都可以现见第八阿赖耶识具足这种能令众生成佛的自性，所以有些经典中或已明心祖师的语录中，也常出现这种亲见成佛之性而称为见性的开示。但是这都不是另一种见性的真义，都不是《大般涅盘经》中佛所说的眼见佛性一句中所说的佛性意涵。

眼见佛性中所说的佛性，是专指第八识自身的局部功能，也就是唯识种智中所说的「不可知之了」。若能眼见佛性，方能以肉眼亲见这种第八识专属的不可知之了；这种境界相的亲证，与明心时眼见如来藏的运作，是截然不同的。若是只有明心而不曾眼见佛性的人，听了眼见佛性者对这种境界相的述说时，永远都会认为是与自己明心所看见的如来藏运作的自性一样，永远都会认为自己已是眼见佛性的人。但是，自己是不是已经真正眼见佛性了？可以由这个说明中来作自我的判断：真正见性者，可以从一切无情物上，譬如墙壁、山河大地、石头、树木上面看见自己的佛性，然而实际上自己的佛性却不在那些无情物上面。可以从一切有情身上看见他们的佛性，也可能从他们身上看见自己的佛性。如果不能如是，那就是以明心的看见如来藏运作的体性而误认为即是眼见佛性。这种肉眼亲见佛性的境界相，并非只有平实居士一人亲证，正觉同修会中，现有十余人都能如是亲证、如是亲见，所以并非 平实居士的专利境界，而是可以经由 平实居士的教导，以及自己的依教奉行、努力如实的修行，而在平实居士的指拨之间就可以亲见的；这就是《大般涅盘经》中 佛所说的以父母所生的肉眼亲见佛性，名为眼见佛性。与明心者的看见如来藏的体性完全不同。

所谓破牢关，乃是亲证意根与如来藏间互动的极深细境界，因此而可以断除我执，经由实相而取证慧解脱果。因此明心见性后想要破牢关者，除有初禅以上定力及福德庄严外，尚应亲近善知识熏习正知见极为长久以后，才能过牢关。此外，在过牢关之前，亦需对证悟祖师所留的各种公案中的别相智密意去深入体会及悟明，这就是重关之后所应当学习的差别智(后得无分别智)，并以自己明心及见性的见地与功德加以印证。于差别智成熟后，具有择法眼能力，才能破牢关。若没有具足差别智、初禅定力及福德资粮，只会徒增枝节葛藤，浪费生命而已。

由以上分析结果，禅门三关真实有，即是破本参、破重关、破牢关，而前二者即是禅宗所说的明心与见性，即是明自本心(空性)，见自佛性(第八识自身的性用)。因此只具有明心功德的人，仅能了知阿赖耶识的空性，不能眼见阿赖耶识的有性；只有眼见佛性的人，仅能了知阿赖耶识的有性，不知阿赖耶识的空性；惟有明心及见性都具足的人，才能具足了知阿赖耶识空性及有性，亦能详尽的了知空有不二、非一非异的道理，何以故？空性不是有性，有性不是空性，非一故；有性是从空性而生，非异故。

从上可知，禅门三关真实有，而且三关都不相同。因此若如慧广法师所说：【如果说，「明心」不是「见性」，「见性」也不是「明心」，那么，显然「心」和「性」是两样东西了。有二即是现象界，相对世界岂是佛法究竟所证？】这种无智人所说的话，将有如下过失：

一者，体用不明，偏离中道非一亦非异的正理。譬如金性与金体非一亦非异，若有人单说金性的黄澄澄颜色即是金体，而不是指金子本身为体，妄说金性就是黄金的体，那就是体与性分不清楚的愚人；若有人说金性与金体是一，那就是看不见金性的人所说的愚痴言语，表示那个人是从来都不曾见过黄金的人。譬如有人眼盲而已经手捉黄金，能把玩它，但是却看不见黄金的黄澄澄的颜色，再怎么为他说明黄金的颜色，都会产生误会而无法亲见；那就好像是真实明心者，在尚未眼见佛性之前的状况，再怎么为他说明眼见佛性的境界相，也都一定会产生误解：错以看见如来藏运作的体性而误认为即是眼见佛性。如果有人手捉黄金而又眼明，亲见看见黄金的颜色，就不会有这种误会了；那就好比明心以后再过重关而眼见佛性的人一般，就可分得很清楚了。如今，慧广法师不但没有明心，还执着离念灵知意识心作为常住法，我见都还没有断除，何况能明心？更何况能眼见佛性？所以他听到人家说黄金显示的黄澄澄的自性不一于黄金，又说黄澄澄的金色自性是黄金所显的观赏性用，以黄金为体，彼时就生起烦恼，认为黄金所显现的黄澄澄的颜色就是黄金的本体；所有眼见黄金颜色的人，都会笑他是个眼盲而不曾见过黄金的黄澄澄颜色的人；也都会为他说明金色性是黄金的观赏性用，金性以黄金为体，而不是黄金以金性为体。

二者，若明心就是见性的话，禅宗三关就变成二关了(明心见性是一关，牢关是一关)，则禅宗三关就会被慧广法师改为二关了，也使证悟祖师所说的明心及见性二关之语成为大妄语了。然现见证悟祖师及本会明心而又见性的同修们，都会异口同声的说：确实有明心、见性二关存在，还且还以明心见道报告之后再度写出的眼见佛性的报告，来见证明心与见性两者是绝对不同的；现在都还有明心者再度写出来的见性报告可以证明这个事实。慧广法师不可以因为自己看不见，就否定眼见佛性的事实可证的智慧境界；就如同他证不到第八识如来藏的缘故，所以就索性否定第八识为妄心，公然违背佛所说的阿赖耶识能成就佛地功德的圣教，成就诽谤根本大法的三界中最重罪；他这种作为的背后，岂仅是愚痴二字而已？当然还有私心、声闻心、瞋心、无明心…在内！

三者，若明心就是见性的话，则应如来藏即是佛性了，然而佛性在无余涅盘位中灭而不现，则成为真心亦应断灭而不现，何以故？二者是一故，则阿罗汉入无余依涅盘时就成为断灭境界了。然现见佛在四阿含开示说，阿罗汉入无余依涅盘时虽然十八界都灭，却还有本际不灭，非是断灭。无余涅盘中是不会有佛性现前的，可是如来藏却还在，由此证实佛性不等于如来藏，佛性也不能离于如来藏而单独存在。慧广法师再怎么苦心孤诣想上一百年而死，也是永远无法了知这个境界的。只有亲随平实居士受学，积集慧力、定力、福德三种庄严以后，才能在 平实居士的指导下亲证之，否则是永远没有机会的；因为自古以来，能够眼见佛性的祖师是极为稀有的。

四者，若明心就是见性的话， 佛于般若诸经及唯识诸经之后，即可止而不言，又何须于涅盘前再开示《大般涅盘经》之眼见佛性？又何须于卷八开示「肉眼眼见佛性」之正理？由此圣教正理，也可以证实眼见佛性确非明心境界。

五者，若明心就是见性的话， 世尊于夜后分成佛时，为何不说于一手按地明心，亲证实相时即是断尽二障而成佛？又何须再于天将亮时眼见明星之见性境界中而说见性成佛？综合上述所说，明心绝不等于见性，见性也绝不等于明心，因此可以证明慧广法师根本未曾见道明心，何况能知眼见佛性的境界？既然未曾见道明心，又未曾眼见佛性，如何能稍微了知更上于明心境界之眼见佛性真实义理？既然慧广法师在明心、见性二关都无所证，又有何资格来评论已明心而又能指导别人眼见佛性的平实居士？又有何资格非议 平实居士所说完全符合 世尊的明心见性之法为非法呢？

又《六祖坛经》云：【佛性非常非无常，是故不断，名为不二】，已分明解说佛性有二，一者为常，一者非常。常者谓此心体恒常而自性恒不变易，永远显示「本来自性清净涅盘」之真如性，故名为常。非常者，此真如性之心体中，却含藏无始劫来，七转识所造作一切善恶业种、熏习之邪见与无明种，令诸业种、无明种子等等流注不断，导致有情妄死妄生轮回六道不已，故名非常。而此段开示只说到成佛之性，并非《大般涅盘经》所说眼见佛性；学人于此，不可不知。

又《成唯识论》卷三云：【阿赖耶识为断为常？非断非常，以『恒』、『转』故。『恒』谓此识无始时来一类相续常无间断，是界趣生施设本故，性坚持种令不失故。『转』谓此识无始时来，念念生灭前后变异，因灭果生非常一故，可为转识熏成种故。『恒』言遮断，『转』表非常，犹如瀑流因果法尔；如瀑流水非断非常，相续长时有所漂溺。此识亦尔，从无始来，生灭相续非常非断，漂溺有情令不出离。】翻成白话文为：

阿赖耶识是断灭呢？还是恒常不灭呢？是因为阿赖耶识心体「恒常不断」及「种子不断运转」的缘故，故非断非常。「恒」是指阿赖耶识从无始劫以来，其异熟性、无覆无记性、与舍受相应，以及自身的无漏有为法等体性恒常相续而无间断，是有情轮回欲界、色界、无色界的根本，体性坚住能执持诸有情所造业种、无明种等而不失。「转」是指阿赖耶识从无始劫以来，其体内种子剎那剎那异熟生、异熟灭、前后变异不断，体性非常故，为七转识所熏习，而由阿赖耶识执持种子不失。「恒」表遮止断灭，「转」表示非常，就好像是瀑流水、因灭果生的道理一样。因为种子流注非常迅速，使有情从无始劫以来，无法察觉祂的剎那剎那流注非常迅速，导致漂溺三界轮回生死而无法出离。由以上论文可知，阿赖耶识从无始劫以来，体「恒」常非断，未曾一剎那改易其清净性；然阿赖耶识体内种子不断流注及七转识熏习缘故，种子「转」而非常。然而这一段论文中所说的阿赖耶识自性，也仍然不是在说《大般涅盘经》中所说的眼见佛性境界中肉眼所见到的佛性。

由上一经一论得知，佛性有二，一为阿赖耶识本体，是「恒」、非断；所以说阿赖耶识体内种子流注生灭作用，是「转」、非常，而由于祂含藏着一切无漏有为法种而具有能令众生成佛的体性。因此若有人离阿赖耶识本体而言一切法缘起性空之作用，皆是虚妄想，是佛所说心外求法之人，如是之人，纵经多劫求生命实相心阿赖耶识而不可得。又若无阿赖耶识之作用，阿赖耶识如同木头、石块一样，求之何用？二者为：阿赖耶、异熟、无垢识心体，在现象界中所示现的自体性，迥异七转识能知能觉的体性，有其不可知之了，能令眼见佛性者以肉眼而观见之，那才是《大般涅盘经》中所说的眼见佛性的佛性意涵；绝非明心之人所知的成佛之性。然而佛性是遍在三界法中运作的，所以偏在有边，不偏在空性一边，所以平实居士有时称之为有性。但与如来藏能出生万法的有性大大不同，唯有眼见佛性的人才能真正理解这个含意，单只明心而不曾过第二关的人，是无法了知眼见佛性的佛性意涵的。

因此合此二性(空性及有性)，才能成就最究竟的非断非常、非一非异之正理；由此眼见佛性的缘故，最后身菩萨才能在见性时发起成所作智而得成为究竟佛。然而佛性与如来藏却是不一亦不异的，如是之法绝非世间法智慧可猜测而知的，故名不二之法，此不二之法，「凡夫见二，智者了达其性无二」，这才是真正佛法；非是慧广法师所说：「有二即是现象界，相对世界岂是佛法究竟所证？」由此可知，慧广法师连阿赖耶识本体及作用尚且错会，连声闻初果所断的我见都还具足现前存在，又有何资格而谈眼见佛性境界？自己不知不二之法正理，却反诬完全符合经及论所说不二之法的平实居士为非法，成就诽谤胜义菩萨僧的地狱重罪，正是 佛所说的可怜悯者。

慧广法师又云：【那么，什么是佛性或真如的作用呢？六根、六识就是。如果佛性是作用，那六根、六识又算什么呢？】

正光辨正如下：眼见佛性是借着阿赖耶识所生的六根、六尘、六识、五遍行、五别境的和合运作，由阿赖耶识流注相分、见分种子，而由吾人眼见其中相、见二分真妄和合似一之间的差异，而成就世界及身心如幻之观行。因此佛性是配合六根、六尘、六识、五遍行、五别境等和合运作才能眼见，正是六根与六识所见的标的，而不是六根与六识的本身，是故绝非慧广法师所说：六根、六识的作用就是佛性。

慧广法师问说：「那六根、六识又算是什么呢？」正光答道：六根、六识都是阴界入等虚妄法，绝不能如慧广法师一样的说是真如与佛性的作用；因为佛性（非指如来藏的成佛之性）是真如心的本觉性，有因缘的人才能以肉眼看得见；而六根中的五根是由如来藏以祂的大种性自性，藉父精母卵与母血中的四大成分制造出来的，所以五根当然不可以说是佛性，否则佛性即成为有生之生灭法了；而六根中的意根，也是由如来藏借着无明与业种而出生的，当然也不是真如心自己的体性，当然不可说是佛性；六尘则是如来藏藉所出生的六根去应对外五尘，然后才由如来藏中出生的，当然也不可以说是佛性，因为都不是真如心的本觉性；而六识更是辗转所生的法，是如来藏藉六根与六尘为缘，才能出生的，与如来藏的本觉性更疏远了，当然更不能说是佛性；所以，慧广问说：「六根、六识又算是什么呢？」意思是说六识的见闻知觉性就是佛性，那真是离题太远了，与佛性八竿子也打不着。

说得白一点：眼见佛性境界所说的佛性。就是如来藏的本觉性，这是要有慧力、大福德、动中定力，并且要有亲证而且度众经验很丰富的大善知识指导，才能看得见的；并不是经中有时所说的如来藏成佛之性，更不是慧广所误会的六识能见、能闻…能知觉性。但是真如心也不等于就是佛性，就好像阳光不等于太阳一样。

如果真像慧广所说的那样，说真如心就是佛性，那么诸阿罗汉进入无余涅盘之中，使得佛性不再现前的时候，使得六根与六识都不能现前的时候，那么真如就变成断灭了，那么慧广法师正是断见者。六根与六识都不是佛性的作用，但是佛性却在六根与六识之中显现而运作，绝对不同于六根与六识，也绝对不同于六识的见性、闻性…觉知性；不但理证上证实如是，而且在教证上面也如是说，所以依《大般涅盘经》卷八之中 佛的开示说：「众生佛性则不如是假于文字然后清净，何以故？性本净故，虽复处在阴界入中，而不同于阴界入也，是故众生悉应归依。」既然佛性处于五阴、十八界、六入中，当然不等十八界中的六根与六识，更不等于六识的见性乃至知觉性了。所以佛性与阴界入所摄的六根与六识大不相同，不可像慧广法师一样的混为一谭；但是慧广身为大乘佛教法师，却违背 佛说，而说六根与六识就是佛性的作用，根本就不懂眼见佛性的境界。所以慧广问说「六根与六识又算是什么」的问法，正是不懂得怎么问法的人，正落入凡夫随顺佛性之中，根本不能眼见佛性，有何能力与别人辨正佛性的义涵？

佛性虽然必定与与六根六识同在一处，但并不等于六根与六识，所以 佛在《大般涅盘经》卷三十二中说：「一切众生悉有佛性，佛性非色、不离于色，非受想行识，（不离于受、想、行）乃至不离于识；是常可见，了因，非作因。」这就很清楚的说明了佛性绝对不是六根与六识的作用，所以六根六识作用绝非佛性，慧广法师以凡夫所想象的佛性，来说十住菩萨所眼见的佛性，以凡夫常见的六识作用当作佛性，想要眼见佛性话，只有等到驴年到来时，才能有机会眼见佛性。

所以慧广所认定的「六根与六识就是真如佛性的作用」，正是妄知与妄觉，正是凡夫随顺佛性，所以慧广法师正是凡夫身。因为经中曾说凡夫都是以六识的见闻知觉性误认作佛性，那根本就不是未入地菩萨所证悟的眼见佛性的境界，更不是诸地菩萨所证悟的佛性，由此证实，慧广法师对佛性的知见贫乏若此，不得不让正光感叹良多，如此不断的写文章而曝露他对真心的无知，也不断的曝露他对佛性的无知，却又强要出头与真实亲证的菩萨辨正辩论，此事实乃末法时代之乱相之一也。此外，如何眼见佛性以及眼见佛性内容，将留待下面再详细解释之。


辨正篇---5

二、辨正篇---5

因慧广法师书中的第六章~第十章文章内容相近，若一一分章节辨正，将导致整个辨正内容支离破碎，因此正光于此不予分章节，统一归纳在一起辨正。

慧广法师又大放厥辞云：【六、「眼见佛性」正名：「眼见佛性」的经文，见于《大般涅盘经》中，卷二十五(正光案，应为宋慧严等依《泥洹经》增文之《涅盘经》，非是《大般涅盘经》)所载：

「善男子！如汝所问，十住菩萨以何眼故，虽见佛性而不了了？诸佛世尊以何眼故，见于佛性而得了了？善男子，慧眼见故不得明了，佛眼见故故得明了；为菩提行故则不了了，若无行故，则得了了，住十住故虽见不了。不住不去故则得了了；菩萨摩诃萨智慧因故见不了了，诸佛世尊断因果故见则了了。一切觉者名为佛性，十住菩萨不得名为一切觉故，是故虽见而不明了。善男子，见有二种，一者眼见，二者闻见，诸佛世尊『眼见佛性』，如于掌中观阿摩勒；十住菩萨闻见佛性故不了了。十住菩萨唯能自知定得阿耨多罗三藐三菩提，而不能知一切众生悉有佛性。」

看得懂这段经文的含意吗？所谓「眼见佛性」的意思，不是某居士等人所说的以「肉眼见佛性」，而是以「佛眼见于佛性」的意思。此段经文可证：「善男子，如汝所问：十住菩萨以何眼故，虽见佛性而不了了？诸佛世尊以何眼故，见于佛性而得了了？善男子，慧眼见故不得明了，佛眼见故故得明了」。「佛眼见故故得明了」，说的多清楚。

另外，「眼见佛性」也就是亲证佛性的意思，并非只是听闻到佛性，或者理解到佛性，请看经文：「善男子，见有二种，一者眼见，二者闻见，诸佛世尊『眼见佛性』，如于掌中观阿摩勒。十住菩萨闻见佛性故不了了。十住菩萨唯能自知定得阿耨多罗三藐三菩提，而不能知一切众生悉有佛性。」《大乘义章卷二十五》：「地前菩萨闻见佛性，以闻见故名大声闻，地上菩萨眼见佛性，以眼见故说之为证。」

所以，「眼见佛性」其实就是「亲证佛性」的意思。如果一味要把他说成「肉眼见到佛性」，才是见性，那是有些扯了！

总之，肉眼能见佛性只是表相，并非肉眼本身能见佛性。不然大家都有肉眼，为什么不见佛性？当知肉眼只是工具，天人用之成天眼，见物无隔碍；阿罗汉用之成慧眼；菩萨用之成法眼，见诸法差别相；诸佛用之成佛眼，能见佛性。

七、「眼见佛性」相关经文

再来看《大般涅盘经》「眼见佛性」的相关经文，「师子吼菩萨品之二」中载：「善男子！复有眼见，诸佛如来、十住菩萨『眼见佛性』；复有闻见，一切众生乃至九地闻见佛性。菩萨若闻一切众生悉有佛性，心不生信不名闻见。」

看得出来，相对于「闻见」佛性，这个「眼见佛性」是亲证佛性的意思。

《大般涅盘经》卷二十六(正光案，所引经文应同前述)载：「持戒之人，复有二种：一者性自能持，二者须他教敕。若受戒已经无量世初不漏失，或值恶国遇恶知识恶时恶世，闻邪恶法邪见同止，尔时虽无受戒之法，修持如本无所毁犯，是名性自能持。若遇师僧白四羯磨然后得戒，虽得戒已要凭和上诸师同学善友诲喻乃知进止，听法说法备诸威仪，是名须他教敕。善男子，性能持者，「眼见佛性」及以如来，亦名闻见。」

《大般涅盘义记》卷九批注：

「前中三番，一约十地体德分别，证体是慧，余德名福。故今说言慧庄严者，谓从一地乃至十地，福庄严者檀至波若非波若波罗蜜。是义云何？檀等六行各有二种：一随事造修，非波罗蜜不能到于诸法实性，非是自性清净度故。令理成者，是波罗蜜到法实性，是其自性清净度故，然今文中分取波若，是波罗蜜为慧庄严见法实故，前之五度及波若中非波罗蜜悉判为福，不能见法如实性故。良以波若波罗蜜多行成在十地。是十地体，故就位论，谓从一地乃至十地，余非地体，当相以辩，故言谓檀乃至波若，于波若中有非福德者宜须简别。故复说言，非是波若波罗蜜矣。二就人分别，慧庄严者，谓佛及与十地菩萨。(正光案，少了一个字：文)中略故，直言菩萨不言十地，良以十地与佛同能『眼见佛性』，故合为慧；声闻缘觉乃至九地，皆悉不能眼见佛性，同判为福。」

这是说，修行要能正道体性，才属于「慧」，不然，都只是修「福」而已，而证得体性者，就能「眼见佛性」。

《大般涅盘经义记》卷十：

「佛及后身『眼见佛性』显成身，常随法身故彼有之。九地菩萨虽未眼见、闻见明了，知如来藏是己自体摄法成身，常随法身彼亦有之。八地已还，未得同彼故不说常。」

再来看《涅盘宗要》卷一：

「初地以上『眼见佛性』，遍遣一切遍计所执，遍见一切遍满佛性故。地前凡夫、二乘圣人，有信不信、齐未能见，以未能离一切分别，不能证得遍满法界故。若依第三证不证门，二乘圣人得见佛性，一切凡夫未能得见。所以然者？二空真如即是佛性，二乘圣人虽非遍见，依人空门证得真如，故亦得说『眼见佛性』。」

这是说初地以上菩萨，就能「眼见佛性」，然后，就没有一切妄想分别执着，那么，他会见到一切都是佛性。而人空、我空之后所显的真实、无妄就是佛性。

至于「佛性」是什么？请看底下经文，看懂了也有助于理解「眼见佛性」的含义。

《大般涅盘经》第二十八：

「如佛所说，见于如来及以佛性，是义云何？世尊，如来之身无有相貌，非长非短、非白非黑，无有方所、不在三界、非有为相、非眼识识，云何可见？佛性亦尔。

「佛言：善男子，佛身二种，一者常，二者无常。无常者，为欲度脱一切众生方便示现，是名眼见；常者，如来世尊解脱之身，亦名眼见、亦名闻见。佛性亦二：一者可见，二不可见。可见者，十住菩萨诸佛世尊，不可见者，一切众生。眼见者，谓十住菩萨诸佛如来，眼见众生所有佛性；闻见者一切众生九住菩萨 (正光案，少了八个字：闻有佛性、如来之身，是慧广法师断句错误) 。

「复（应为闻字）有佛性如来之身(正光案，慧广法师断句错误，此句应与上一句连接才是，因此应删除此句)。复有二种：一者是色，二者非色。色者如来解脱。非色者，如来永断诸色相故。佛性二种：一者是色，二者非色。色者，阿耨多罗三藐三菩提；非色者凡夫乃至十住菩萨，十住菩萨见不了了，故名非色。

「善男子，佛性者，复有二种，一者是色，二者非色。色者谓佛菩萨，非色者一切众生。色者，名为眼见；非色者，名为闻见。佛性者，非内非外，虽非内外然非失坏，故名众生悉有佛性。」

八、祖师说「眼见佛性」：

谈完了佛经中「眼见佛性」经文，在来谈谈其它的。《马祖道一禅师语录》中载：

「声闻闻见佛性，菩萨『眼见佛性』，了达无二，名平等性。性无有异，用则不同，在迷为识，在悟为智。顺理为悟，顺事为迷。迷即迷自家本心，悟即悟自家本性。一悟永悟，不复更迷，如日出时不合于暗，智慧日出，不与烦恼暗俱。了心及境界，妄想即不生；妄想既不生，即是无生法忍。」

这段语录很有意思，「一悟永悟，不复更迷」。

近代有位提倡「安详禅」的耕云居士在《心经讲解》(正光案，应为《般若波罗蜜多多心经浅解》)中说：

「古德说：万事万物，凡夫执实谓之有，二乘分析谓之空，菩萨眼见菩提、眼见佛性。『眼见佛性』，你说什么不是佛性？如果用观照，那不用分别，当体即空。所以我们可以了解：般若不但是实相的本身，也是一种眼见佛性的观照法门。」

「眼见佛性」的相关经文，个人所见大致如上，其它若有所见，欢迎大家指出。

九、「眼见佛性」的含义：

从上面所列的相关经文中可以确定「眼见佛性」的真实性，并非某人的杜撰。但「眼见佛性」的含义是什么？才是重要的。

如果说「眼见佛性」就是依文解义的「用眼睛看到佛性」，或者说，把他特别强调成「肉眼可以看见佛性」，这将会产生语病与过失，非智者所应语。

爲什么？如果说眼睛可以看见佛性，何以某人能见，一般人却不能见？如此怎能说眼睛可以看到佛性？大家都有眼睛，为什么不见佛性？肉眼可以看见佛性？同样犯此过失。

再说，如果佛性能被眼睛所见，佛性便是个对象、是个境界，那么见到了佛性，对修行有什么用处呢？既然佛性是对象，就不是你，见时在、不见时就不在了，见了佛性也不能成佛，见佛性何用？

又，如果说「肉眼可以看见佛性」，更有违大乘佛教「五眼」之说。大乘佛教提到由人成佛，共有五眼来相配合，即肉眼、天眼、慧眼、法眼、佛眼。凡夫只有肉眼，天人有天眼，阿罗汉有慧眼，菩萨有法眼，诸佛则有佛眼。

这四眼很明显是有别于肉眼的，不然何必各别安立名词？但四眼又各别存在于肉眼之外吗？也不尽然。天人的天眼作用，也是依于肉眼而显，阿罗汉的慧眼也是依于肉眼而作用，菩萨的法眼也不离肉眼，诸佛的佛眼呢，难道肉眼之外，多了一只眼睛吗？也不是。所以，五眼从外表看来，其实都是同一肉眼。

但别忘了，五眼同一眼，只是表象，其实是不同的。就算没有肉眼，或肉眼不产生作用，有天眼、慧眼、法眼、佛眼者，他的天眼、慧眼、法眼、佛眼，还能作用。佛十大弟子「阿那律」眼睛瞎了，靠着天眼如肉眼见物。

所以说，「眼见佛性」一定要把它强调成「肉眼可以看见佛性」，是有语病与过失的。与其说肉眼可以见到佛性，不如说佛眼见到佛性比较正当。当知肉眼只是工具，非是肉眼能见，而是佛性依于肉眼而见佛性。

所以说，「眼见佛性」，其实是佛性自见于佛性，就如「青青翠竹总是法身，郁郁黄花无非般若」之说，并非表示翠竹、黄花就是法身与般若，而是法身无象，应物现形，不然，翠竹若是法身，法身就成草木了；黄花若是般若，般若就成无情了。修行到最后，却成了无情草木，这岂是佛教修行的最终目标。

因此，眼见佛性应该说是心眼见道佛性，比较不会令人误解，心眼即指佛性，佛性依于六根作用，六根—眼、耳、鼻、舌、身、意，皆可见佛性，岂只是肉眼能见佛性呢？

前面说，「眼见佛性」，其实是佛性自见佛性，有人可能会怀疑：佛性如何自见于佛性呢？就如眼睛，如何自见自己的眼睛呢？那是说不通的。所以，这是相应、契入的意思，假名说为「眼见佛性」，不然只是法身无相，应物现形，见得佛性境界的意思了。

十、总结：

现在，可以对这个主题做个总结了。

「眼见佛性」，在语意上，是个很容易被误解的名词，除了《大般涅盘经》之外，其它佛经都找不到这个名词。在佛学辞典中，无论《三藏法数》、《丁福保佛学大辞典》、《佛光大辞典》等有名的辞典，也都找不到这个名词。古来禅师也从来不用「眼见佛性」来表达见性。

一个只有一本「佛经」提及，连所有佛学辞典都查不到的名词，为什么会被广为讨论呢？实由萧居士所引起。他说「见性」就是「眼见佛性」，必须能够「眼见佛性」才是见性。于是，争论开始产生。

但大家应该先清楚他所说「佛性」的定义。他说，真如是体，佛性是用。这不同于佛教所说，真如、佛性同体异名之说。换句话，他所谓的「眼见佛性」，是眼睛见到了「佛性的作用」。因此，他所说「见性」，也不同于禅宗「见性」的内容。

然而，正信佛教徒，是不会把佛性当作用看的，当听闻到「眼见佛性」时，直觉的理解，就是「眼睛看见了佛性」的整体。这个眼睛当然是只是指肉眼。肉眼见佛性，其过失，在先前主题中已谈过。这里就不再谈了。

但是，「眼见佛性」并非虚语，它是一种明心见性之后的境界，没有明心见性的凡夫，是不能「眼见佛性」的。它的含义就如《宗镜录》所说的：

「见如来性者，虽有烦恼，如无烦恼；若实明宗见性，即肉眼而名佛眼。」(第八十一)

「如来五眼，众生悉具，非待证圣方有，涅盘经云：若学大乘人，虽是肉眼，而名佛眼；二成(正光按，「成」字应为「乘」字)虽具天眼，不名佛眼。」(第八十)

「我此宗门，非报非修，是发得五眼，以本具圆故(正光按，应为「以本圆具故」)，若悟修佛乘人(正光按，应为「若悟佛乘人」)，虽具烦恼性，能知如来秘密之藏，即肉眼而名佛眼。」(宗镜录大纲卷十六)（编案：详见59页）

修禅宗明心见性开悟的人，以具有佛的智慧，便以现有父母所生之身的肉眼，而成为佛眼。肉眼成为佛眼后，才能「眼见佛性」，不是凡夫的肉眼就能见到佛性，不如此说，强调肉眼或眼睛能见佛性，是有过失的。

另外，「眼见佛性」的过失是：

「眼」是六根之一，为什么六根之中，只有「眼」能见佛性呢？「耳」不能见佛性吗？「鼻」不能见佛性吗？「舌」不能见佛性吗？「身」不能见佛性吗？「意」不能见佛性吗？六根之中何厚「眼」而薄其它五根呢？

其实不然，六根都能见佛性。为什么呢？六根都是眼啊！只是此眼非彼眼。所以，既然六根都能见佛性，就不适合用「眼见佛性」来表达「见性」。禅宗古来祖师从不用「眼见佛性」来表达见性，而直接以「见性」来表达，以免众生误会曲解。

当知「见性」不在根，而在「见」，六根若无「见」，只是六个废物。「见」因六根而分为六，其实是同一「见」。《楞严经》说：「元(正光按，少了一个字，原文为「元依一精明」)一精明，分为六和合」。

解说到这里，还有人会执着必须「眼见佛性」才是见性吗？

再来，如果像萧居士所说那样，「眼见佛性」是用来表达见到佛性的作用、或见到佛性的境界，那么，古代禅师的表达会比用「眼见佛性」的表达还适当。他们怎样表达呢？就是：

「青青翠竹悉是法身，郁郁黄花无非般若」；「溪声尽是广长舌，山色无非清净身」。】

正光辨正如下：首先恭录经文来说明究竟十住菩萨是以何眼而得眼见佛性：

《大般涅盘经》卷八云：【迦叶菩萨白佛言：「世尊！佛性如是微细难知，云何肉眼而能得见？」佛言：「迦叶善男子！如彼非想非非想天，亦非二乘所能得知，随顺契经以信故知。」】翻译成白话文为：【迦叶菩萨问 佛言：「世尊！佛性如是微细难可了知，为什么可以用父母所生的肉眼而看得见？」世尊答言：「迦叶善男子！就好像二乘人，若未修得禅定与神通，不知道非想非非想天的境界？因为随顺契经所说，也是因为相信佛的开示，所以才知道可以用肉眼看得到佛性。」】从 世尊这一段经文中的开示得知，确实可以用父母所生肉眼而见佛性，除非慧广法师要将这段经文中所说的肉眼解释为另一种东西。

《大般涅盘经》卷二十七 佛云：【善男子！如汝所问，十住菩萨以何眼故，虽见佛性而不了了？诸佛世尊以何眼故，见于佛性而得了了？善男子！慧眼见故不得明了，佛眼见故故得明了。】翻成白话文，佛答复师子吼菩萨云：「善男子！如你所问：『十住菩萨用哪一种眼而眼见佛性不很明了？诸佛用哪一种眼而得眼见佛性而得了了分明？』善男子！十住菩萨以慧眼(智慧之眼)而见佛性，但是见得不很明了，诸佛以佛眼而见佛性，故得了了分明。」经中已开示，十住菩萨以慧眼眼见佛性而不明了， 佛以佛眼眼见佛性而得清楚了了分明。

依《大般涅盘经》卷八及二十七 世尊开示结论：十住菩萨用父母所生肉眼及慧而眼见佛性，然所见不如 佛世尊所见的了了分明； 佛以佛眼眼见佛性而得了了。云何十住菩萨用父母所生肉眼而眼见佛性？即十住菩萨用父母所生肉眼，透过看话头功夫眼见阿赖耶识所变现的身心世界及山河大地真实虚幻，了知世尊开示诸法虚妄、诸法无我真实的义理，因而成就世界及身心如幻之观行。云何十住菩萨慧眼而眼见佛性？十住菩萨锻炼看话头(看住话的前头)的功夫，透过眼根、色尘、五遍行触心所三和合故，意根作意而使阿赖耶识中相应的种子现行，产生相分及见分，而十住菩萨透过五别境慧心所，而以肉眼看见佛性，成就十住菩萨眼见佛性事实；因为先有福德庄严、定力庄严故，能于一念慧相应时，得以眼见山河大地上皆有自己的佛性，故名慧眼眼见佛性。综合上面所说，十住菩萨于一切境上，透过肉眼及慧眼锻炼看话头功夫，使得念头的变化及差异都看得清楚及纯熟，于定、慧、福德因缘成熟下，一念慧相应，而得眼见佛性，成就十住满心位菩萨的功德。为恐众生如同慧广法师一样误会，而以为领略佛性即是眼见佛性，就在见闻知觉性上面用心领会，都将如同慧广法师一样的落入常见外道所体会领受的六识心的见闻知觉性中，成为常见外道，所以慧广法师会以意识心作为常住不坏法，作为真心，也就可想而知了。由是缘故，卷八里面就先由迦叶菩萨请问，而由佛说明见性是以肉眼看见的。

然而十住菩萨眼见佛性时，仅能成就世界及身心如幻的现观而已，诸地菩萨的现观境界都还不能证得，只见佛性少分故，非是不见，所以《大般涅盘经》中才会有慧广法师所举示出来的这一段话，说明十住菩萨也是可以眼见佛性的，并且特地指明为十住菩萨「眼见」佛性，并非只有慧广法师所说的只有佛或十地菩萨才能看得见佛性，所以 佛说：「复有眼见，诸佛如来、十住菩萨『眼见佛性』；复有闻见，一切众生乃至九地闻见佛性。菩萨若闻一切众生悉有佛性，心不生信不名闻见。」慧广法师既然举出了这一段经文，而经文中已经明说有的十住菩萨就可以眼见佛性了；但是经文中却又说，有的菩萨一直修到九地时还看不见佛性，要到进入十地时才能眼见佛性；这已经很清楚的举证平实居士所说的十住菩萨眼见佛性的开示，是真实无谬的说法；也可以由此证明 平实居士的眼见佛性之证量是真实说，也可以由 平实居士助人眼见佛性的事实，证明眼见佛性的说法是正确的绝妙法门。

如果慧广法师要扭曲经文意思而将十住解释为十地的话，那么为何同一段经文中，会有住与地的差别？那就应该同一段经文中都是用住字、或者都是用地字才对，而不应该分别用上两个住与地字，因为这两者之间的高低差异极大，绝对不可混用。所以慧广法师不可以因为经文中说九地菩萨不见佛性，就解释作只有十地菩萨才能眼见佛性，因为同一段经文中已经明说十住菩萨就可以眼见佛性了；而且住与地的差别很大，如果「十住菩萨眼见佛性」就是指十地菩萨的话，那就应该说「乃至九住不见佛性」，应以九住菩萨说为九地菩萨，不可同一段经文中有时用住字来代表十地，有时却又用地字说为九地，再怎么愚笨的人，也不会这样宣说佛法吧？何况佛是一切智者？如果慧广法师要说是翻译经典的人用字错误，试想世间会有这种笨到极点的译经人吗？那些译经的人，都是当代一时之选，遣辞用字都是很有分寸、很有经验的人，绝对不会犯下这种严重的错误，所以，慧广法师依据这一段经文而强行解释说一定要到达十地时才能看得见佛性，是很牵强的扭曲经典的说法；所以应该依据经典中佛所说的原意，而说是十住菩萨眼见佛性。

而且，从「九地菩萨不见佛性」一语观之，又从「十住菩萨眼见佛性」一语观之，显然眼见佛性所说的佛性并不是指成佛之性，而是另有一种眼见佛性时用肉眼所看见的佛性。如果慧广法师硬要把眼见佛性的佛性二字解释作成佛之性，而又坚持十地菩萨才能看得见成佛之性的话，那就只好请问慧广法师：「请问：禅宗祖师们都还不曾有人悟入十地境界，当他们看见成佛之性而说为见性，他们是不是都还没有证悟？是不是都得要进入十地时才算是证悟？那么禅宗古今的证悟祖师们是不都犯了大妄语业？请问：他们究竟开悟了没有？」有劳慧广法师再写一篇文章，公开的对佛门四众宣示一下！然而据我们正觉同修会证悟后所见，禅宗祖师所悟，与经中、论中所说的证得如来藏的圣教，是完全一样的，经论中也说证得第八识的时候就是真见道，是故不可说禅宗祖师所说的看见成佛之性是大妄语；但是依照慧广法师的理论，却等于说禅宗证悟的祖师所说的见性都是大妄语，所以慧广法师的见性理论，正是邪见，一旦被人辨正的时候，就成为进退两难了。是故佛性的真义实有两种，一种是亲证第八识以后，看见第八识心体实有能令学人成就佛道的体性，名为见性，这就是西天与中国禅宗祖师所悟的成佛之性，就是亲证第八识如来藏而看见众生同样都有成佛之性；但却与《大般涅盘经》所说的眼见佛性的见性义涵大不相同，不可相提并论为同一法。

禅宗的看见成佛之性，只是看见如来藏具有令众生在未来成就佛道的体性，但是尚未眼见佛性；据 平实居士的检查，自古以来，文献上看得见有眼见佛性的禅宗祖师，不到一打人；克勤圆悟和尚是其中一人，平实居士即是当年随其修学而得眼见者。即使是眼见佛性而进入十住位中，现观身心世界都是虚妄不实，而在眼见佛性时获得如幻的现观，但是尚有十行位的阳焰观、十回向位的如梦观，才能进入初地以上的地上菩萨随顺佛性的见性境界中，不是一见就全部满足的。

如经中 佛说见性有四种：凡夫随顺佛性、未入地菩萨随顺佛性、已入地菩萨随顺佛性、诸佛随顺佛性。既然有未入地菩萨的随顺佛性，如是，未入地的十住菩萨眼见佛性，又有什么可以让慧广法师非议的呢？经中已经明载未入地的菩萨也可以看得见佛性，慧广法师又何必故违佛说而坚持一定得要进入十地才能见性？难道慧广法师的智慧真的广到可以超过 佛的智慧吗？否则为何一定要故意违反 佛所说的「未入地及已入地菩萨都可以见性」的圣教？

但是十住菩萨纵使见性了，也还不是地上菩萨，在见性后继续进修而亲证三贤位中的如幻观、阳焰观、如梦观以后，还得要寻求地上菩萨随顺佛性的境界，才能进入初地的入地心中；然说还得加修百法明，以及满心位的镜相观，进修二地的光影观、三地的谷响观……等观行；所以十住菩萨虽然眼见佛性，但是这些观行与地上菩萨随顺佛性的境界尚未成就，所以尚须地地增上，故名「虽见佛性犹未明了」，非如佛所有观行究竟圆满而得明了，是故经中说「十住菩萨眼见佛性而不明了」，如果想要眼见佛性了了分明的话，有一个办法，那就是修学首楞严定。

正觉同修会所教授、修习的定，正是《楞严经》中「大势至念佛圆通章」所说的首楞严定，所以会中如果有人如实的修学首楞严定，将来一旦眼见佛性时，便可以了了分明的看见佛性了。这就是佛在经中所说的：「十住菩萨亦复如是，虽见佛性不能明了，以首楞严三昧力故，能得明了。」所以如果有人想要眼见佛性能得明了的话，那就必须修学首楞严定；末法时代的今天， 平实居士已将最适合现代人的首楞严定修法，从念佛圆通章中胜妙的解释出来，只要修学无相念佛的忆佛法门，具有这种首楞严定的定力以后，再依照平实居士的教导转为看话头的功夫，然后才会有机会由 平实居士指导而得眼见佛性；如果没有这个首楞严定的定力来庄严，纵使福德广大，慧力极佳， 平实居士也是无法帮得上忙；因为眼见佛性所需的三个要件，仍然欠缺了定力一项，所以就帮不上忙了。

但是从这一段经文中，已经说明一项事实：十住菩萨如果愿意修学首楞严定，就有机会可以肉眼看见佛性，并且了了分明。如果不肯修学首楞严定，即使有朝一日因缘成熟而看见佛性时，也将是「虽见佛性如夜见色，不能了了分明。」一定是见得蒙蒙眬眬的不分明，当然就会认为佛性是无法以肉眼看得见的。在正觉同修会的弘法过程中，常常有人不愿意老老实实的作功夫，所以后来参出佛性的内涵时，却无法眼见分明，就一定会怀疑：自己既然看不见佛性，别人也应该和自己一样的看不见。心中就不信眼见佛性的胜妙法，但是正觉同修会中却还有许多人是眼见分明的，甚至于还有见性报告可以证明。但是由此经文中的开示，已经可以确认，十住菩萨是确实可以眼见佛性的，不是像慧广法师所说的只有十地以上菩萨才能眼见佛性。所以他是将经文断章取义，而且是故意扭曲经中佛语，不是诚实的法师，有辱僧宝说诚实语、不打诳语的高贵的身分，名为破坏僧宝高贵名誉者。

佛在同一经中又说：「佛性亦尔，一切众生虽不能见，十住菩萨见少分故，如来全见。十住菩萨所见佛性如夜见色，如来所见如昼见色。」经中既然说十住菩萨可以看得见佛性，如夜见色，那就表示十住一定可以眼见佛性的了；如果再加上修学无相念佛法门而获得首楞严定的定力，那就可以眼见佛性了了分明了。这都是经文中佛语明说的圣教，可不是 平实居士自己的个人创见；慧广法师自己不肯依照 平实居士的无相念佛法门努力修得首楞严定的定力，所以看不见佛性，落入凡夫众生的随顺佛性中，误以为六识的功能就是真如与佛性，透不过《大般涅盘经》的经文深意，所以就故意违背佛说，坚持说只有十地、等觉菩萨及 佛才可以看得见佛性。但是他的说法，是公然违背经中佛说圣教的邪说，以法师的崇高身分，竟然专作这种公然违背佛说的行为，岂不正是欺师灭祖吗？您究竟将佛置于何种地位呢？

此外，您慧广法师既然说：「六根与六识就是真如佛性的作用。」且不说这句话的过失何在，当您看见六根与六识的作用时，也就应该说是看见佛性了！因为您每天都看得见六根与六识的作用，又怎能说是佛性不能眼见呢？这不是自语相违、自己掌嘴吗？所以，当您说一句话出来时，如果没有般若实相智慧，说出的时候，别人都可以随意挑出您的毛病来！但是您却一定是没有能力挑出证悟者所说正法的毛病的。如今您这一篇文章，不正好显示出您的愚痴无智与颟顸真如、笼统佛性了吗？

既然 佛已开示当以肉眼及慧眼眼见佛性，佛弟子们就应该依照 佛的开示而求眼见佛性清楚；可是正光常在佛教网站论坛上，见到某些学人讨论眼见佛性时，常以 佛之一法来破斥他自己所误会的 佛之另外一法，都已成就破坏 佛陀正法的重罪而不自知。譬如有人依《大般涅盘经》卷八说可以用父母所生肉眼而眼见佛性，可是却另外有人依《大般涅盘经》卷二十七「以慧眼而眼见佛性」的文字表面意思，以此来否定肉眼眼见佛性。如是行为，实乃不知 佛开示肉眼及慧眼眼见佛性真实义理。因为单凭肉眼是看不见佛性的，必须以慧眼配合，才能以肉眼看得见佛性；所以 佛在经中说眼见佛性必需具足三个条件来作庄严，才能看得见：慧力、广大福德、首楞严的定力。这三个条件，缺一不可；如果只有其中的两个条件，参出佛性的义涵时，就无法眼见佛性，就只能像是未修证首楞严定的菩萨一般，想象及领受佛性，往往会落入意识六心的见闻知觉性中。既然 佛说需有慧力才能看得见佛性，当然得要有慧眼，如果参不出佛性的义涵，或者见性所需的慧力不够，是永远都无法眼见佛性了了分明的；由此可知，须有慧力配合，才能够以肉眼看得见佛性。

由此缘故， 佛在经中所说以慧眼见性，是正确的说法，但是 佛也说：如果没有首楞严定的定力，十住菩萨就会如夜见色，虽见不能了了。 佛又说：必须具足三个条件来作庄严，才可能以肉眼看得见佛性，所以佛说：「佛性未来以当见故，故言众生悉有佛性，以是义故，十住菩萨具足庄严乃得少见。」由此经文前后贯通以后，就可以知道，经文前后并没有自相矛盾处，所以说十住菩萨以慧眼而见佛性，并没有过失，因为没有慧力的人就算知道佛性的义涵，也是看不清楚的。所以说十住菩萨修习首楞严定的关系，而又具有慧力庄严，有了慧眼，才能以肉眼看见佛性能得分明，而说以肉眼可见佛性，也是正确的说法。所以，只有未见佛性的人，没有通达眼见佛性境界的凡夫，才会以此经文来否定彼经文。

亦如同今时慧广法师，因为无法眼见佛性，而狡辩说只有 佛眼才能见佛性一样，而非用肉眼及慧眼眼见佛性。如果像他这样说的话，那么经中所说十地菩萨及等觉菩萨的眼见佛性也就成为虚妄语了，那又成为以此段经文来否定彼段经文了；因为十地、等觉菩萨都还没有佛眼，怎能看得见佛性？那慧广法师这样断章取义的结果，就成了否定十地菩萨眼见佛性的可能了，那就违背经中明说十地菩萨一定可以眼见佛性的圣教开示了。因此建议慧广法师及未来欲眼见佛性的佛子们，应深入经典研读，并了知其中真实义理；并跟随善知识熏习眼见佛性的正确知见，辅之以实修(如锻炼看话头功夫、思惟观等)，缘熟之时方可实证而眼见佛性，切莫以 佛之一法而破 佛另一法，成就谤 佛、谤法重罪而不知。

然众生欲眼见佛性实属不易，古今皆然，若不具足定、慧、福德三资粮，如何眼见？如何能知 佛所开示眼见佛性正理？因此应广搜集三资粮具足，以求眼见佛性，兹分别说明如下：

定力：此乃眼见佛性最基本要求，若无定力，欲眼见佛性难如登天，何以故？《解深密经》卷一云：【阿陀那识甚深细，一切种子如瀑流】，经文已明示阿陀那识(持身识、阿赖耶识)种子流注如瀑流水一样，非常快速，若无定力，如何眼见种子如瀑流水一样，流注速度非常快速？又如何眼见自类前一种子与后一种子间一明一暗等流流速进行着(唯识学称等无间依)？又如何眼见诸识同类流注而互不相滥？这是想要见性者所应有的基本慧力；但是眼见佛性所必需的慧力，并非只有如此；还应该有别种的慧力，平实居士不愿公开说明，以免众生因为在缘熟之前明闻而反致无法见性。但是如果只有慧力而无定力，也无法眼见。佛性于一切境上显现，若无定力，纵使慧再好，也无法眼见；此外，一旦定力退失时，佛性也会跟着定力的退失而不能眼见；这是正觉同修会中见性同修们的经验；后来再继续培植定力，在定力回复时，就会再度可以随时随地看得见佛性了。所以，眼见佛性与明心截然不同，必须有定力才能眼见，也必须有定力才能保持住眼见佛性的境界，所以定力是必须的，是不可或缺的。

这意思是说，并不是明心者看见如来藏运作的体性而可名为见性，因为悟后不论定力有没退失，所见如来藏的自性，都是随时随地可以看得分明的，不因为定力的退失而失掉眼见如来藏运作的功德。所以明心的眼见如来藏自性的运作，与眼见佛性的境界，是完全不同的。因此若有人说不须首楞严定的动中定力就可以眼见佛性，此人根本未曾眼见佛性，已落入妄知妄觉妄境及大妄语中，或者落入明心者的亲见如来藏自性之智慧境界中，与眼见佛性的境界不同。又眼见佛性最好的方法就是要锻炼拜多尊佛及看话头功夫，不仅可以使自己定力更加细腻，还可以为将来眼见佛性作准备。若能依此增长定力而配合锻炼看话头功夫，并随时于动中及静中，将话头的变化及差异都看得清清楚楚，因缘具足时，一念慧相应而得眼见佛性清楚。到那时候，眼观身心及世界山河大地虚幻，成就十住菩萨如幻观，成就十住菩萨满地心的阶位而转入十行位的初行位中。

慧力：包括过去世所熏习正法而对邪知见具有简择之慧力、今世于正法团体所熏习的正知见及思维整理所得智慧，并如实的去体验、观察(譬如观察动物种种行为之差异，或者某一动物有情特殊之功能差别，有利自己尔后差别智增长；或了知事障、理障之差异，或从证悟及未证悟祖师公案中了知所用言语、机锋、作略之淆讹处，有利于智慧之增上等等)、拜多尊佛所需要的思维观(不用语言文字而清楚参究之观行)、观察如何断烦恼的智慧以及一念相应所需慧力、定中观察欲界定、未到地定诸禅定差异之智慧等等。以及另一种非由一世就能修得的慧力，须由平实居士教导，而仍不一定能在一世中修成的慧力；或者有人已在无量世中，为利乐众生而为众生作种种事业时，所出生的慧力。

福德：包括累劫以来，没有冤亲债主遮障、破 佛正法的业障，以及无始劫以来所累积的世、出世间的福德(尤以护持正法的财物布施、身力布施最为上等)；而此福德是明心前依外门六度万行所广修得来之资粮，包括十信菩萨一劫乃至万劫修集信心，初住菩萨专门修集布施功德、二住菩萨修集持戒功德、三住菩萨修集忍辱功德、四住菩萨修集精进功德、五住菩萨修集禅定功德、六住菩萨修集般若智慧之功德，并于破参前作大乘的四加行(暖、顶、忍、世第一法)，「现前安立少物，谓是唯识真胜义性」(建立似有真如之法存在，宣示一切法、五蕴、七转识、五根皆是真如所生，万法唯识即是真如、阿赖耶之体性)，现观所取空(一切法、五根及六尘非真实有)及能取空(七识及受想行阴)，于此二空双印，则六住圆满，具足大乘见道之资粮。一旦破参，找到阿赖耶识，即是真见道之人，成七住菩萨，入位不退，从此入内门广修六度万行。

具足了上述三个资粮，并于平时伏除、断除性障，于因缘成熟时，在 世尊的冥助之下，一念慧相应而眼见佛性；本会同修则多是由 平实居士观察因缘成熟时，三言两语之下便得眼见佛性。云何于 世尊的冥助之下，得以一念慧相应而眼见佛性？这必须从吾人开始修学佛法前到十地菩萨等不同阶位解释之。近如吾人开始修学佛法前，若无往昔种诸善根及佛的安排，云何能够接触佛法、乃至修学佛法？又于修学大乘菩萨法中，能发一丝欢喜心，乃至暂时流下一滴眼泪，都是 佛威神之力所摄受故，何以故？正如 佛在《大乘方广总持经》所说：【佛灭度后，若有法师善随乐欲为人说法，能令菩萨学大乘者，及诸大众有发一毛欢喜之心，乃至暂下一渧泪者，当知皆是佛之神力。】又菩萨修学大乘法，乃至能登座宣说三乘诸法，都是 佛威神之力摄受故，能令菩萨作如是说法，何以故？正如 佛在《大乘方广总持经》所说：【若声闻说法，若菩萨说法，当知皆是如来威神护念力故，令诸菩萨等作如是说。】

中如戒慧直往将满心的初地菩萨，若不得十方诸佛加持而入大乘光明三眛，复于三眛中由 佛加持而证得差别三昧者(镜相观，即现观六尘影像为自心所现内相分，如镜中映像一般)，不能发起百意生身，不能到百佛世界、不能动百佛世界，不能成就戒定直往初地满心菩萨功德。又戒慧直往菩萨二地、三地、四地、五地、六地住地心菩萨，若不得佛加持，云何证得光影观(现观七识妄心于镜像的内相分而追逐，犹如光影一般)、谷响观(现观所说一切法，皆依八识心王藉缘而立，所说皆无实义，犹如山谷回响一般)、水月观(现观四禅、八定、四无量心、五神通境界，是以定心为缘，阿赖耶识现此诸境，犹如一一水中，皆有一一月一般)、变化所成观(现观四圣谛十六心及世世舍身受生、变现化身等皆是阿赖耶识变化所成)、非有似有观(现观十二因缘一一有支及变化意生身或化身之一切相、一切行，皆是自心所现)等观行而入二地、三地、四地、五地、六地满地心菩萨位？又戒慧直往七地菩萨念念入灭尽定，心寂静极寂静故，因此将舍心而入无余涅盘。若无佛的加持，现前传授七地菩萨「引发如来无量妙智三昧」，此三昧胜过七地菩萨以前所修种种三昧，因此缘故，七地菩萨不入无余涅盘，成就八地菩萨于相、于土自在，发受生愿，继续利乐有情无尽期。远如将圆满十地满心菩萨，若无十方诸佛发动十地以下菩萨及其眷属至彼处，并遥灌其顶，如何成就十地满心而入等觉菩萨位。由此可知，近如接触佛法、修学大乘法发一丝欢喜心，乃至登座说三乘诸法，中如初地到七地观行圆满，远至十地菩萨为十方诸佛遥灌其顶，都是佛的神力冥助而得成就，更遑论在两者之间能够明心七住菩萨、眼见佛性十住菩萨，必得 佛冥助而得成就也。

因此学人应广搜集三种资粮，于因缘成熟时，得以眼见佛性清楚分明。若此三种福德之中，有一资粮未能具足，则必眼见佛性模糊，乃至无法眼见佛性，如同南泉普愿禅师手指一株花说：「时人见此一株花，如梦相似。」就是见得不分明的人，导致功德受用不大，学人不得不慎。

又娑婆世界众生眼根猛利，故 佛开示以眼见为凭。因此吾人眼见佛性清楚时，有二种情况应当了知：一者，不仅眼见自己佛性，而且也见其它有情佛性。何以故？眼见佛性是自己一念慧相应而亲证的境界(现量境)、亲自触证而引发的智慧(自相智慧)故。眼见其它有情佛性者，是以自己现量境及自相智慧为基础，比类推之其它有情亦如是见，比量境、他相智慧故。二者，眼见佛性时，皆可于一切无情物上眼见自己佛性清楚分明显现，乃至于眼见臭秽大便时，自己佛性还是无丝毫污染而分明显现，所以者何？无情无觉无知，非是有情，无法像有情能有如此功能差别，但眼见佛性之菩萨却能从无情物上眼见自己之佛性；但究其实，自己之佛性却不是在无情物上。故知，眼见无情时，非是无情有佛性，而是自己佛性分明显现尔。

又眼根与眼识眼见佛性当下，立刻会知道如何用眼根眼识来眼见佛性，同理可证，其它五根亦如是见，也符合证悟祖师所说：「一根通，六根互通」、「一根见，六根具见」正理，亦即意根与意识心可以配合前五识，透过眼根、耳根、鼻根、舌根、身根亲见佛性。非是会外善知识所说：「悟了就有六种神通或者身根能作眼根用，眼根作鼻根用」等谬见，亦非如慧广法师所说：「六根之中何厚『眼』而薄其它五根呢」之歪理。此中道理，唯有古今极少数见性祖师及同修会眼见佛性的极少数弟子所能了知，非是解悟及意识思维如慧广法师等辈所能了知。又眼见佛性之菩萨，在山河大地上可以见到自己之佛性分明现前；但也能只见山河大地而不见自己的佛性，或者同时眼见山河大地与自己的佛性——自己的佛性与山河大地都可以在山河大地上被自己同时看见——都可由自己随意起心动念而见其一或同时见到二者具足，或只见山河大地而不见自己的佛性，是故随心所欲而可不见佛性，亦可欲见自己的佛性即同时得见。但是明心而未眼见佛性之人，将会因为此语而误以为是：「想见如来藏的体性就可见，不想见如来藏的体性就可以不见。」其实与眼见佛性相去甚远；凡夫则会误以为：「想见到见闻知觉性就可以见到，不想见到见闻知觉性就可不见，这就是想不想见到佛性都由自己作主。」其实都不是真正的眼见佛性。所以，见性的事情很容易让人产生误会，所以经中才会有「凡夫随顺佛性」的境界相安立，作为和贤位菩萨、圣位菩萨、究竟佛地随顺佛性的差异安立，所以见性的实证境界很难为未见者详细说明，说明了也无法理解，比明心境界的唯证乃知更加唯证乃知。 平实居士曾经说过：从明心而又见性的善知识之弘法经验来说，明心之正确与否，极容易勘验；但是眼见佛性的实证，则是极难勘验之事，因为无法藉被勘验者之肉眼来观察其是否眼见故，只能从对方所说见性境界的叙述中来作判断故；而且善知识对眼见佛性境界的描述，很容易被明心者误将亲见如来藏性之境界套用解释而混淆为同一境界故，所以眼见佛性的境界，确实是比明心的境界更加唯证乃知。

又明心之人，了知阿赖耶识寂静、极寂静的空性道理，心性偏空故；眼见佛性而未明心之人，眼见佛性之有性的道理，心性偏有故；唯有明心又见性之人，了知阿赖耶识之空性，又亲见佛性不外于有性，也了知空有不二的正理，既不偏空也不偏有，因而能空有俱照，不偏一边，则容易增益其差别智与般若智慧，乃至可以因此而迅速的地地增上，迅速成就究竟佛。所以见性一关的实证，对佛道的成就可以产生极力的前推进的功德，绝非无用之法。至于空有之诤，绝不会存在于明心而又见性之人中，唯有既未明心又未见性之人如慧广法师一类人，才会有空有之诤。

至于慧广法师所说：「禅宗古来祖师从不用『眼见佛性』来表达见性，而直接以『见性』来表达，以免众生误会曲解。」显示慧广法师其实是不懂佛性两种义涵的愚痴无智者。因为禅宗祖师百人之中有九十九人是以眼见如来藏具有成佛之性，而说为见性；因为他们认为明心之时即是见性——看见如来藏具有成佛之性——这完全是明心之人所看见的智慧境界，但绝不是《大般涅盘经》中所说的眼见佛性。因为佛性虽然不离如来藏，但却不是如来藏所本具的成佛之性；但是眼见佛性的菩萨说出见性境界时，明心之人都可以用他明心所得到的见地套上去，也不会有矛盾冲突之处，可以自圆其说；但是其实与眼见佛性者的实证境界，相去不止十万八千里，永远都会误会眼见佛性的人所说的见性正理。

但是凡夫对眼见佛性的境界，则又是另外一种误会；那就是把见闻知觉性当作佛性，当他们看见众生与自己一样都有见闻知觉性的时候，就误认为自己已经眼见佛性了，那就是经中所说的「凡夫众生随顺佛性」，和真正明心者对见性的误会——以亲见如来藏的成佛性之性当作见性——是大不相同的。如果是真正明心而亲见如来藏恒离六尘中的见闻知觉性，也已经眼见佛性——亲见如来藏自己在六尘外的本觉性——就一定不会落入凡夫随顺佛性的凡夫境界中，也不会落入明心而未见性者所落入的「误以为亲见如来藏成佛之性就是眼见佛性境界」的误会境界中，绝对不会产生空有之间的矛盾与冲突，也绝对不会凡夫们产生空有之争；因为空有之争产生的原因，都是缘于误会般若为一切法空，又再误会一切种智的唯识学所说是万法实有的人，才会产生的邪见与争执，所以，空有之争，在已明心者之间，绝对不会出现，只会在尚未明心者之间才会出现。

又眼见佛性时，观察到佛性不是见闻觉知心，但也不离见闻觉知心，何以故？《大般涅盘经》卷三十二已明示：【一切众生悉有佛性，佛性非色，不离于色；非受想行识，乃至不离于识。】翻成白话文为：一切众生都有佛性，然佛性不是色法，但是不离色法；祂不是受、想、行、识，但也不离受、想、行、识，更不离于阿赖耶识而有佛性。解释如下：受想行识之识蕴是指前六识——眼识、耳识、鼻识、舌识、身识、意识，而眼见色尘，耳闻声尘，乃至意识分别法尘，都不离见闻觉知。然而妄心在运作时，真心亦同时、同处配合运作，佛性在此等运作之中完全显露，但却不是见闻觉知心，也不是见闻觉知心的体性，因此佛性不是见闻觉知心，但也不离见闻觉知心。又眼见佛性时，六识亦完成分别，佛性的存在运行与六识心的见闻知觉性同时运行，所以佛性与六识心见闻知觉性虽然类似，但却不是相同。但因为见性的觉受极为强烈，前所未见的佛性如今忽然肉眼得见，这种境界当然很新鲜，觉受很强烈，故有觉明现前之现象。然觉受之强弱，完全依定力强弱、烦恼习气深浅，和福德大小有关(已知佛性答案而后眼见佛性者，则其觉受极为淡薄乃至完全没有觉受)。一般而言，定力强、烦恼习气浅者，一旦见性时，觉受非常强烈；定力弱、烦恼习气强，觉受淡薄，乃至眼见佛性不久后退失，而无觉受出现。

二者，《大般涅盘经》卷三十二、卷三十五亦宣示佛性不是见闻觉知，但不离见闻觉知。譬如卷三十二：【说佛性者亦复如是，非即六法，不离六法。善男子！是故我说众生佛性非色不离色，乃至非我不离我(阿赖耶识)】、卷三十五：【众生佛性非内六入(眼入、耳入、鼻入、舌入、身入、意入)，非外六入(色入、声入、香入、味入、触入、法入)，内外合故名为中道，是故如来宣说佛性即是中道。】因此佛性是阿赖耶识透过六根、六尘、触三和合而显现，虽然佛性在一切境显现，但不是见闻觉知，不离见闻觉知。

综合上述所说，得下列二种结论：一者，佛性于一切境显现，因此若不会看话头，往往就以六根的感觉、知觉性作为佛性，只能体会(解悟)而无法眼见。因无法眼见，就会落入妄知妄觉中，就会未证言证，未得言得，成就大妄语业，成一阐提断善根人；或者因为不信佛性可以眼见，就大胆诽谤眼见佛性的极胜妙法，成就地狱业。二者，佛性于一切境显现，因此佛性以阿赖耶识为体，借着种种缘而起诸作用，因此佛性不应离阿赖耶识、不应离一切境而有。

又眼见佛性层次如经中所说有四种，为凡夫随顺佛性、未入地菩萨随顺佛性、已入地菩萨随顺佛性、诸佛随顺佛性。前一乃是凡夫臆想及感觉佛性，必堕妄知妄觉中，误以为六识心的见闻知觉性即是佛性，后三乃是外圣内凡及圣人之见性宗通。

所谓凡夫随顺佛性有下列数种，指异生外道未闻佛性名义，随逐于妄知妄觉中，虽日日受用自身佛性，而不知不觉佛性之存在，亦不闻自身有佛性；或者虽闻说一切众生皆有佛性，心中信受或不信受；或者遇善知识传授，因定力、慧力、福德资粮不足而不能眼见佛性，只能以意识思惟而感觉体会；或者虽有定力，自己不肯参究，到处刺探佛性名义，或遍阅经典寻觅答案而不能眼见佛性。或者未明心而先参得佛性之名义，如果福德因缘不具足，大多误以为六七识之心性即是佛性，不能远离我见及边见，亦不能通达三乘菩提、不晓得佛道的次第，更不能发起道种智；或者遇善知识传授定力、慧力及修集福德资粮具足时，一念慧相应而眼见佛性，然虽见而不了了。

所谓未入地菩萨随顺佛性是指菩萨已明心并闻善知识开示，证知佛性之圆满知觉而得眼见，即是十住菩萨眼见佛性；正当眼见佛性之时，实时获得眼见色身觉知心悉皆如幻，山河大地亦皆如幻的眼观境界。

所谓已入地菩萨随顺佛性，是指菩萨明心已，亲随具有道种智之善知识学一切种智，如五法、三自性、七种第一义、七种性自性、二种无我而入初地，复因缘成熟及修学动中功夫而得增益见性之功德；或者已明心见性菩萨随具有道种智之善知识学一切种智，并于初回向位摧邪显正，救护一切众生远离邪见趣向正道，如是法随法行而入初地入地心，并于初地广作布施，于初地满心时，蒙佛加持而入大乘照明三昧而发起天界初地菩萨所拥有之意生身，因此进入二地初心位；或者二乘俱解脱无学之回小向大者，随善知识修学而明心见性，复于善知识处修学道种智而入初地，入初地已，一一验证法无我及行布施，并得佛加持而入大乘照明三昧发起意生身…等。

所谓诸佛随顺佛性是指 如来见性成佛时，成所作智现前，随缘赴感靡不周，不须别起作意加行，无有时空隔碍，因此诸佛眼见佛性，如于掌中观阿摩勒果而得了了，已能令第八识中所含藏之一切功德皆现前而得受用故。

又眼见佛性现成的案例，可以用《维摩诘所说经》卷上佛国品第一来说明，兹恭录经文如下：

「尔时舍利弗承佛威神作是念：『若菩萨心净则佛土净者，我世尊本为菩萨时，意岂不净？而是佛土不净若此？』佛知其念即告之言：『于意云何，日月岂不净耶？而盲者不见。』对曰：『不也，世尊！是盲者过非日月咎。』『舍利弗！众生罪故不见如来佛土严净，非如来咎。舍利弗。我此土净，而汝不见。』尔时螺髻梵王语舍利弗：『勿作是念，谓此佛土以为不净，所以者何？我见释迦牟尼佛土清净，譬如自在天宫。』舍利弗言：『我见此土，丘陵坑坎荆蕀沙砾，土石诸山秽恶充满。』螺髻梵王言：『仁者心有高下，不依佛慧，故见此土为不净耳。舍利弗！菩萨于一切众生悉皆平等，深心清净，依佛智慧，则能见此佛土清净。』

于是佛以足指按地，实时三千大千世界若干百千珍宝严饰，譬如宝庄严佛无量功德宝庄严土，一切大众叹未曾有，而皆自见坐宝莲华。佛告舍利弗：『汝且观是佛土严净。』舍利弗言：『唯然世尊！本所不见，本所不闻，今佛国土严净悉现。』佛语舍利弗：『我佛国土常净若此，为欲度斯下劣人故，示是众恶不净土耳。譬如诸天共宝器食，随其福德，饭色有异。如是舍利弗！若人心净，便见此土功德庄严。』当佛现此国土严净之时，宝积所将五百长者子皆得无生法忍；八万四千人皆发阿耨多罗三藐三菩提心。佛摄神足，于是世界还复如故。求声闻乘三万二千天及人，知有为法皆悉无常，远尘离垢得法眼净；八千比丘不受诸法漏尽意解。」

从上经文，得结论有三：一者， 佛于一切时任运变现国土，不仅转变充满秽恶国土之外相分为清净国土外相分，让在场菩萨众等得以眼见，同时可以眼见秽土外相分，故说佛于土自在，亦名心净国土净。二者， 佛于一切时任运变现相分，不仅转自己内相分，也能转易在场菩萨众等内相分，即转自、他秽恶充满的内相分为国土清净的内相分，但却无碍于现实世界中秽恶充满的国土相分，故称于相自在；因此于后有五百长者子及求声闻乘三万二千天及人眼见佛性而得法眼净之事实。三者，十住菩萨虽然能够眼见自他有情佛性，但不能转变自己内相分；二地满心菩萨成就光影观，可以随时转变自己的内相分，让自己戒行清净，但无法转变他人的内相分；八地菩萨能自在转变自、他有情的内相分，故说于相、于土自在；更何况是诸佛于相、于土更加自在无疑。综合上述三点可知，唯有眼见佛性分明清楚，并以此眼见佛性为基础，才能于后迅速的次第证得十行阳焰观、十回向如梦观、初地镜相观、二地能够改变自己内相分的光影观、……、乃至佛地所有观行究竟圆满，成所作智现前。故十住菩萨尚须在佛之冥助之下，而得眼见佛性，成就十住如幻观、乃至次第圆满十行阳焰观、十回向如幻观、初地镜相观、二地光影观……，八地于相、于土自在，直至佛地所有观行究竟圆满。以此缘故，可见诸佛的随顺佛性，与十住菩萨的随顺佛性，其功德大小不可比拟，故称十住菩萨眼见佛性而不得明了，佛眼眼见佛性如掌中观阿摩勒果而得了了。

最后，做个总结，佛性是透过看话头的功夫，于因缘具足时一念慧相应而亲证般若实相，是用肉眼、慧眼于一切境而显见。眼见佛性时，看到世界及自身虚幻，成就佛所说十住菩萨如幻观，然见不了了，而诸佛见得了了。

接下来，评论慧广法师对眼见佛性的谬见所在：

慧广法师云：「如果说『眼见佛性』就是依文解义的『用眼睛看到佛性』，或者说，把他特别强调成『肉眼可以看见佛性』，这将会产生语病与过失，非智者所应语。」慧广法师又云：「所谓『眼见佛性』的意思，不是某居士等人所说的以『肉眼见佛性』，而是以『佛眼见于佛性』的意思」。慧广法师又云：「『眼见佛性』其实就是『亲证佛性』的意思。如果一味要把他说成『肉眼见到佛性』，才是见性，那是有些扯了！」

正光辨正如下：譬如《大般涅盘经》卷八有云：【迦叶菩萨白佛言：「世尊！佛性如是微细难知，云何肉眼而能得见？」佛言：「迦叶善男子！如非想非非想天，亦非二乘所能得知，随顺契经，以信故知。」】已明说用父母所生肉眼眼见佛性。卷二十八云：【佛性亦二：一者可见，二不可见。可见者，十住菩萨诸佛世尊，不可见者，一切众生。眼见者，谓十住菩萨。诸佛如来，眼见众生所有佛性；闻见者，一切众生、九住菩萨。】已明说十住菩萨可以父母所生肉眼而眼见佛性；卷二十七云：【十住菩萨用慧眼见佛性而不明了，而佛眼见佛性了了】，已明说十住菩萨是用慧眼眼见佛性而不明了，不是不见，见佛性少分故。又如《大般涅盘经》卷二十七所说：【十住菩萨不得名为一切觉故，是故虽见而不明了】，经文明示十住菩萨因为对于佛地的究竟思觉尚未究竟圆满，因此眼见佛性仍未了了分明。因此综合《大般涅盘经》卷八、二十七、二十八所说：十住菩萨不仅可以用肉眼而藉慧眼因缘眼见佛性，但究竟思觉尚未圆满，故对佛性只见少分而不了了，而佛名一切觉者，菩提性究竟圆满。既然经文都已明示肉眼可以眼见佛性，云何慧广法师却狡辩说不能用肉眼眼见佛性？云何狡辩是只能以「佛眼」而眼见佛性？如是如是颠倒其说，有如下过失：

一者，慧广法师错以为一悟即至佛地，故以佛眼眼见佛性来评论 平实居士，完全违背 佛在《大般涅盘经》开示十住菩萨可以用肉眼眼见佛性之事实，因而成就谤佛、谤法、谤胜义菩萨僧的重罪。

二者，慧广法师欲图掩饰自己未能眼见佛性的事实，故意曲解《大般涅盘经》 佛的开示，来诽谤已眼见佛性的 平实居士，已成就诽谤贤圣僧之重罪。如是双具谤佛、谤法、谤胜义菩萨僧的重罪，将于未来无量世受长劫尤重纯苦果报，得不偿失，是佛所说的可怜愍者。

三者，如前所说，慧广法师限定只能以佛眼看见佛性，将是诽谤经中 佛所说的初地至十地、等觉菩萨都属于已入地菩萨随顺佛性的圣教，也将成为诽谤经中所说未入地菩萨随顺佛性的圣教，就成为谤法者，而且是诽谤最胜妙的上品谤法者。

又能够用肉眼、慧眼而眼见佛性，不仅《大般涅盘经》、《大般涅盘经义记》、《涅盘宗要》等经论广说，而且也符合《大乘义章》卷二十五所说【以眼见故说之为证】之正理，为什么慧广法师却狡辩：「如果一味要把他说成『肉眼见到佛性』，才是见性，那是有些扯了！」由此可知，慧广法师不仅不知不解《大般涅盘经》所说眼见佛性真实义理，乃至自己无法眼见佛性，则应检点自己，应当知道自己才是胡扯的人。可是却见慧广法师不知检点自己，更以偏颇、不客观的心态狡辩以求自圆其说，如是行为，岂是真正法义辨正精神所在？又于己身之法身慧命有何益处？又如何是贵为僧宝所应为者？因此慧广法师这种心行，不得不让正光摇头叹息了，因此效法慧广法师所说的话来回应他：「慧广法师未证而言，胡说一通，真是太扯了！」

复次，慧广法师云：「肉眼能见佛性只是表相，并非肉眼本身能见佛性。不然大家都有肉眼，为甚么不见佛性？」

正光辨正如下：慧广法师这段话，套一句您自己所说的话：「未免太扯了」；这就是像是世俗愚人不信可以明心，听到明心的人说道：「真心与妄心并行，应该以生灭法的离念灵知妄心，去寻觅每一个人都有，而且是与妄心同时存在并行的真心阿赖耶识。」愚人闻后，随即反驳道：「你既然也有真心，又说我也有真心，那为什么你能证悟真心，而我却证悟不到？」是一样的道理。如同一切众生都有真如心体，但是只有 释迦牟尼佛才能证得，只有 祂才能为世人传授与广说，并不是所有的世人都能证得；所以，佛性虽然人人皆有，但必须是定力、慧力、福德都具足了，才能够看得见，当然不是每一个人都能证得。说句世俗易懂的话：钱财处处都有，但是有福德的人，如果不努力去赚，钱财也不会无缘无故的来到他手里；所以，真如心与佛性虽然都是人人本有，但是却要努力的依照佛的教示，正确的求证，而不可像您慧广法师一样的落入常见外道所执着的离念灵知意识心上面，才能证得真如心体，才能眼见佛性，也不可以像您慧广法师这样愚痴的说道：「既然佛性与真如心是人人都有，为什么只有你萧平实能证得，我慧广法师就不能证得？」想要眼见佛性，必须有三个基本条件：福德、慧力、首楞严定。有这三种条件来庄严，才能在因缘成熟时眼见佛性，并不是人人都能看得见的；这在《大般涅盘经》中，佛早已说过了，慧广自己智慧不广、少闻多怪，就搬出这番不成熟的幼稚话语来质问。

众生都被无明所笼罩，所以不能明心；眼见佛性的智慧受用境界，更难于明心十、百倍，无明笼罩的众生譬如慧广法师一类人，如何可能见得到呢？但是慧广法师不应因为自己被无明所笼罩而看不见，就认定别人也都和他一样的无明笼罩而看不见，所以就不相信经中所说的眼见佛性之圣教。譬如《大般涅盘经》卷七云：【善男子！我者即是如来藏义，一切众生悉有佛性，即是我义。如是我义，从本已来常为无量烦恼所覆，是故众生不能得见。】经文已明示：一切众生为无量烦恼所遮覆而不能眼见佛性，因此慧广法师自己不能眼见佛性，正是 佛所说为无量烦恼所遮覆之人，何以故？慧广法师错以离念灵知心为真心，导致整个佛法修证方向偏离，连凡夫我见都断不了；复又不能安忍 平实居士拈提大法师，因为身披僧衣故感同身受，愤而撰文诽谤 平实居士正法为非法，正是 佛所说的被无量烦恼所遮覆之人。如是为无量烦恼遮覆之人，明心尚且无份，又有何能力眼见佛性真实？又怎能如实宣说眼见佛性之理？乃至对于世尊在《大般涅盘经》卷七所示正理视而不见，不懂得要赶快勤求断除烦恼遮覆，以求明心乃至眼见佛性，却拿「大家都有肉眼，为甚么不见佛性」之话语来遮掩自己未曾眼见佛性事实，来质问完全符合 世尊正法的 平实居士，以如是幼稚言语来诽谤胜义菩萨僧，如是师心自用之心行，造下诽谤 世尊正法的大恶业，现在、将来有何面目每天面对信施的供养？乃至于死后，又有何面目面对 世尊？

又慧广法师自己不能眼见佛性，却不妨碍汝佛性的每天运作、时时现前，吾人见面之时，皆可现见汝之佛性现前运作；非唯理证上如此，教证亦复如是说，如《大般涅盘经》卷二十七云：【佛言：「善男子！譬如色法虽有青黄赤白之异长短质像，盲者不见；虽复不见，亦不得言无青黄赤白长短质像，何以故？盲虽不见，有目见故。佛性亦尔，一切众生虽不能见，十住菩萨见少分故，如来全见。」】经中已明示，一切众生每天受用佛性而不知，如盲者眼根(扶尘根及胜义根)已坏，无法眼见青黄赤白、长短质像，却不妨碍色法仍有青黄赤白、长短质像也。因此只要眼根正常，就能看到青黄赤白之相，盲者不应因为自己不能看见，就怪罪他人所说可以见色的事实。佛性也是这样，一切尚未眼见佛性的众生（犹如慧广法师一般）每日受用佛性而不知，唯十住菩萨有慧眼故能以肉眼见之，能见佛性少分，而如来可以全见。同理可证，慧广法师为无量烦恼所遮覆，每天受用佛性而不知，是故不见佛性。因此慧广法师应依据 佛之开示，努力断除烦恼，并跟随善知识熏习眼见佛性之正知见，于定慧福德三资粮具足及一念慧相应下，眼见佛性真实，成就十住满心位菩萨应有之功德。

又慧广法师虽然每天受用佛性而不知，但与眼见佛性的十住菩萨之间并无差异，何以故？一切众生，不论见与不见，佛性都是阿赖耶识本体透过六根、六尘、触心所所显的功能差别、所显的总相作用尔，一切众生都有之，平等无二。所差异者，未能眼见的慧广法师，错以离念灵知心为真心、不知不证佛性。而眼见佛性的十住菩萨，不仅知道清楚了知 佛在《大般涅盘经》所开示「眼见佛性之真实理、之如何眼见佛性、之眼见佛性分明境界」，而发起般若中道智慧，符合 佛在经中所说的眼见佛性正理。

因此正光建议慧广法师及未来欲眼见佛性的佛子们，应先勤练无相忆佛、次拜多尊佛及锻炼思维观功夫，然后还须勤练看话头功夫，并努力消除烦恼之遮覆及忏悔毁谤胜义僧之重罪（不论是性罪或戒罪，或者两者都是），并且修集眼见佛性所需之大福德；直到因缘成熟时，于 世尊冥助之下，而获得 平实居士的帮助，方得眼见佛性。从此不疑 世尊所说究竟是以肉眼见？还是慧眼眼见？正当眼见佛性时，其实都没有所谓的以肉眼、或者以慧眼见的问题存在，就以父母所生眼而清楚分明看见了佛性。所以眼见佛性是很单纯的事情，越单纯越好，思惟越多，就越不能眼见佛性。

如慧广法师所云：「如果说『肉眼可以看见佛性』，更有违大乘佛教『五眼』之说。大乘佛教提到由人成佛，共有五眼来相配合，即肉眼、天眼、慧眼、法眼、佛眼。凡夫只有肉眼，天人有天眼，阿罗汉有慧眼，菩萨有法眼，诸佛则有佛眼。这四眼很明显是有别于肉眼的，不然何必各别安立名词？但四眼又各别存在于肉眼之外吗？也不尽然。天人的天眼作用，也是依于肉眼而显，阿罗汉的慧眼也是依于肉眼而作用，菩萨的法眼也不离肉眼，诸佛的佛眼呢，难道肉眼之外，多了一只眼睛吗？也不是。所以，五眼从外表看来，其实都是同一肉眼。但别忘了，五眼同一眼，只是表象，其实是不同的。就算没有肉眼，或肉眼不产生作用，有天眼、慧眼、法眼、佛眼者，他的天眼、慧眼、法眼、佛眼，还能作用。佛十大弟子「阿那律」眼睛瞎了，靠着天眼如肉眼见物。」

正光辨正如下：大乘佛教「五眼」即是肉眼、天眼、慧眼、法眼、佛眼。肉眼是凡夫肉身所具之眼，是有情借着父精母血，摄取四大，而由阿赖耶识所生之眼，只能见近物，无法见远物，若有物质障碍则被遮障而不见，如人类、旁生类之眼睛等。天眼则是修习禅定而发起欲界、或色界身所生之眼，或无色界天人化生到色界天时所有之眼，能见肉眼所不能见物，亦能见远方之物。譬如能见天人及鬼神，能见远物及障碍物，暗中能见，或能见极微之物。譬如吾人修习禅定而发起欲界定，于欲界身似有薄膜裹住，令身安住不动；又譬如初禅遍身发时，色界天身忽然出现于欲界身中，彼时初禅天之心眼眼见自身如云如雾，不见五脏六腑，遍身毛孔内外相通，一一毛孔有乐触，此乃初禅天身出现于欲界身内互相摩擦所产生的乐触，彼时之眼能见内身如云如雾，非肉眼所能见。

慧眼有二：一者，二乘圣人所见蕴处界无非是藉因缘所生起之法，其性皆空，不得常住，因世俗谛智慧所照，故称此慧名为慧眼。二者，菩萨于参究前广修定、慧、福德及伏、断烦恼障，并于参究中，一念慧相应，找到生命实相心阿赖耶识，转依此生命实相心而有能力现观自己五蕴、六入、十二处、十八界之虚妄，同时能现观实相心之不断亦不常、不来亦不去、不生亦不灭……等中道性，因此而发起般若智慧；此智慧非是二乘人所能知，有此智慧故名为慧眼，双具第一义谛之般若智慧及二乘世俗谛之智慧；此中世俗谛智慧为出世间智，第一义谛智为世间、出世间智，二者亦皆是慧眼所摄。然而慧眼并不在肉眼之中，与肉眼无关。

法眼乃是地上菩萨所具之眼，于明心时除了证得第一义谛的世、出世间般若智慧，也同时生起二乘初果人所具有的世俗谛智慧，因此而断除见惑(大乘法中则名为一念无明之见一处地烦恼)之后，再经历七住至十住位的习种性、十行位的性种性、十回向位的道种性之长时劫修行，大约一大阿僧祇劫三分之二的时间，伏、断思惑(欲界爱、色界爱、无色界爱)，令思惑永不现起如阿罗汉，永离异生性(永远不再因为生起所知障所摄的邪见或俱生瞋慢而造作破坏正法、诽谤善知识，导致舍寿之后堕落三恶道中，如是异生性之种子已经全部断除)，如是发起圣性及增上意乐（十无尽愿）而入初地；此时眼见诸法无非以阿赖耶识为因，借着种种诸缘而生，亦是阿赖耶识局部功能差别尔；由此缘故，能渐渐证知阿赖耶识所含藏之部份种子，名为证得道种智，即是发起法眼，非一切证悟明心之人所能质疑之，更非二乘四果圣人所能质疑之，则如慧广法师…等一类世俗凡夫又兼瞋慢之人，更无论也。然而此一法眼，仍然是智慧，与肉眼无关。

佛眼则是如来净除烦恼障一切习气种子随眠及所知障一切随眠后所生之智慧眼，具足一切种智，成就佛地清净法界及四智心品等无漏有为法，并能眼见众生所有佛性而得了了无遗，名为佛眼。如是五眼，并不等同于眼见佛性所说之肉眼，何以故？眼见佛性虽以肉眼而见，然却是加以慧眼、法眼、佛眼之力，方能以肉眼得见佛性，非是单独肉眼能见，亦非单有慧眼能见佛性（譬如明心者未能眼见佛性），亦非单有法眼或佛眼能见佛性；故非单有肉眼能见佛性，必须有慧眼或法眼、佛眼，才能在肉眼上面得见佛性（此处所言佛性者，乃是眼见佛性者所见之狭义佛性，非指如来藏能令人成佛之广义佛性）；然而正当眼见佛性时，见性者根本就没有所谓的天眼、慧眼、法眼、佛眼需要分别或拣择，当下只依肉眼便得眼见分明。

佛门内外一切有神通之贤圣与凡夫，纵使已有五神通具足而有天眼者，若无慧眼、法眼、或佛眼，亦无法以肉眼、天眼而眼见佛性；是故获得天眼之人，不论其为报得或是修得，皆仍然无法眼见佛性，是故眼见佛性与天眼无关；所以一切有天眼者，如欲求证眼见佛性的智慧境界，仍须亲随人间已经眼见佛性却可能仍无神通的菩萨们修学，或随天上有报得神通的已见佛性菩萨修学，方能以其肉眼或天眼得见佛性。但是菩萨于三地心之末期修得天眼时，亦能在人间不离天眼而见天人之佛性，是故天眼虽与眼见佛性无关，但亦不妨碍眼见佛性境界。

由上可知，最初父母所生肉眼功能有限，能见近而不能见远，遇障碍物则不能见；至于天眼、慧眼、法眼，或因修习禅定与神通，或因伏断二障多寡而有不同阶位之差别层次；后一佛眼则是完全断尽烦恼障、所知障所生之具足世、出世间一切智慧眼，并能眼见众生所有佛性而得了了无遗，也唯有 佛才完全具足五眼，并非每一有情都具有五眼。

然慧广法师说：「五眼从外表看来，其实都是同一肉眼」，是不懂五眼的凡夫俗人所说，有如下过失：一者，肉眼是色（物质）法，于死亡后，肉眼就渐渐坏而无法作用，是为生灭法，而佛眼、法眼、慧眼都是众生心所有智慧之法，非是物质法；若如慧广法师所说，则 世尊成佛时之佛眼、诸菩萨证悟而生起慧眼时、诸地菩萨入地以后生起法眼时，他们的慧眼、法眼、佛眼岂不都将随着舍报而成为生灭法耶？此是慧广法师乱说佛法的第一过失。

二者，肉眼纵使坏了，也仍然可以眼见佛性，而这个用另外五根眼见佛性的境界，不是尚未眼见的人所能臆测，乃至已经明心而尚未眼见佛性的人也一样不能臆测：眼根可分眼扶尘根及眼胜义根，眼扶尘根是为眼球及其运动纤维等，眼胜义根是指眼之神经组织到大脑掌管视觉部分，具有传输讯息作用。因此眼根扶尘根或胜义根有障碍时，亦不妨碍每天受用佛性，何以故？肉眼纵使有所损伤，仍不妨碍能见外物之功能，只是未若正常肉眼所见正常影像而已；既有或大或小扭曲色尘之能见与所见，则亦仍能眼见佛性，不因肉眼有障碍而不能眼见佛性，只是所见色尘有扭曲而已，然于被扭曲的色尘上面仍可清楚分明的看见佛性。

乃至肉眼（不论眼扶尘根或胜义根）已坏而无法正常运作，尚有其它五根可以眼见佛性而不失，所以者何？佛性遍六根中，都可以现前见之；纵使眼根全坏，也能以其余五根「见」到佛性，这也是眼见，不以眼根而见，不是未曾亲眼看见佛性的人所能猜测。即如天眼一般，就算五色根中某一根已坏，尚且有其它五根可以作用，因此佛十大弟子「阿那律」眼睛瞎了，虽然只靠着天眼也可以如肉眼见物，可是却仍然不是五眼具足之佛，也不是能够眼见佛性的菩萨，终究只是声闻法中的大阿罗汉而已。所以，肉眼并不等于五眼中的其余四眼，慧广法师说五眼都只是肉眼，错得离谱了。这是慧广乱说佛法的第二个过失。

三者，肉眼纵使已坏了，慧眼、法眼、佛眼仍可以存在不灭，不可如慧广法师所说的五眼即是肉眼。现见肉眼是色法，有生灭；而慧眼、法眼都是心所有的智慧，如果像慧广法师所说「肉眼等于其余四眼」，那就有极大的过失了！因为如同他自己所说的「五眼同一眼，只是表象，其实是不同的。就算没有肉眼，或肉眼不产生作用，有天眼、慧眼、法眼、佛眼者，他的天眼、慧眼、法眼、佛眼，还能作用。」但在前面却又说「五眼从外表看来，其实都是同一肉眼」，那就像印顺法师说法时一样，自己所说前后矛盾了。这是他乱说佛法的第三个过失。

四者，慧广法师又说：「天人的天眼作用，也是依于肉眼而显。」这也是自己想象了以后就公开乱说一样，也是有过失的说法。因为天人并没有肉眼，天人只有天眼；他的天眼能有神通作用，是因为他们的异熟果报而得到的，是报得而不是由于修学天眼的行门而获得的，将来他们往生到人间来的时候，仍然会失去在天界时所拥有的天眼。所以只有人间具有天眼的人类（含畜生类等）会有肉眼，天界中的一切天人都是没有肉眼的。如果依慧广的说法，那么一切天人应该都将没有天眼的功能了，因为天人根本就没有肉眼，慧广却说「天人的天眼作用也是依于肉眼而显」，那不是很荒唐的说法吗？这种世俗人和初学佛法的人都知道的道理，自认为有修有证所以敢出头破斥证悟菩萨的慧广法师，却没有这种基本的正知见，竟然也敢写出这类荒谬的说法，用来破斥真悟而有道种智的菩萨，就像是幼儿园中的小儿出面指责大学教授没有学问一般的可笑！这就是慧广法师没有世俗智慧的明证，世、出世间智慧就更别说了！

慧广法师又云：「这段语录很有意思，『一悟永悟，不复更迷』。」

正光辨正如下：单从慧广法师这一句话中，就可了知，慧广法师破参也无，更遑论已过重关者能够用父母所生眼而眼见佛性了。兹说明如下：

一念慧相应而明心时，不仅看见自己真心运作，也看到其它有情真心的运作，何以故？《成唯识论》卷三云：【此第八识自性微细，故以作用而显示之】，因慧力故，照见阿赖耶识的作用而眼见真心运作，可以随时随地亲见自、他有情真心于动中及静中的运作。就算定力退失，亦无妨继续见自、他有情真心运作不断，不须如惟觉法师、圣严法师等人所说需要用功及保任，以免遗失悟的境界。因此破本参时，所见唯是第八识所显作用尔，唯有实相智慧生起。何以故？真心无得亦无失，离六尘苦乐境界；而此境界之亲证，永远都不会失去，故完全符合马祖道一禅师所说「一悟永悟，不复更迷」之证量，唯不再误认妄心为真；然若对此真心不能生忍而退失菩提心者除外（譬如杨、蔡、莲等人），但退失者是以不再承认此阿赖耶识如来藏心体为真心，于此真心之外想再另外寻求子虚乌有的真心，而说他们是退失的人，但他们对此阿赖耶识如来藏心体离六尘境界的认知与亲证境界，是永远都一直存在而不会失去的；如果他们又经过退失后的长期重新探究，有朝一日又重新回归先前认定阿赖耶识心体即是如来藏的见地时，先前所证得的如来藏阿赖耶识心体的境界，就又成为真正的证道者，所以当他们因为一时的无明而否定阿赖耶识心体，谤说不是如来藏时，他们对阿赖耶识心体的自住境界仍然一直存在而不曾失去，所以，马大师「一悟永悟，不复更迷」的说法，确实是真实的说法。所以他座下的某些弟子的退失，仍然并不影响他说这一句话的正确性。但是这种实相，却是只有亲证如来藏阿赖耶识心体的人才能真正的理解，绝不是慧广法师未证如来藏的人所能理解的；明心的境界相如此，更何况眼见佛性的境界，连明心的人都还不能如实的理解，慧广法师既未明心，当然更不可能理解。

又吾人于一念慧相应而眼见佛性时，与先前所见身、心、山河大地迥然大异，乃是有境界法，亲眼触证阿赖耶识藉种种因缘而起诸作用故。不仅看到自己佛性的运作与功德，也看到其它有情佛性的现前运作。若定力退失而眼见佛性模糊乃至无法眼见时，仍然知道如何可以眼见，慧力照见其理以及体验之缘故，所以了知自己只需修回已失去之定力即可重新再度见之。故定力退失而无法眼见佛性时，复精勤加强定力，就能眼见佛性清楚。由此可知，眼见佛性必须要有动中的定力——首楞严定——才能眼见，才能眼见清楚分明；所以眼见佛性是有境界法、是有所得法，与明心破参无境界、无所得而只有智慧迥异；也与明心者不须定力，亦不须定力来维持明心智慧境界，都有极大的不同；由此缘故，明心者悟后绝不须要定力来保任，而是须要决定不退失的智慧定来保任，这与马祖道一禅师所说「一悟永悟，不复更迷」完全无谬。而见性者如果定力失去而不能眼见时，亦可因为复修定力而重新眼见分明，也可以说是「一悟永悟，不复更迷」的。

综合上面所说，不论明心或者见性，都是一念慧相应，都符合马祖道一禅师所说「一悟永悟，不复更迷」正理。又修学佛菩提道时，有下列二种情形会退失菩提心：一者，探求明心或见性答案而不肯下功夫参究者，因无一念慧相应，导致般若智慧无法发起而退失。二者，虽然能够破参或者眼见，但因所悟太现成、太近故，不敢直下承担；或者虽值善知识摄受而勉强承担，却遭恶知识笼罩而退回凡夫境界，如世尊在初会众中，有八万人退；又如净目天子法才、王子舍利弗等，欲入第七住，其中值恶因缘故，退入凡夫不善恶中。因此二缘故，般若智慧无法生起或者生起时浅薄故，怀疑自己所探求、所证的明心见性是否为真实。因怀疑故，退转于凡夫种性人中，乃至诽谤(不论有根诽谤或无根诽谤)，成就 佛所说地狱种性人。

又菩萨证悟明心以及眼见佛性所证之般若智慧，非是二乘人所能知，更非是慧广法师凡夫僧之所能知。既然慧广法师不知明心及见性实际理地，云何能宣说二乘人所不能知之明心无境界法？又云何能了知更上于明心之眼见佛性智慧境界法？既然不知不证明心见性之正理，而来评论完全符合世尊开示明心智慧，又已眼见佛性而获得深妙智慧正理之 平实居士，真乃不知天高地厚，真是将自己未来无量生之深远广大利益拿来开玩笑的愚痴人。

为了使慧广法师了知明心之真实义理，及利益未来欲求明心见性佛弟子们，正光特举一个公案共彼商量，说明如下，眼见佛性则不必谈论：

福州乌石山灵观禅师 师铲草次，问僧：「汝何处去？」曰：「西院礼拜安和尚去。」时竹上有一青蛇，师指蛇曰：「欲识西院老野狐精，祇这便是。」翻成白话文：灵观禅师正在割草的时候，有一个僧人从他身旁走过；灵观禅师就问这个僧人：「你要去哪里？」僧人回答：「我要去西院礼拜安和尚。」这时候竹子上有一只青蛇，灵观禅师就指那只青蛇说：「想要认识西院那只老狐狸精，这个就是。」且问慧广法师：为何灵观禅师却指着这条蛇说「西院安和尚那个老狐狸就是这条蛇」？若能一念慧相应而简择出来，不仅能明白有情实相心阿赖耶识，从来离见闻觉知，从来不于六尘取分别，而且还能渐渐发起般若的别相智慧，也能了知一根通，六根互相通真实义理，现见如来藏遍在六根通流。慧广法师会么？咦？不会？正光恁么老婆也不会？不得已，只好和泥和水再一次为法师开示，正光且向您慧广法师再招招手，请您来与我论道。倘若慧广法师有因缘，能于其中相应而明心，保证法师您不得不赶快沐浴、更衣、焚香、礼拜、面向正觉同修会方向痛哭流涕，谓：「 平实居士书中都已明说般若实相之密意，而我竟然都不能知，正是无明烦恼遮覆之人也。」倘若慧广法师还是没有因缘能够明心，且闭关自参三十年去，自有会处。至于眼见佛性，再等三十劫中广修福德！

复次，慧广法师云：「因此，眼见佛性应该说是心眼见到佛性，比较不会令人误解。心眼即指佛性，佛性依于六根作用，六根—眼、耳、鼻、舌、身、意，皆可见佛性，岂只是肉眼能见佛性呢？『眼见佛性』，其实是佛性自见佛性，有人可能会怀疑：佛性如何自见于佛性呢？就如眼睛，如何自见自己的眼睛呢？那是说不通的。所以，这是相应、契入的意思，假名说为「眼见佛性」，不然只是法身无相，应物现形，见得佛性境界的意思了。」

正光辨正如下：眼见佛性是吾人借着阿赖耶识自己所生的有根身中的五根、意根及外五尘相、五遍行的触心所，由阿赖耶识自身相应的六尘之外的见分种子现行运作，即是佛性。而佛性依如来藏在运作时，妄心亦同时运作，方有六识心的六尘中的见闻觉知性出现，故佛性不是见闻觉知，但不离见闻觉知。因此佛性是以阿赖耶识为因，借着阿赖耶识所造色身、六根、六尘、六识、五遍行触心所、五别境等种种为缘，才能由五俱意识或梦中的独头意识得见，非如慧广法师所妄说之「佛性依于六根作用」而已。

二者， 平实居士弘法十余年来的言说中，以及现在已有的四十余册著作中，从来不曾说过「佛性自见佛性」的话；因为从实证上来说，佛性是不曾自见佛性的，只有意识觉知心能以别境心所法来返观自己，然而如来藏的本觉性是从来都不曾自见自己的；佛性更是如此，从来都不曾、也不会自见佛性。平实居士既然从来都不曾如此说过、写过，慧广法师以此捏造之莫须有事实，来诬蔑 平实居士，则非诚实之言语；身为法师僧宝，而以捏造的莫须有事实来诬蔑 平实居士，有辱僧宝尊贵身分。

三者，经典都说：阿赖耶识自体无形无相、离见闻觉知、不在六尘中起分别、离六尘中之自证分及证自证分，如何成就问慧广法师所说「佛性自见(相应、契入)佛性」之道理？如今慧广法师说「眼见佛性应该说是心眼见到佛性」，同时又说「心眼即指佛性」，则慧广之意思应该就是「心眼见到佛性、心眼见到心眼、佛性见到心眼、佛性见到佛性」，既说心眼即是佛性，又说心眼见到佛性，当然一定是这个意思，任凭慧广再怎么自圆其说，都无法推翻这四个意思。复次，推究慧广所说的心眼，其实就是六识的见闻知觉性；既说心眼就是佛性，佛性就是心眼，那么慧广的意思显然就是说：佛性即是能见、能闻…乃至能知觉性的六识自性了。如此一来，佛性就成为六识的见闻知觉性了，这就是慧广的落处，他无永远都无法狡辩的；这也正是经中所说「凡夫随顺佛性」的凡夫境界。

又从慧广个人所主张的「明心就是见性」，而他所主张的明心标的却又是离念灵知心之意识觉知心，落在常见外道的常见邪见境界中，正可以证明慧广根本就不懂明心者的智慧境界，更何况是明心者所仍不知道的眼见佛性境界？所以慧广所说的见性、禅、般若等说法，都是凡夫臆想所得的邪见。这事实，已经很分明的显示出来了，并且证据历历，慧广就算是想要再以什么理由来圆谎，都已经不可能了。

事实上则是：若非阿赖耶识借着外五尘、六根、五遍行触心所而生内六尘相，再由七转识妄心所了知，云何能自见(或相应、契入)佛性？事实上，必须是由慧广所说的心眼（也就是六识的见闻知觉性），经由福德的修集、慧力的开启、定力的锻炼，才可能在一念相应时眼见佛性；所见的佛性则是如来藏的本觉自性，能见的则是心眼六识的见闻知觉性，而且是心眼以肉眼在一切有情与无情之上都可以见得到，所以佛在《大般涅盘经》中所说的肉眼眼见佛性，才是正确的说法；慧广引用别本的《大般泥洹经》的经文，当作是北版四十卷本《大般涅盘经》的经文，作为辩论或辨正的根据，绝非诚实的行为，也不是法义辨正者所应遵循的规矩。所以，眼见佛性的亲证境界，绝非慧广臆想之后所说的：「心眼见到佛性、心眼自见心眼、佛性见到佛性、佛性见到心眼。」慧广自己也不承认心眼见到心眼、佛性见佛性的说法，所以同一段文中作了破斥之说；但是他自己在同一段文中，却又这样子主张，而说眼见佛性即「是」与佛性「相应或契入的意思，假名说为『眼见佛性』」，由此可知，慧广法师所说的眼见佛性的意思就是：「佛性自见(相应、契入)佛性」，因为他说佛性就是心眼，心眼就是六识的见闻知觉性；如此说法，则有大过失矣！

四者，佛性乃从如来藏中直接出生之见分，外于六尘而运作，而于六尘境界上显现；既无六尘中之见分与自证分，更无六尘中之证自证分，如何能够自己见自己？如何能够如慧广所说之「佛性自见佛性」？真是胡人说话，名为胡说。

又正光在许多佛学网站中，常见有人提出「舍识用根」(或用六根根性)来修行，然此知见大谬，非佛法也。何以故？根有六根，舍识用根修行者，是用何根修行？若舍眼识而用眼根修行，即无能见之用，云何修行？眼根既如是，耳根、鼻根、舌根、身根亦复如是。若舍意根，六识俱灭，前五根随之渐坏，成就无余涅盘；因成就无余涅盘，已无三界身，亦无六识见闻觉知，云何修学佛法？又六根中，前五根(包括五扶尘根及五胜义根)都是色法，无觉无知，只有五识及意识附于其上时，才能有觉有知，如何能以五根单独生起觉知而修学佛法？医学家如是说，佛亦如是说，没有六识的五根如何能起见闻觉知性？另一意根则是心法，了别慧极差，尚须藉前六识清楚了别而起见闻觉知性后才能在六尘中处处做主。由此可知，一切观行皆必须具足六根、六尘、六识方能修行，非离六根、六尘、六识而能修能行也。故「舍识用根」或「用六根根性」来修行之说者，乃是愚人之言，与佛法无关，非佛法正知见也。

复次，慧广法师曾提到耕云居士，正因为耕云居士和慧广法师一样，都是以离念灵知心为真心，亦是 佛所说心外求法之人，所以慧广引为知音而拿来作奥援，都是同一类常见外道见。譬如耕云居士于一九八八年十月三十日台北巿师范大学所讲述的『不二法门』，今节录部分内容如下：「什么是安祥的心态？我说话你听得清清楚楚，我不说你也没听时，内心历历明明、明明历历、空空朗朗、没有妄想、没有烦恼、没有过去、没有未来，是『一念不生全体现』的甚深安祥心态。安祥是法的正受、法的现量，除了安祥以外，任你见个什么，统名邪见，不管你有任何觉受，都是恶觉受。」而他所说的「内心历历明明、明明历历、空空朗朗、没有妄想、没有烦恼、没有过去、没有未来」，其实正是不离能、所，正是意识心所摄，非是真心，违背《大集经》【无觉无观是名心性】之正理。既然真心离诸觉观，不于六尘取相，亦不分别，如何会有「内心历历明明、明明历历」的能观与所观存在呢？由此可知，耕耘居士与慧广法师、元音老人及圣严法师同堕离念灵知心也，也难怪耕云居士会提出「一念不生全体现」的谬论。而慧广法师自己已堕离念灵知邪知邪见中，却引 佛所喝斥的的外道法来评论完全符合 世尊的正法之 平实居士，无乃颠倒心行之人也。

复次，慧广法师云：【「眼见佛性」，在语意上，是个很容易被误解的名词，除了《大般涅盘经》之外，其它佛经都找不到这个名词。在佛学辞典中，无论《三藏法数》、《丁福保佛学大辞典》、《佛光大辞典》等有名的辞典，也都找不到这个名词。古来禅师也从来不用「眼见佛性」来表达见性。】

正光辨正如下：一者，在佛法的修证上，我们是应该是佛经中的佛语为依归？或是应该以未悟的凡夫所编辑的佛学辞典的错误解释为依归？这是学佛人首先应该厘清的一点。如果是应该以未悟凡夫所编辑的佛学辞典的错误解释作依归，那么大家都可以废弃经典，只依佛学辞典中的说法修行就可以了。如果佛学辞典的编辑者所说的凡夫知见，可以作为佛法真义的最后定义，慧广法师引用佛学辞典的说法来否定经典的说法，才可说是正确的援引；否则，引用佛学辞典的凡夫知见，来否定正经正典的《大般涅盘经》的佛语，那可是数典忘祖的忘恩背义的行为了；而慧广又正是住如来家、穿如来衣、食如来食的佛教法师，这种心态似乎有所不宜。

二者，禅宗祖师能亲证《大般涅盘经》眼见佛性境界的人，从禅宗典籍中看来，数目不到一打人；大多是只有亲证明心境界之后，就一生心满意足的弘法利生而不再进求眼见佛性境界了。而且，就算是曾经读到《大般涅盘经》眼见佛性的经文，心想求证，也还是不可能；因为在山河大地、有情无情上面眼见自己及众生的佛性，必须有过来人亲自辅导，并且必须在求证者具足三个条件的情况下，过来人才有可能帮助他亲见佛性。观察禅宗祖师，同时具有如此福德、慧力、定力，而又能遇见亲见佛性的善知识者，是极为难得、极难得见的，所以禅宗祖师明心之人虽然极多，但是大多把明心而亲见如来藏成佛之性的境界相，就当作是见性的境界了。禅宗祖师证悟真如、真正明心的人尚且如此，何况慧广法师连明心的智慧都还没有，如何可能理解眼见佛性的境界？

三者，慧广法师既然连明心之见地都还没有，更遑论能知眼见佛性境界？也难怪不知不解 佛在诸经已明示眼见佛性的事实，乃至明说眼见佛性的答案。譬如佛在《大般涅盘经》已开示眼见佛性正理及答案，此唯有眼见佛性之人方能了知；又譬如 佛在其余经典中为诸菩萨开示眼见佛性正理，慧广法师读之都不能知；又譬如 佛在《楞严经》卷一开示：【色心诸缘，及心所使诸所缘法，唯心所现；汝身汝心，皆是妙明真精妙心中所现物，云何汝等遗失本妙圆妙明心宝明妙性？】亦已明说眼见一切诸法相是以妙明真精妙心（如来藏识）为因，借着五阴、六入、十二处、十八界及心所有法等种种诸缘生起，是妙明真精妙心中所现物，佛性即不离此。

此外《大乘密严经》、《法华经》、《瑜伽师地论》、《成唯识论》亦有开示，今犹可稽，云何慧广广法师视而不见，听而不闻？妄谓：「除了《大般涅盘经》之外，其它佛经都找不到这个名词」、妄谓「在佛学辞典中，无论《三藏法数》、《丁福保佛学大辞典》、《佛光大辞典》等有名的辞典，也都找不到这个名词」、妄谓「古来禅师也从来不用『眼见佛性』来表达见性」。由此可知，慧广法师明心也无，云何能知上于明心之眼见佛性境界？又云何能知 平实居士开示眼见佛性正理？何以故？上地能知下地境，下地不知上地境故。由此可知，慧广法师执于「眼见佛性」名相，而不深入佛在诸经开示眼见佛性之真实义理，以此邪知邪见来诽谤能够教人眼见佛性的 平实居士，成就无根诽谤贤圣的地狱罪，真是 佛所说的可怜愍者。

因此，正光奉劝欲求眼见佛性的佛弟子们，唯有精勤锻炼看话头功夫、熏习眼见佛性的正知见、培植眼见佛性应有的福德庄严，于时节因缘成熟时，方能在世尊冥助下，而在善知识的亲自指授之下眼见佛性。此外，奉劝只想在经典里探究佛性答案而不肯下功夫锻炼看话头功夫的佛子们，在福德、定力、慧力都尚未具足的情况下，或者尚缺其一的情况下，一但先知道佛性答案者，则今生一定无法眼见佛性，只有期待来世了。就算是三者都已经有了少分，则眼见佛性之觉受非常淡薄，乃至不现，解脱功德小矣。若想能够眼见佛性清楚，则不仅必须付出比他人多倍之心力，而且不若直心学人依善知识开示，勤练看话头功夫，于因缘成熟一念慧相应而眼见佛性清楚、之全身觉受强烈、之解脱功德大，是故学人不得不慎。

复次，慧广法师云：「当知『见性』不在根，而在『见』，六根若无『见』，只是六个废物。『见』因六根而分为六，其实是同一『见』。《楞严经》说：『元一精明，分为六和合』。解说到这里，还有人会执着必须『眼见佛性』才是见性吗？」

正光辨正如下：吾人能眼见外色尘是透过眼根、外色尘及触心所而由阿赖耶识在视网膜上显现外相分，然后才由如来藏在胜义根头脑中显现带质境的眼识所见的内相分及眼识见分。而此带质境的内色尘相分与外色尘相分非一非异。何以故？外色尘是色法，内色尘相分是心法，非一故；而此带质境的内相分却与外色尘一模一样，无二无别，非异故。由有带质境内相分的出现，就有见分眼识的出现，而此眼识见分就分别外色尘的色彩、明暗…等等，此等皆由意根所主导。在产生内相分及眼识见分同时转变讯息，意根接受外色尘中的法尘讯息，而起念藉由意识依据过去之经验而判断形状、色彩、明暗、大小，乃至起贪染喜厌等心行，再由第七识以思心所进一步决定取舍；而阿赖耶识在这七转识种种运为当中，丝毫不差的配合七转识运行，使七转识的见闻觉知性得以正常运行，因而成就有情能够眼见山河大地器世间之世俗正理。菩萨眼见佛性者即是在山河大地上眼见自己之佛性，即是在一切有情无情身上眼见自己与有情之佛性；眼识既如是，耳识、鼻识、舌识、身识、意识亦如是，此即《楞严经》所说：「元依一精明(阿赖耶识)，分为六和合(六识)」，所以眼见佛性时，必定是有一个能见佛性的六识见闻觉知自性，必定是有一个被六识见闻知觉性所见的佛性；而佛性既然不是意根与六识的见闻知觉性，当然不是七转识的自性，当然是另一心体的自性；另一心体的功能性，都能被明心之人所亲见，但是以肉眼亲见此第八识如来藏的本觉性在山河大地上显现，却不是明心而未见性的圣人所能知悉的，更何况慧广仍在凡夫位中，仍以六识自性的离念灵知作为真如心、作为佛性，当然是连作梦都无法了知的。

由上正理，结论如下：一者，有情无始劫以来，从来未接触外境；所接触者，无非是阿赖耶识所显的内相分尔，再由见分分别相分，无非是自心玩自心尔，有何真实可言？慧广何必还要执着僧宝身分？岂不正是我与我所的执着？此中道理，如同坦克车驾驶在坦克车内所见的外境一样，是透过坦克车内的三棱镜反射而眼见，非是真实接触外境。由此缘故，有情不了知种种境界法都是阿赖耶识所生、所显的法，以为实有接触外境，因而出生一念无明及无始无明，导致众生在三界妄生妄受，轮回生死而无法出离。

二者，阿赖耶识因六根、六尘、触心所三和合故，变现诸器世间外相分及内相分及见分，见分七转识对内相分作种种分别，以此连结外相分，而为有情所受用，因此成就《大乘密严经》所说：【阿赖耶识变似众境，弥于世间，染意攀缘执我我所，诸识于境各各了别】。而七转识是阿赖耶识所现物，是阿赖耶识局部之体性也，与阿赖耶识非一非异故。因有六根、六尘、六识、五遍行、五别境等和合运作，才有世出世间及器世间一切法出现。然而未入地之十住菩萨肉眼所见佛性者，多分为如来藏之见分，少分为如来藏所出生之七转识见分；已入地菩萨则可完全在如来藏之见分上面观见而不能全见，如来则已全见，故有成所作智现前。此乃亲从 平实居士所闻，非诸未入地菩萨肉眼亲见佛性者所能臆测而知，更非明心而未见性者所能知之；何况慧广法师既未见性，复未明心，又加上尚未断除我见之凡夫身，岂能知之？所以慧广法师以其极为粗浅之邪见，造文诽谤贤圣菩萨所说正法，漏洞百出，如今已经难以全身而退、风光下台也。

综合上述可知，众生所接触种种外境者其实都是如来藏变现的内相分境界，透过六根与如来藏所变现的五尘而有法尘，间接触知外相分五尘及内相分法尘，这些都是由阿赖耶识所变现，是阿赖耶识所现法，非有真实接触外境；于此等根、尘、识等法运作过程中，阿赖耶识的六尘外的见分，恒时运作而显现无遗。因此十住菩萨眼见佛性成就如幻观之正理，就在于以如来藏的见分真实不虚而返照万法皆是虚妄，而眼见山河大地身心世界都是虚妄，因此成就世界身心如幻的眼见现观。此中正理，正是 世尊开示眼见佛性正理，也是 平实居士私下所曾开示眼见佛性之正理而未写于书中，然而慧广法师竟奢言：「当知见性不在根，而在见(分) 。」落在六识心的能见之性上，正是常见外道所说的常住不坏的觉知心，由此可知，慧广法师连最基本唯识的所应具足的基本知见尚且阙如，又如何有资格评论具有道种智的 平实居士？无异是井中之蛙，以管窥天；所见天下，唯是狭劣之小小井天一方尔。

复次，慧广法师云：【再来，如果像萧居士所说那样，『眼见佛性』是用来表达见到佛性的作用、或见到佛性的境界，那么，古代禅师的表达会比用『眼见佛性』的表达还适当。他们怎样表达呢？就是：『青青翠竹悉是法身，郁郁黄花无非般若；溪声尽是广长舌，山色无非清净身。』】

正光辨正如下：若人具足福德、慧力、定力而能够眼见佛性时，则于山河大地上都可见到自己的佛性，何况青青翠竹、郁郁黄花上面而看不见自己之佛性，由此缘故，所见青青翠竹无非是法身，郁郁黄花无一不显现般若。又明心之人，经由修习一切种智的缘故，就渐渐能观察山河大地、青青翠竹、郁郁黄花，无非自己如来藏配合共业有情众生的如来藏所共同变现，故说皆是法身，故说无非般若，但也只是明心后进修别相智、一切种智所获得的智慧，仍然与眼见佛性无关。此中意涵，绝非一般开悟明心之祖师所能知之，曾闻 平实居士说过：禅宗文献中所能见到的眼见佛性的祖师，不超过一打人。所以禅宗祖师真知如是内涵者，亦极稀少，何况是慧广法师学人言语、吃人口沫者，何能知之？欲知此中真实道理，唯有锻炼看话头功夫，并修集见性所需之广大福德与慧力，再于 世尊冥助下，亲逢善知识之助，才能一念慧相应而眼见佛性，从此始能了知，然亦无法为已明心而不见佛性者说之，更非慧广法师用意识思维所能了知。因此建议慧广法师应抛弃以往错误知见，勤练看话头功夫，广修护法广大福德，并日日忏悔以往无根诽谤贤圣、假藉护法之名而行毁法之等事之极重罪业，才能眼见，否则穷未来际，仍旧是轮回生死中的凡夫，人身尚且不保，何况僧身？

最后，正光借用禅宗祖师的四句偈来开示眼见佛性正理作为结尾，那就是：「青青翠竹悉是法身，郁郁黄花无非般若；溪声尽是广长舌，山色无非清净身。」慧广法师会么？想来是壁立千仞，无汝下手处。


三、结论篇

由于慧广法师错以常见外道所执着的离念灵知生灭心为真心，以为意识觉知离开语言文字而清楚了知之时就是真心，以为觉知心中不执着一切就是佛道的修持，却不知道自己已落入我所之中而不知，正是 佛所说之常见外道，正光名之为佛门常见外道。如是常见外道之人，连声闻初果所应断的我见尚且未除，尚且不是声闻初果人，如何能够了知上于声闻初果的大乘七住兼证初果之菩萨明心境界？更遑论能知超过明心智慧的十住菩萨眼见佛性境界？既然连声闻初果也无，事实上又落在我见之中，同于常见外道，有何资格撰文评论明心及眼见佛性的 平实居士？由此可知，慧广法师已堕离念灵知心的凡夫恶见中而不自知，自己也未依据 佛意简择自己的落处，却以歪曲事实的偏颇心态来评论平实居士眼见佛性为非法，不仅让大众清楚了知慧广法师的落处，让大众清楚了知慧广正是 佛所说的未断我见的凡夫，也是心外求法（外于实相心而求佛法）之人，而且还成就诽谤大乘胜妙法、诽谤胜义菩萨僧的重罪。而此诽谤大乘妙法及胜义菩萨僧者，舍寿后所将承受的果报，是长劫尤重地狱果报；报完之后尚有余报，应在饿鬼道与畜生道中受报，然后才能生在人间；初生人间，报犹未尽，前五百世都是生在边地，而且是盲聋瘖哑之残障者，又加上善根不具，只能继续谤法而又下堕地狱，辗转三途而无穷尽。如是严重果报，在《大方广总持经》中都已详载(如附录四)，还请慧广法师有空时恭阅一遍才是。

又慧广法师妄谓阿赖耶识是妄识、是妄心，完全违背 世尊在诸经所开示阿赖耶识就是因地有情实相心、就是果地佛位无垢识之正理；而且，慧广连第六识自性的离念灵知，都可以认定为真心，为何离念灵知现行时所必须之助缘意根，竟然不能承认其存在，而主张意识离念灵知心即是真心；言下当然是否定意根的存在了。而离念灵知则又是由以意根为缘，方能从阿赖耶识心体中出生，并且阿赖耶识心体又是意根的所依助缘，也是意根出生的根本因，而离念灵知只是以意根为缘而从阿赖耶识心体中出生的生灭法；第六意识离念灵知心有生有灭的法既可建立为真心，离念灵知所依、所从出的阿赖耶识却横加贬抑为妄心、妄识，世间怎会有这种愚痴颠倒的人来担任佛门法师？慧广如此谤法，也已成就四阿含所载的谤佛重罪：妄说佛法者就是谤佛。就成为一阐提的断善根人，果报非常严重。因此缘故，建议慧广法师应将过去所学邪知邪见完全丢弃，弃舍对于凡夫僧身分之执着；极力忏悔，改以护法之正行，并重新研读经典而正确的理解其中义涵，勤求真正的明心见性，如此才可能消弭谤佛、谤法、谤胜义菩萨僧的重罪于无形。若不如此，不仅今世必定遭护法神遮障汝明心及见性之因缘，而且未来世将受长劫尤重纯苦果报，辗转沦堕三途几无尽期。慧广法师出家修学佛法、修集福德资粮于先，却造毁佛、谤法、谤菩萨僧重罪于后，真可谓为天下最无智之人也，令人不得不为其出家时之初发心，大大的抱屈。

正光也建议已学佛、当学佛之佛弟子们，应以慧广法师之鲁莽愚行、执着凡夫僧身分之事作为殷鉴，莫再以离念灵知心为真心，莫再妄谓阿赖耶识为妄识，莫再无根诽谤大乘胜义菩萨僧平实居士，莫再毁谤 世尊正法，否则身坏命终、业境现前时，再想后悔或补救，都已经来不及了。

阿弥陀佛！


附录一：现代禅教团李元松老师向佛教界公开忏悔启事

附录一：

现代禅教团李元松老师向佛教界公开忏悔启事

凡夫我、由于生了一场病，九月下旬方觉过去的功夫使用不上，从而生起疑情：过去所谓的「悟道」应只是自己的增上慢。我为往昔创立的现代禅在部分知见上不纯正之一事深感惭愧，特向诸佛菩萨、护法龙天、十方善知识、善男子、善女人至诚忏悔。

我今至心发愿往生弥陀净土，唯有「南无阿弥陀佛」是我生命中的依靠。

南无阿弥陀佛！

李元松 顿首

二○○三年十月十六日

正光案：此文转载自正觉电子报第九期平面版第三十九页，原文系河北省佛教协会《禅》月刊总七十九期第三十一页所载。由于李居士以离念灵知为真心，故一场大病后，离念灵知心面对闷绝…等境界时，始终使不上力，发觉闷绝等五位中的离念灵知心必定会间断而无法现前，何况能面对之？由此而知临终时若欲以离念灵知心而入涅盘，绝无可能，了知离念灵知心其实还是妄心，因而确定离念灵知心非是真心，因此才于舍报前公开向佛教界忏悔，所以有这个启事文所说：「过去所谓的『悟道』应只是自己的增上慢，因此深感惭愧，并向诸佛菩萨、护法龙天、十方善知识、善男子、善女人至诚忏悔。」由于李居士临终前公开忏悔所悟的离念灵知心正是意识心，非是 佛所说的第八识真心，因此建议诸方大师及佛弟子们应以李居士为鉴，莫再以离念灵知为真心，莫再于我所上面用功，否则穷劫修行，仍是永远不离生死轮回的佛门常见外道。

又李居士能于临终前，具文公开忏悔所悟非真，此是善行与正行；忏与悔都是善心所故，证明李居士确实真有善根，所行是有惭有愧之正行故，所作正是善法行，值得正光及大众随喜赞叹，正光读其公开忏悔声明时，不禁心生敬佩之心。


附录二：印顺法师诽谤净土经典的事实

附录二：

印顺法师诽谤净土经典的事实

详见 平实居士所造《如何契入念佛法门》中之附录，此处不重复举证。

正光案：印顺法师说净土三经所说的无量寿佛，只是众生对于佛陀永生的象征，又说阿弥陀佛之极乐信仰是太阳崇拜之转化，则意谓西方极乐世界非真实有，阿弥陀佛亦非真实有，严重违逆净土三经 佛说。又印顺谓东方琉璃净土是娑婆世界天界之净化，意谓东方琉璃净土非真实有、药师佛亦非真实有，也严重违逆净土三经及药师经中 佛之开示。

印顺否定此西方极乐世界、东方琉璃净土，则净土宗行者求生此二净土即成无义。又净土宗行者殷勤忆念 阿弥陀佛之结果，依印顺法师所说，则将来所将往生之极乐净土乃是子虚乌有；殷勤忆念 药师佛之结果，所往生之东方净土仍在此娑婆世界中。如是违经真旨，亦令净土行者依经修行之标的顿成虚妄、顿失所依，其过极大，因此说印顺为谤 佛、谤法之人绝不为过，是为断善根之一阐提人，果报在地狱，未来必将受苦无量。

另印顺诽谤 佛说净土三经之内涵之文章，原文刊在《妙云集》下篇之四《净土与禅》一文中，亦有张贴其诽谤净土三经正法之书藉全文于「财团法人印顺文教基金会」网站(http://www.yinshun.org.tw/firstpage.htm)，大众可以直接上网查阅（正光亦已将其网页复制收存，避免印顺法师及其追随之徒众后来狡辩未说）。另正觉同修会成佛之道网站（http://www.a202.idv.tw）亦已将其本文刊载出来，大众亦可浏览及下载，以证明非是虚假。


附录三：《现代禅对正觉同修会萧平实老师的基本看法》

附录三：

《现代禅对正觉同修会萧平实老师的基本看法》

(转载自成佛之道网站之内容，网址为：http://www.a202.idv.tw)。

正光案：此文之原来刊载单位为现代禅网站，是现代禅副宗长张志成老师代表现代禅，于1999年12月14日覆网友吕居士之文章，后来被转贴于成佛之道网站：

吕居士：

非常抱歉！你的问题竟没能来得及在讨论区上做响应，本讨论区便已下台一鞠躬，成为历史的一部份。

你的诚意是非常明显的，无庸置疑。你的问题也非常宝贵，是值得认真探讨的。如果没有看错，你所质疑的问题其来源应是萧老师的思想。现代禅对萧老师的看法，请你可以先略加参考底下的一段文字：

「善财，从来函可知你应是萧平实老师的忠实读者或信徒，现代禅向你贺喜，因为萧老师的著作平素现代禅执事也有参阅，大体上他应是正派人物——在这个佛非佛十分混淆的当今教界，已是相当不易碰到的善知识。

不过，现代禅对萧老师的评论，除了上述之外，大致还有底下两项：

１．他的如来藏思想太过于专断，唯我独尊。虽然现代禅并不认为历史上的禅宗都倾向如来藏思想，同时如来藏的学佛者也不必然如其表面理论存有破绽，修行便一定无法契应甚深般若(如，李老师于〈横看成岭侧成峰〉一文所说)。但，他的思想完全崇尚如来藏，并且贬斥阿含、中观，则注定难登大雅之堂。

２．他的写作风格则又是一种独特的另类。他的国学造诣很高，文章体裁大致接近文言，可是，十分冗长繁琐，语意也充满高度的抽象性，一个简单的佛法问题，经过他足足用了二十页的篇幅解释之后，问题更模糊了。尤其，他在论述佛教各宗各派思想的时候，几乎完全舍弃现代佛教学术的历史观点和史料文献，这使得他无法和当代学术界任何一位学者对话，同时他人对他的思想也无从评论起。因为那将会是一场彼此都认为是『鸡同鸭讲』的辩论。」

以上首先是现代禅的基本看法。

平心的说，要跟萧老师对谈是很困难的事，萧老师的主观思想很显著，这不太符合「无见、无诤、无我」的风格；一个修行人(无论大小)尽管对自己有信心，可是一旦与人切磋辩论之前是应怀有「别人可能对，自己可能错」的心理准备才是，否则切磋辩论将只是形式，「辩护与宣传」才是真正的实质。在这样的情况，并无法对谈。

另外，俗话说：「画鬼容易画狗难」，抽象的哲理容易推衍，但具体的生活经验，由于旁人都容易检证，反而不容易说了。除非萧老师减少搬弄佛学名相，就人人生活中所易遭遇的矛盾与困境(如婚姻事业、子女教育、社会风气、宗教文化，乃至心理困惑、人格成长、生命意义之省思)多加详谈，那么才容易在对谈中发现彼此需要再加以修正改进的地方，则辩论是有意义的。

最后，萧老师还有一个可能的破绽，即他每每充满自信地评论经论上的菩萨和祖师大德，这在于任何严谨的修行人身上都很少见！由于你所问的三个问题，基本上都属于萧老师的独特观点，并非笔者不想回答，而是没有能力回答——理由如上所略述。或许吧？笔者的上师(李老师)他不晓得会不会有能力回答吕先生你的问题。也许哪一天，我们另请教李老师，有更详细的答复，笔者再给你去函补充。未知尊意如何？

对于没能及时在现代禅网站「无诤之辩讨论区」响应你的宝贵意见，谨在此向你致歉！希望以后仍有相互切磋的机会。余祝

万事如意

后记：为求如实，你的问题，从没有跟你删除过，仍保留在原讨论区上的次页，请查知。

正光案：本文是现代禅张志成老师于1999年12月14日，代表现代禅教团答复网友吕居士所提有关「禅门三关」、「无始生死根本」、「祖师密意」的短文。张志成老师在本文虽未直接回答这三个问题(原因详见内文)，却对于近三、五年极力着文批判月溪法师而引人注目的 平实居士提出整体性的观感。由于张老师担任现代禅教团副宗长，并且在现代禅网站上代表现代禅答复吕居士而不实地评论了 平实居士，故笔者以此标题为名。

仅附录 平实居士于其著作中对张志成老师的不实评论所作之回应文章如下︰

(１)转载平实居士着《楞伽经详解》第四辑一七六页～一七七页文：

【……现代禅之张志成老师亦复如是，外于第八识如来藏而求般若，外于如来藏心而求涅盘，外于自心藏识而求佛法之修证，于我所述诸法不知不解(详见彼于一九九九年十二月十四于网站答复吕居士之文)，乃是心外求法之凡夫，更不能知二乘无学所不知之涅盘也；不知不证如来藏者，乃是博地凡夫之位，而自谓已经证悟般若者，大妄语人也；如是之人尚难与我会中初悟者对话，何况能解余之道种智？而妄评余法，如初生小犊之不畏虎也，令人不禁哂之！

「涅盘非断非常」：如印顺法师欲以意识之细心而住涅盘，亦如现代禅张志成老师欲以无妄念之觉知心取涅盘，亦如中台山惟觉法师欲以清楚明白而能作主之心取涅盘，皆堕外道常见涅盘，声闻初果之见地尚且未证，焉能证得菩萨初果之见地？故堕于「常见涅盘」邪见中。

亦如印顺法师主张一切法空为般若，主张一切法缘起性空为真如，以缘灭后之「灭相不灭 」为真如，彼云：「灭相是不灭的，所以问：『那就真如那样的住吗？』是真如那样的，却不是常住的。这一段问答，不正是『非常、非灭』吗？」正是断灭论者。何以故？一切法既已断灭，灭则是无，无法而可建立为「灭相不灭」之法，以之为非断，无是理也。谓「灭相不灭」之法乃是因待法，因有诸法现行，互相因待，故施设其灭相；如诸愚人见牛有角，而于兔身生兔无角法，建立兔无角法为实有法，非智人也；如是印老主张「灭相不灭」之法为真如，为涅盘，则堕断见戏论中。然而涅盘非以阴入界灭尽，堕于一切法空而得证成，涅盘之体即是恒不坏灭之第八识如来藏故，是故涅盘非断；涅盘非依常见外道所说之见闻觉知心而建立，涅盘亦非依现代禅张志成老师所证无妄念之觉知心性而建立，亦非依惟觉法师所证「清楚明白而能作主」之觉知心而建立，此皆常见外道法也，皆堕于「常建立见」中；涅盘乃是依自心藏识之四种不同境界而施设其名，显现藏识境界，是故涅盘非常见外道所说之常。】

(２)转载 平实居士着《楞伽经详解》第四辑二○六页～二○七页之回应文：

【三乘佛法甚深微妙，非诸凡夫外道所能知之。即以最浅之声闻涅盘、缘觉因缘法而言，当今佛学泰斗之印顺法师，自年少出家已，毕生精研，今已九十余岁（编案：此书出版时已届百岁），尚不能知，何况余人？何况能知大乘菩提般若种智？莫道二乘菩提，最粗浅之十八界法尚且错解，遑论通达三乘菩提？而今余以浅显文字，细腻叙说三乘菩提，仍有许多自称证悟之人不解余意，何况佛于诸经之提纲掣领而略说之？更不能解也。如是，遂有佛子因于余之细说、读之不解而生烦恼，遂谓人曰： 「一个简单的佛法问题，经过他足足用了二十页的篇幅解释之后，问题更模糊了。」(现代禅教团副宗长张志成，一九九九年十二月十四日覆网友文)】

(３)转载 平实居士着《楞伽经详解》第四辑二○七页文：

【云何一个简单的佛法问题——性净涅盘——余以二十页的篇幅解释之后，张志成先生竟觉得更模糊了？问题实因张先生堕于常见外道法中，以意识之一念不生时为真如，堕于十八界生灭法中；复以死后一切断灭，将意识觉知心入住定中一念不生以为涅盘境界。如是严重误解涅盘寂灭、误解涅盘无我；又复误解十八界，不晓意识一念不生之际仍是意识，虚妄想像意识不生妄念时可变为真如；如是知见，于我法中无语话分，于我法中只是幼儿园之学生程度，而妄评于余：「这使得他无法和当代学术界任何一位学者对话，同时他人对他的思想也无从评论起」。】

(４)转载 平实居士着《楞伽经详解》第四辑二○八页文：

【亦有人来函，责余著作诸书「理论太深奥，令人望而生畏，令多数欲学佛者裹足不前……。」实因大乘乃是唯一佛乘之法，函盖三乘菩提——不唯具足二乘菩提之解脱道，亦且具足佛菩提之大菩提道一切种智——二乘无学之不回心者尚不能少分知之，何况今之末法初机佛子，能解诸方大师所不能解之拙著密意？若不入我会中按部就班、循序渐进，破参明心而入七住位，终究难于拙著生起胜解；为愍末法佛子，故于正觉同修会中，开设禅净双修班，以待有缘。

然而错解第一义谛如张志成者，绝非末法独有，佛世已极普遍，观察三转法轮诸经及本经所载，亦如《楞严经》中诸大声闻罗汉初回心时，于第一义之茫然不解，可知梗概。大慧菩萨愍念当时后世佛子，是故承 佛神力，而作此问。】

(５)转载 平实居士着《楞伽经详解》第四辑二一○页文：

【然有学佛已二三十年者，苦于不得入处，始终不能进入大乘真见道位者；亦有许多自谓已悟，而本质是常见外道法者；亦有许多密宗应成派中观师自谓已经「全然开悟」、已经即身成佛，而本质为具足断常二见者(详见宗门道眼、宗门血脉二书举例)；亦有大乘法中比丘，崇尚原始佛教阿含正理，而错会阿含正理者；余诸著作乃为此等诸人而作，非为初机而作；是故张志成等人读之不解，势所必然；是故初机佛子莫以浮浅之义要我。】

(６)转载 平实居士着《楞伽经详解》第四辑二一四页文：

【禅宗、密宗内之错悟者亦复如是，执取见闻觉知心为常不坏之自心(如惟觉法师)，执取一念未起时之觉知心为常不坏之自心(如现代禅副宗长张志成老师)，执取不攀缘六尘诸法之觉知心为常恒心(如圣严法师)，执取无形色而能分别诸法之觉知心为常不坏心(如密宗四大派一切法王活佛认取空明而无尽之觉知)，如印顺法师别立意识觉知之细心(不可知之意识细心)为常不坏心，悉堕「摄与所摄计着」之中。】

(７)转载 平实居士着《楞伽经详解》第四辑二二九页文：

【然而亦有无智之人，因此而生烦恼，来函责余曰：「同是佛门中人，何需苦苦相逼？」为其师父请命。亦有人如现代禅副宗长张志成老师之不能明解余书所述正义，心生烦恼，于因特网中责余曰：「佛法须说得那么深奥、令人难懂吗？」更有人责余曰：「你不是已经悟了吗？怎么看见别人误导众生，也会起烦恼？你的证悟有问题！」

若然，则 维摩诘大士寻诸大阿罗汉辨正法义，一一折服之，亦是有烦恼，亦非证悟之人，更非等觉大士；若然，则世尊踵随六师外道之后，遍至印度各大城破斥之，亦是有烦恼，亦非证悟者；若否，则余一切悲心佛子效法 世尊、 维摩诘、 文殊师利、 央掘魔罗诸大士之辨正法义，救护佛子远离邪见之种种诸行，则不应责之为有烦恼也。若否，则世尊入灭前，预见末法时有魔穿如来衣、住如来家、吃如来食、说如来法破坏如来法，愍诸末世佛子而堕泪者，不应责 世尊有烦恼也，不应责 世尊之悟有何淆讹也。是故诸圣(尤其是菩萨)现有惑乱众事，似同凡夫，似有执着烦恼，然非如众生之堕颠倒想中起颠倒见；菩萨于一切惑乱中，现见犹如阳焰、梦幻，而度众生；与诸众生同事 (同现惑乱众事)，而度众生远离颠倒见。】

(８)转载 平实居士着《宗通与说通—成佛之道》一页～四页文（自序）：

【余自破参及出道弘法以来，未曾起念欲与诸方名师对话。一则诸方名师自视甚高，大多不屑与默默无闻之余对话。二则诸方堕处，余已悉知；欲以深妙之般若种智及解脱智，与诸方误解般若及解脱智者唔谈，必定扞格不入，故尔意兴阑珊；非因自抬身价故推诿不见。今夏出版《楞伽经详解》第三辑时，改弦易辙，于名师之误导众生及破坏正法者，悉皆称名引述其文而辨正之；此举亦引起部份患有「名师情执症、法师情执症」之学人烦恼，而于因特网施余以人身攻击，认定余为恶人，而不对余提出法义辨正；较著者为现代禅副宗长张志成先生，及化名为「木石」者。

复有初机学人，初学佛法甫三五年，自谓已知佛法，不能忍于余之评论诸方法师邪见，复未详阅拙著诸书，便于因特网攀诬余，谓余同于宋七力、妙天、青海、太极门、义云高…等外道，妄评余法，如小学生之评论大学教授。诸方大师不敢向余提出法义之辨正，而彼轻易为之；犹彼井蛙，难可为彼解说天之广袤，如是类人亦复如是，难可与语，唯能一笑置之。

近年往往于定中观见往昔世之弘法净行，及无量世前之误造谤法业而受报等等，为示因缘果报不虚，以警初学狂慢学人乐造谤法业者，有时披露一二。然终不说往世多生姓氏名号，学人亦莫探问，待余舍寿时自当明告。学余法者，要在余法之真实与胜妙，完全契合三乘经典，能申三乘经典密意，令人如说而证。往昔多世之虚名，无益学人；彼时所证般若，远不及今世故，如是虚名，说之徒增惭耻，无可炫人者，诸方学人莫以此相要。

诸方所不愿为之恶人，而余一肩挑之，护持「批判之佛教」，实因教内自我批判评论之举，犹如各级政府设置政风处之自我监督，能令教中弊绝风清，是佛教中之防腐剂故，以此能令佛教正法垂之久远故。期盼诸方耆宿新秀，跳出人身攻击之窠臼，具真姓名提出法义辨正，令真理越辩越明，使得学人可以从中检魔辨异，获得法益。若不作法义辨正，而作法义辨正外之言语者，乃是俗人之所为者，非佛门学人之所应为。

本书多引《阿含经》者，乃因现代禅张志成先生妄诬余为否定《阿含经》者，故多引阿含佛语为证。后当别造《阿含正义—唯识学探源》，详述诸方耆宿所不知不证之阿含密意，令佛世阿含正义显示照耀于此时之娑婆。

复次，余之判教，悉不遵从智光、月称、宗喀巴、印顺诸人之见，彼等诸人所判皆是见始非分故。余不随诸错悟祖师言语，完全依三乘经典及所证道种智，重新检校，回归 世尊三转法轮原旨，亦符合嘉祥大师之判教。完全不依现代佛教学术界研究所得之历史观点和立论文献，此诸学术研究者之所依论据，多依日本学术界及密宗应成派中观邪见先作定见而后立论故，此诸学术研究者皆未知解三乘菩提三转法轮经旨故。譬如印顺法师为佛门硕德耆宿，而其立论偏邪，违教悖理，不可信受，何况其余非有佛法修证之研究「佛教学术」者？不可信也。

若余之判教，同于诸方未悟名师、同于印老，则以诸方著作继续流通即足，不须余之辛苦别造诸书也！余既无意夤缘诸方而求名利，何须如是辛苦埋首造论判教耶？乃因古今诸方研究学术者误判等事所在多有故，是故不应责余判教之异于现代研究「佛教学术」者。

本书中多举名师之邪见而作辨正者，无意唐突名师；乃欲令义易了，故多举证名师邪见而辨正之，令学人容易知其分际，远离邪见，为学人后时之见道宗通乃至说通而作因缘。兹以出版时至，乃造此序略述私意，即以为序。

大乘末法孤子 萧平实 谨志

公元二千年立秋序于喧嚣居】


附录四：《大乘方广总持经》(节录)

【「阿逸多！我今说法，随其信心而调伏之如恒河沙。阿逸多！我今欲往十方世界随顺说法，利益众生，不为实非菩萨而作菩萨相者；亦不为毒恶欺诳少闻之人于我法中作二说者。其二说人或作是言：『是菩萨应学，是不应学。』谤佛、法、僧，是人身坏命终堕于地狱，多百千劫不可得出。设令得出，生贫穷家。至于后时虽得授记，五浊恶世成等正觉，如我今日于是生死五浊世中成于佛道。以是因缘汝应谛听，应当信知—随顺恶友所行如是。」

「阿逸多！我念过去无央数劫，彼时有佛，名曰无垢焰称起王如来、应供、正遍知、明行足、善逝、世间解、无上士、调御丈夫、天人师、佛、世尊，出现于世。是时彼佛寿命八万那由他岁，为众说法。尔时无垢焰称起王如来法中，有一比丘名曰净命，总持诸经十四亿部、大乘经典六百万部，为大法师。言辞清美，辩才无碍，利益无量无边众生、示教利喜。尔时无垢焰称起王如来，临涅盘时告彼比丘净命言：『未来世中，汝当护持我正法眼。』尔时净命受佛教已，于佛灭后千万岁中，守护流通诸佛秘藏。于此方广总持法门受持读诵、深解义趣，于彼世界八万城中所有众生，随其愿乐广为宣说。尔时有一大城名曰跋陀，往彼城中为八十亿家，随其所乐而为说法。是时城中八十亿人获净信心，一亿人众住菩提道，七十九亿人住声闻乘而得调伏。尔时净命法师复与十千比丘众相随俱往，修菩提行。尔时跋陀城中复有比丘名曰达摩，于大乘经方广正典受持千部，获得四禅，唯以方广空法化彼城中一切众生，不能以善方便随欲而说，作如是言：『一切诸法悉皆空寂，我所说者真是佛说。彼净命比丘所说杂秽不净，此比丘实非净命而称净命。何以故？而此比丘所受诸华，不持供养，而自受用，涂香末香亦复如是。净命比丘愚痴无智，不能知我久修梵行。彼既年少，出家未久，我慢无信，多诸放逸。是诸人等无所知晓，谓是净命持戒比丘。』尔时达摩以其恶心谤持法者。身坏命终，堕于地狱，经七十劫，具受众苦，满七十劫已堕畜生中；过六十劫后值遇香宝光佛，于彼法中发菩提心；于九万世犹生畜生中，过九万世已，得生人中，于六万世贫穷下贱、恒无舌根。」

「其净命比丘于诸法中得净信心，为人说法。彼于后时得值六十三那由他佛，恒为法师具足五通，劝请彼佛转妙法轮。阿逸多！汝今当知，过去净命比丘者岂异人乎？莫作异观，今阿弥陀佛是。阿逸多！汝今当知，过去达摩比丘者岂异人乎？莫作异观，今我身是。由我过去愚痴无智，诽谤他故受苦如是。我以此业因缘故，处五浊世成等正觉。是故阿逸多！若有菩萨于诸法中作二说者，以是因缘，后五浊世成于佛道；其佛国中有诸魔等，于说法时恒作障难。」尔时大众闻佛说已，皆悉悲泣，涕泪交流，俱发是言：「愿于佛法，莫作二说如达摩比丘。」

尔时会中有百菩萨，即从座起，右膝着地悲号堕泪。尔时世尊知而故问彼菩萨言：「善男子！汝等何为悲号如是？」尔时诸菩萨等异口同音俱白佛言：「世尊！我等自观亦应有此诸恶业障。」尔时世尊作如是言：「如是如是，汝亦曾于过去然灯佛所，在彼法中出家修道。是然灯佛灭度之后，时有比丘名曰智积；汝等尔时谤是比丘，因是已来不得见佛，不能发菩提心，不得陀罗尼及诸三昧，后共汝等同时安住菩提之道。汝等善男子！此贤劫最后佛所，当获无生法忍。复于后时过三阿僧祇劫行菩萨道，当得阿耨多罗三藐三菩提。」】

正光案：节录此经 佛说谤法、谤贤圣而堕三恶道之事实，愿慧广法师及今时一切曾谤正法、曾谤大乘胜义贤圣僧之人，普能警觉，速作公开忏悔及日日佛前努力忏悔业行之事，以求除罪；若能得见好相，则能灭除所有罪业，其中胜者或许有望因此而得证悟，正是正光所最希望看见的好事。


附录五：卢胜彦的看见佛性

附录五：卢胜彦的看见佛性 正庆居士 着

(摘自《正觉电子报》第九期）

卢胜彦，他自称皈依弟子四百万人，随他修学佛法。他为了表示自己已经明心见性了，因此，写了一篇题名〈开悟大公开〉的文章，向世人宣示。这篇大作中，他强调在眼见佛性的告白，他将眼见佛性的心得，做了一番的叙说。然而，他是不是真的如同他所说的已经眼见佛性了？这个问题，不祇是对他个人的修行很重要，对号称皈依他的四百万众的弟子们，更是事关重大，而整个佛教界也将受到影响。

佛教修行人都知道，佛教的三乘法义，它是不共外教，不共世学；它的不共性，可以令众生得到解脱，而大乘可以使众生究竟成就无上正等正觉（成佛）；要如何达到解脱，乃至圆满成就佛道的大事，这个入门，这个关键，这个取决点，就在于法义摄取的正偏。佛经中常说的佛魔分辨，总的说，就在法义正偏这里。法义摄取的正确，能引导我们顺利进入佛门（开悟的人，才是真正入佛门的人；尚未开悟的人，都是外门修学六度万行），而法义摄取错误的话，会使你离开佛道的路途，越行遥远。就好比一个人在台中，你要到苗栗去，而告诉你的人（法义），它说的，不是向北方走，反而是向南，那你是走不到苗栗的；你要走到苗栗，终究仍须再有人（正确法义）告诉你正确的方向——指南。正因为这样，所以我 佛释迦世尊慈悲，经常教诲弟子们，说怎样的法义才是佛说的，又怎样的法义是 魔说。

也因为法义正偏对我们是如此的重要，所以 释迦世尊特别教诲我们，所以世尊说：「当你听到他人说法的时候，你应该用什么样的心态去处理呢？说应该去对照经、律、法（即一乘道，即真如法），在详细对照过后，如果他说的是符合经、律、法的，你就要跟他说：『你所说的那个法义，是对的。』而且也还要劝请他广为人说；如果是不符合的」，佛告诉我们说：「你要跟他说：『你所说的那个法义，是错误的。』要他抛弃那个错误的知见，同时也要劝请他从此以后不要再为人说了。」这是 释迦世尊的慈悲交代，叫我们要这样去做；佛弟子应当依教奉行。

因为开悟了，从这一剎那起，你就正式进入了佛门；这时，不论表相上你是出家在家，也不论表相上你有无归依，实际上而言，这一剎那以后，你已经正式归依了，而且是大归依；往后仍然要去做的表相归依，只是菩萨道上为众生而做的。对于修行人来说，开悟是一件重大的事情，影响自己很大，也会影响到广大的学人，使你走向佛道的成就；所以释迦世尊之所以对六师外道的紧跟，给予错误法义的摧破，也就是由于这个原故，这是 祂的慈悲心，为了救护六师外道，也为了护念众生。

现在，卢胜彦公然的印书流传说他已经开悟了，已经明心见性了；为了他，也为了他人，以及为了佛教正法的流传，我们既是菩萨道行人，就应当检视他是否有如实说；如果他所言不虚，正好可以随喜赞叹他，劝请他广为流传如是法义；如果他是妄说错说，也好让他有个改正错误知见的机会，免得他继续走在歧路，而枉费他一生的用功，却是离佛道越走越远；也可以使得他实时放弃以错误的知见继续误导大众，斫丧众生的慧命。

职是之故，我们就从他的著作《密教奥义书》中这篇〈开悟大公开〉一文，作重点的节录，作为主轴，再简择其它著作之一二，以作旁征，详加审察，而作法义正、偏的分析。

卢胜彦的《密教奥义书》这一篇〈开悟大公开〉（大日出版有限公司一九九七年六月第一版），他这样说：【……（前略）我学佛多年，自己在禅定方面下了很大的功夫，由种种的体悟中渐渐明白——所谓「开悟」不是「空性」。学会了「空」，不算是开悟！……（中略）如果未开悟，六根六尘是六根六尘。如果开悟，六根六尘，八万四千尘劳，全变为佛性。是六根六尘，现在，我（原注：莲生活佛卢胜彦）可以如此说：我的明心见性，我的看见佛性，到底是怎么一回事，我的所谓开悟是悟了什么？这是千万年来的大谜题，没有哪一位祖师敢说出来的，就算说了出来也是含含糊糊的；祖师们都说：不可说，不可说。为什么不可说？因为，因为……。我终于悟了，明白了，我证得了，我才是真正的清净，这开悟之知见非同小可，晴天霹雳，雷声隆隆——我看见「贪是佛性」，佛性里面有「大乐永持」。我看见「瞋是佛性」，佛性里面有「光明灿烂」。我看见「痴是佛性」，佛性里面有「解脱烦恼」。我告诉大家：佛性里面是「大乐」（原注：欲界天）贪。佛性里面是「净光」（原注：色界天）瞋。佛性里面是「空性」（原注：无色界天）痴。我实实在在的告诉大家，把「大乐」、「净光」、「空性」，调合得非常均匀，成了一杯综合果汁，这就是「般若」。把这种「般若」去教导众生，就是「大悲度生」，这一杯综合果汁，就是「大乐」、「净光」、「空性」三者的任运。把贪（原注：大乐）、瞋（原注：净光）、痴（原注：空性），宽坦而任运，就是开悟，就是明心见性。简单的说，佛性就是贪、瞋、痴的转化，贪瞋痴即是佛性。假如你认为我说的不够清楚，我再说详细些：「色、声、香、味、触、法」就是「大乐极乐」。「地、水、火、风」就是「净光璨烂」。「无色、无心、无识、无想」就是「解脱烦恼」。「一合相」真的很快乐哟！……（下略）。】

从这里，我们看到有两个问题，第一个，他将「空性」与「空」作相同的看待，而说「开悟」不是「空性」，学会了「空」，不算是开悟。第二个，他把佛性当作是贪、瞋、痴的转化，而说如果开悟，六根六尘，八万四千尘劳，全变为佛性，也把佛性当作是「一合相」。

以下我们就此问题，旁引他的其它著作，来作更充分的左证，更充分的了解，以证实他的〈开悟大公开〉的所谓看见佛性、开悟了，是否符合真实理？或是他妄说（或错说）了。兹逐一说明如下：

一、在卢胜彦的《卢胜彦的金句》（真佛宗出版社一九九九年六月印行）一书中，他说：【西天七祖婆须蜜曰：「心等虚空界，亦等虚空法；证得虚空时，无是无非法。」我卢胜彦常常如此说：「虚空无是非，无是非善恶；若了虚空故，是达真如理。」卢胜彦的金句如此说：「在太初混沌时代，虚空的虚空，无人类的存在，请问，什么是善？什么是恶？思之，思之，悟之，悟之。」】

这里，卢胜彦他说到他的金句，所谓的金句，一般的看法，无非就是说，这个话是重要到就像我们世人所珍惜宝贝的金子一样，是要把它宝惜的；他要世人宝惜什么呢？宝惜这句【在太初混沌时代，虚空的虚空，无人类的存在】时是什么样子呢？也就是说，要向【在太初混沌时代，虚空的虚空】去想，向这「太虚空」去找「真如理」：找「真如理」要讨向「太虚空」。

为了尽可能不会误解他的语话，吾人再引述他说的一段话，他说：【我发觉什么也「无」。真正最大至大的法是「无法」，参学最高的学问是「无学」，最无上的神通是「无通」。道就是「无」，「无」就是「道」。（卢胜彦着《佛王之王》页五三、真佛宗出版社二OOO年二月印行）】

他说这一句：「我发觉什么也『无』」，这一句话，在华人语文上共同认知的意思，就是在说「我卢胜彦发觉到什么也『没有』」，所以他这里的「无」的意思，就是「没有」的意思；如果他要辩说，而说这里的这个「无」字，不是「没有」。那么，他就犯了错说话的过失了；再者，他写了很多书，文笔不能说不好；而且，以他中文的知识程度，对于用词来说，是不致离谱的；因此，我们说他这里说的「无」，就是「没有」，应该不会误解他的意思才对。

接下来，他说，「『无』就是『道』」，依他的「无」的意思，就是「没有」的这一认知，他的「『无』就是『道』」，也应该就是说「『没有』就是『道』」，因此，他的所谓『道』（真如），也就是『虚无』的意思；我们回头再来看前面他说的「在太初混沌时代，虚空的虚空」这一句，这『虚空』，这『虚无』，这「太虚空」，我们将这二本书的这二段话，加以对照一下，那么，可以清楚地显示出他说的「真如」，他说的「道」，就是『虚无』，『虚空』，『太虚空』了。

再者，他说：「真正最大至大的法是『无法』，参学最高的学问是『无学』，最无上的神通是『无通』。」真如这一法，是「无法」吗？如果是「无法」，吾人何必辛苦参究一辈子，参究来的是一块无用的木头（虚空无法）。又「无学」（笔者案：佛法中无学的意思是已经究竟而无可再学之意，但卢胜彦误会无学两字的意思而成为「无所学」），真如法中如果是「无学」，那么学佛是学什么？岂不见惠能大师说，「何期自性本来具足、何期自性能生万法」，所以应该说，参学最高的学问是对真如的「具足学」，因为祂是实性，不是虚空无法（只有依二乘解脱道的修证与叙述，才有无学二字可言）。又「无通」，真如法是这样吗？吾人说，真如法是千手千眼观世音菩萨，菩萨祂有没有广大灵感呢？怎么家家观世音？慈悲的祖师菩萨们，怎么开示我们，「洗钵添瓶，尽是法门佛事；搬柴运水，无非妙用神通」？心经，怎么说「观自在菩萨，行深般若波罗蜜多时，照见五蕴皆空，度一切苦厄」？你说祂通不通？

现在，吾人恭录《传法正宗记》（卷第二）天竺第七祖婆须蜜尊者语：【心同虚空界，示等虚空法，证得虚空时，无是无非法。】这个开示原文，显然与卢胜彦所列出的【心等虚空界，亦等虚空法，证得虚空时，无是无非法。】有点出入，这一出入，对法义的差别是很大的，可能是他不小心抄错了吧！不过，抄错并不是很重要，真正重要的是，他把「真如」正理，给弄错了，这「同与等、示与亦」，两个字的出入，也映现在他把心（真如）看作太虚空去，他说「虚空无是非，无是非善恶；若了虚空故，是达真如理。」

真正一个开悟的人，不论眼见佛性，或者明心，都不会把心（真如）看作太虚空去，而用这样的句子来诠释 婆须蜜尊者这个开示的。我们来看婆须蜜尊者开示的意涵是什么？吾人简单语译解释一下：【这个本来自性清净的如来藏心，祂不是我们一般日常中可以认识的见闻觉知的心，见闻觉知的心，是有对的；譬如眼识对色尘境，有对的，就有所住；而这个本来自性清净的如来藏心，祂不是这样的，祂是离见闻觉知的，是无所住的，因为无所住，所以就很像虚空，无可把捉；所以这个无始时来界的如来藏心，这个界，可说是像极了虚空界；但是，虽然祂的体性如同虚空，却不是虚空，因为虚空非有法，而如来藏心是有真实体性的法，这个如来藏心，祂无时无刻的，不时的在世间显示祂无形、无相、无住的虚空法！如果你证得了这个虚空性的祂，你就能如实的了知；就如同是大梦初醒一般，这个五蕴世间、这个山河大地器世间，这个一切的有为法，原来如同梦幻泡影，如露亦如电，一点实在也都没有，一切都是祂所出生所显现的，并没有一个是真实的。而且这个如来藏心，祂虽说是真，但是如同虚空也非真，如此不真的非真，真的也非真，到这里，哪还有真实的是与非之可说的呢！】

卢胜彦不能了知真如的奥义，强作解人，坏了 婆须蜜尊者开示的如实义，将真如理往太虚空讨寻去了，而堕虚空「无」。所以，这一点，吾人说，他没明心，更没眼见佛性，就是正确的法义知见也没有。

卢胜彦说：「五祖弘忍对六祖惠能说：『你不存在，我不存在，这才附合于宇宙意识。』五祖弘忍对六祖惠能说：『真理就是空无，就是心印，如此才是顿悟之教。』五祖弘忍说：『惠能！努力把真理弘扬，好好诱导众生迷途的人，如果使众生的心，达于空无而开悟，众生就是佛，就和我你根本没有分别了。』……圣人领悟『空无』之理，就离开了『我相』，进入『空无』，对一切事务，无『执着取舍』，心常平静，意存神中，外面无法干扰，故常乐我净，超凡出尘，因动静不生而成『佛』」。（卢胜彦着《佛王之王》页四四、真佛宗出版社二OOO年二月印行）

他这里说：「因动静不生而成『佛』。」成佛是这样简单的吗？一切佛经佛语都说，佛是一切种智之亲证者，佛知一切法，佛是两足尊；成佛是要圆满成就一切种智，成佛是要了知一切法，成佛是要福德与智慧完全圆满具足，没有一丝一毫的福德没修，没有一丝一毫的法没修，这样的圆满了，才是成佛啊！怎么卢胜彦竟说「进入『空无』，对一切事务，无『执着取舍』，心常平静，意存神中，外面无法干扰，故常乐我净，超凡出尘，因动静不生而成『佛』」呢？

再者，他说的「空无」，是意指什么呢？吾人再引他所说的；他说：「要达到『空』境，除了明白『诸行无常』之外，还要明白什么？我答：『无我』。什么是『无我』？我常常如此说，人的身体，祇是五蕴之假和合而已；人的身体，祇是因缘生，祇是因缘灭，也是『无常』之一。由于『智慧』太少太小，所以人人才言『有我』。如果是大智慧的人，明白『实无有我』，我到底在何处呢？从头脚手身一一分析之，就可明白『我』是组合的，分开就成『空无』。」（卢胜彦着《佛王之王》页四四、真佛宗出版社二OOO年二月印行）

从这个叙述，我们可以清楚知道他说的「空无」的意思，就是「没有」，「空无」就是「太虚空」。而能进入「空无」处，这种境界中就是成「佛」了。如果成佛是进入「空无」处这样，那么，大家应该赶快冷水泡石头去，赶快打坐进入动静不生的「空无」处。如果依照这样说，过去很多外道都有四空定的境界，怎么不成佛呢？而有人有「过暗的未到地定」的「空无」定境，出定后，怎么脾气还那么大，佛还有脾气吗？

再来，他说：「我说：『空』——真佛密法，真佛「佛中佛」的无上口诀。『空』——一切如来的真实体性。「空」——宇宙意识。如来说法时，要分别小乘、中乘、大乘三种道理，要讲八万四千法门，只因为世人的根基秉赋不同，有些人根基浅，太鲁钝，没有办法一下子领会最直接了当的无上「空性」。而真理就是「空性」。「空性」是唯一的真理。「空性」就是一佛乘。而「空性」就是自己的本性，本性若没有邪念，不乱，不妄，不愚痴，不贪不瞋，智光明照，不受一切分别名相所系缚，虽生活在万事万物之中，却能不执不滞，这已是开悟了，已是见性了，明白「真理」实相。」（卢胜彦着《佛王之王》页五O、五一、真佛宗出版社二OOO年二月印行）

这一段话，加上前面的各段话，很明显的，他是在说，「空无」、「空」、「空性」、「虚空」、「无」、「太初混沌虚空」、「真如」、「佛性」，是同一义语。他又说：「你有了密教，就是拥有了宇宙，整个宇宙都是你的。真正的传承在那里？传承在虚空。（原注：众鼓掌）我本来就来自虚空，我将来又要回到虚空，我要到世界各地和其它的星球去旅行。」（卢胜彦着《密教大相应》页一九四、真佛宗出版社一九九九年十二月印行）

到这里为止，如果卢胜彦，他要跟人家说，他不是「虚空外道」，还有谁会相信呢？除非我们不相信释迦牟尼佛的诸经教诲。

再来，卢胜彦说：「五祖弘忍对六祖惠能说：『你不存在，我不存在，这才附合于宇宙意识。』五祖弘忍对六祖惠能说：『真理就是空无，就是心印，如此才是顿悟之教。』五祖弘忍说：『惠能！努力把真理弘扬，好好诱导众生迷途的人，如果使众生的心，达于空无而开悟，众生就是佛，就和我你根本没有分别了。』」

我们很多人都曾恭请《六祖坛经》来阅读过，这部是记载六祖的事，载有五祖弘忍与六祖惠能之间的师徒事宜，都在这里面；但是，就没有卢胜彦说的这一段话，其它的所有经论也都没有，这显然是卢胜彦自己想象所妄自编造的。五祖弘忍从来没有跟六祖惠能说：「你不存在，我不存在，这才附合于宇宙意识。」也从来没有跟六祖惠能说：「真理就是空无，就是心印，如此才是顿悟之教。」五祖弘忍也没说过：「惠能，努力把真理弘扬，好好诱导众生迷途的人，如果使众生的心，达于空无而开悟，众生就是佛，就和我你根本没有分别了。」

吾人恭录《六祖大师法宝坛经》来对照，坛经是说：「（五）祖以袈裟遮围，不令（他）人见（到），为（惠能）说金刚经，（五祖说）至应无所住而生其心（的时候），（这时）惠能（于五祖）言下大悟：一切万法不离自性。（这时，惠能）遂启祖言：『何期自性本自清净，何期自性本不生灭，何期自性本自具足，何期自性本无动摇，何期自性能生万法。』（五）祖知（道惠能）悟（了）本性，（就）谓惠能曰：『不识本心，学法无益；若识自本心，见自本性，即名丈夫、天人师、佛。……』（五）祖复（对惠能）曰：『（往）昔达磨大师，初（次）来（到）此土（的时候），人（们都）未（能对他给予）之信（任），（因为这样的原）故（，达磨大师才）传此衣以（作）为信体，（此衣就这样）代代相承（下来）；（而）法（呢，）则（是）以心传心（的），皆（是）令自悟自解（的），自古（以来），佛佛惟传（此一）本体，师师（皆）密付（此一）本心。（以）衣（作）为（信体容易起）争端，（希望）止汝（，）勿（再）传（下去了），若（是）传此衣（作为信体），（生）命（就会）如（同）悬丝，汝须速去，恐（怕有）人（会）害汝。』」

我们从这一段开示，就知道六祖惠能开悟的是甚么，哪里是卢胜彦说的「空无」或「宇宙意识」呢？哪里是卢胜彦说的五祖弘忍大师要六祖惠能大师传「空无」呢？这个都是卢胜彦误解了佛法的真实义，而造成的结果；像他这样说有看见佛性，吾人相信吗？

一、 以下录出一些卢胜彦说的「宇宙意识」和「佛性」，加以分析他的所谓看见佛性，或者说即身成佛。

（一）、【我的圆明自性和宇宙至上意识本为一整体，明乎此，我即「明心见性」。】（卢胜彦着《密教奥义书》页一O六、大日出版有限公司一九九七年六月第一版）

（二）、【人的天心要合宇宙的天心。凝聚全身的光明于天心部位一点，这就是自性。】（卢胜彦着《坐禅通明法》真佛宗出版社一九九七年八月印行）

（三）、【涅盘就是「空」啊，就是「无」啊，就是「无修」啊、「无相」、「无色」、「无住」，那么这一种境界产生出来的时候，真正的就是「神通」啊，就是「自在」，你们还要什么呢？这个最好的东西，就是「宇宙意识」。】（卢胜彦着《天地间的风采》页二四八、大日出版公司一九九六年六月印行）

（四）、【师尊在修行，禅定功深，进入甚深意识里面，那个时候所得到的快乐，比娑婆世界一切乐事，还更快乐的多，大家知道，你能够修成「眠光法」，在睡眠之中有大光明显现，自己本身化为光，你就是进入「空」，进入「无」的境界，既然是进入「空」，进入「无」的境界，你就是无穷尽的神通、自在的境界产生出来，（原注：众鼓掌），这个时候，你还挂虑什么呢？你什么也不用挂虑。众生的烦恼你已经都超越了，你应该学的，其实，这个时候佛法里面有一句话讲这个就是「无学、无修」，你不用再修什么了，这个境界就是「无修」，因为你进入了「无」了嘛，进入「空」，空性光明里面，你也是「无修状态」。】（卢胜彦着《天地间的风采》页二四六、大日出版公司一九九六年六月印行）

（五）、【因为你到了最深的禅定意识里面，你会发觉到最深的意识像第九识「庵摩罗识」。「庵摩罗识」是什么？我们称为「如来藏」，就是佛识。这个佛性，到了最深意识，你才会发觉到原来你自己也是佛性。你皈依佛，原来是皈依自己最深的意识，所以到最后变成皈依自己。降伏是降伏自己，皈依也是皈依自己的佛性。因为你自己最深意识里面的佛性是和宇宙至上意识的佛性相通的。释迦牟尼佛在开悟的时候讲：「原来众生皆有佛性。」众生都有佛性的，都有最深意识里面的佛性的。】（卢胜彦着《语语升华―虹光大成就新诠2》页一二六、莲魁出版社一九九七年二月印行）

（六）、【你在天眼的秘密里面，你可以看到本尊，看到佛国。……那个佛国非常清楚的显现在你面前，就跟电视上的荧光幕一模一样的让你看到。你可以游么，你可以进去里面，不是那么小，那整个天眼所见一片都是光，佛国净土呈现在你的面前。你修行到这个境界，只要把你身体的光，你修练出来的话，是属于宇宙的光。小光是自己的（原注：师尊指白板说明），这个叫子，这个宇宙光叫母。你自己的天眼可以看到宇宙光、佛、菩萨，只要运出你自己的心光进入宇宙光，就是即身成佛。】（卢胜彦着《走入最隐秘的阴阳界》页二六四、大日出版公司一九九八年八月第一版）

（七）、【这宇宙之间有很多神妙的力，像真如的力，那是一个很强的印心，光出去跟对面的光互相结合，就是印心，就是真如的力。禅宗的释迦如来，跟大迦叶互相相应的这一种，叫做「真如相应」，光跟光互相结合的相应「真如」。这般若是一个圆，释迦牟尼佛讲的般若法是一个非常圆满的一个圆光，充满整个虚空之中。弥勒菩萨讲的唯识，就是一层一层的把它剥掉，进入最深、最深意识里面，发觉到真如，实际上佛性的那一个点的光，就是唯识，唯识的光。瑜伽的法，我们现在修的是密教瑜伽的法，就叫「相应的法」。相应的法，就是宇宙有一个很大的光明，就是宇宙意识。我们身体里面有一个小的光明，以小的光明进入宇宙的大光明之中，就是瑜伽的法。瑜伽最胜法就是「子光进入母光之中」。中观是什么？中观就是光的一种波浪，但是光的波浪之中，你必须要寻找当中一条属于你自己的道路，就是中观法。】（卢胜彦着《语语升华―虹光大成就新诠2》页二四二、莲魁出版社一九九七年二月印行）

（八）、【我自从在美国修练一年之后，得证了「小宇宙」与「大宇宙」的融入，完全唤醒了潜藏在脊椎骨底的灵能，提升至顶轮之后，得证生命之本能，可以自然而然的与宇宙之至上本心相融，汇归毘卢性海，达成了完完全全的合一喜悦三摩地。认识了真正宇宙的本体，佛的「真空妙有」，道家的「道」，一切的密法一通而百通。】（卢胜彦着《上师的证悟》页二、真佛宗出版社一九九八年十月印行）

（九）、【我根本不是「卢胜彦」。「卢胜彦」祇是一个暂时组合的一只动物。我即是「佛」，即是「宇宙意识」，人们诽谤了「宇宙意识」，「宇宙意识」也是不着。】（卢胜彦着《佛王之王》页四六、真佛宗出版社二OOO年二月印行）

（十）、【在佛经里经常提到一句：「常乐我净」，可以讲就是「净光世界」。你已经是净光成就了，进入毘卢性海，在光海里游泳，这个时候叫「常乐我净」。永远恒久的一种快乐，永远我都是清净的。「常乐我净」这四个字，就是欲界天跟色界天综合起来的境界，综合起来的境界是「常乐我净」。……所以「常乐我净」的境界可以讲就是净光！净光成就。你到了欲界天跟色界天都成就了，已经爬到了第二层天。你只要净光成就法修成了，发出净光，子光跟母光相会变成果光的这一种状态，你就是常乐我净，就是净光成就。】（卢胜彦着《语语升华―虹光大成就新诠2》页八五、莲魁出版社一九九七年二月印行）

（十一）、【所以我讲：「开悟是什么？开悟就是：乐、净、空的综合。」没有人这样子讲，因为开悟大部份都不讲，我是把这三个综合起来讲。乐，常乐、我净，加空性，乐、净、空加起来就是一个开悟的现状。】（卢胜彦着《走入最隐秘的阴阳界》页二六八、大日出版公司一九九八年八月第一版）

录了这些，我们来审视看看，这里头有诸多的细节，知见是错误的，吾人就略过不谈，祇对他认为的「什么是佛性」，他「看见佛性」了，他说的「即身成佛」，加以观察：

１、【宇宙有一个很大的光明，就是宇宙意识。】

２、【「空」——一切如来的真实体性。「空」——宇宙意识。】

３、【涅盘就是「空」啊，就是「无」啊，就是「无修」啊、「无相」、「无色」、「无住」，那么这一种境界产生出来的时候，真正的就是「神通」啊，就是「自在」，你们还要什么呢？这个最好的东西，就是「宇宙意识」。】

４、【「你自己最深意识里面的佛性」是和「宇宙至上意识的佛性」相通的。】

５、【「人的天心」要合「宇宙的天心」。】

６、【「我的圆明自性」和「宇宙至上意识」本为一整体，明乎此，我即「明心见性」。】

７、【只要把你身体的光，你修练出来的话，是属于宇宙的光。小光是自己（身体的光）的（原注：师尊指白板说明），这个叫「子」，这个宇宙光叫「母」。你自己的天眼可以看到宇宙光、佛、菩萨，只要运出「你自己的心光」进入「宇宙光」，就是即身成佛。】

８、【唤醒了潜藏在脊椎骨底的灵能，提升至顶轮之后，得证生命之本能，可以自然而然的与宇宙之至上本心相融。】

９、【众生都有佛性的，都有最深意识里面的佛性的。】

１０、【入最深、最深意识里面，发觉到真如，实际上佛性的那一个点的光，就是唯识，唯识的光。】

１１、【「常乐我净」这四个字，就是欲界天跟色界天综合起来的境界，综合起来的境界是「常乐我净」。……所以「常乐我净」的境界可以讲就是净光。】

卢胜彦是把「真如」当作「空」，当作「无」，当作「涅盘」，当作「一切如来的真实体性」，当作「佛性」，而他所说的佛性，也就是他所谓的「天心」，也就是他所谓的「宇宙意识」，而他所说的宇宙意识，就是他所说的「宇宙（中）有一个很大的光明」。

那么要如何证得呢？据他书中，他是说，要【唤醒了潜藏在脊椎骨底的灵能，提升至顶轮之后，（就）得证生命之本能，（就）可以自然而然的与宇宙之至上本心相融（了）。】他又再说，我们有自己的佛性（自性），祂是在自己最深意识里面，是「你自己的心光」，而宇宙中有「宇宙至上意识的佛性」，也就是说「宇宙光」；如果你要看见佛性，就要透过修练，将「你自己的心光」（也就是子光、也就是自己最深意识里面的佛性）运出来，进入「宇宙光」（也就是母光、也就是宇宙意识、也就是宇宙意识的佛性、也就是宇宙的大光明），能够这样，那么你就「看见佛性」了，也就是「即身成佛」了。

卢胜彦说的「潜藏在脊椎骨底的灵能，提升至顶轮之后，（就）得证生命之本能。」他所说的这个「生命之本能」，是什么意思？若依吾人所录出的他的诸多文章文意，综合来看，应该可以肯定的说就是他所指的佛性。这里我们要提出质问：佛性是生命之本能吗？（编案：他所说的生命之本能就是观想所得明点、明光）一个入如实理的人或有大乘正确知见的人，都知道卢胜彦此言差矣，佛性不是「见、闻、觉、知」，不是明点，怎么能说祂是本能呢？能见的心、能闻的心、能觉的心、能知的心，才能称为本能呀！要知道的话，也要善于观察其运作的状态才得了知：这个「本能」是在七识心上说的。

再者，佛性是「潜藏在脊椎骨底的灵能」吗？这跟大乘诸经完全不符，而他说的佛性有时又是指如来藏，我们就恭录《般若经》释迦世尊的开示，给予比照，看看卢胜彦说的是否错误？ 佛说：「一切有情皆（有）如来藏，普贤菩萨自体遍故。（《大般若波罗蜜多经》卷第五百七十八）」 释迦世尊开示说如来藏是「遍十八界、遍一切法界」，卢胜彦怎么说是潜藏在「脊椎骨底」呢？

再来说，卢胜彦为什么说必须要透过修练，而要有「运出来」和「进入」的这样的一回事，因为他认为「自己的圆明自性（佛性）」和「宇宙至上意识（佛性）」本为一整体，也就是他说的，「你自己最深意识里面的佛性」是和「宇宙至上意识的佛性」是相通的，所谓「看见佛性」，是他说的「人的天心」要合「宇宙的天心」，不是说是单指看见自己的，并没有什么单看见自己的这种分割的佛性，看见佛性是看见宇宙的一个「整体光」，这个「整体光」，是「个我的光」和「大我的宇宙大光明的光」融合的，「光」，是无从割裂的，是一体的。这个「光」，就是「佛性（真如、如来藏）」，就是「佛」，你能将其融合了，也就是把子光「运出来」，「进入」母光里，融合整体了，达成「本来的一整体光」，这就是叫看见佛性了，也就是叫即身成佛了。

我们审视到这里，应该可以很明白的知道卢胜彦说的「即身成佛」，「看见佛性」，「开悟」，是怎么了的，也就是见「融合光」、见「整体光」，见到了「融合光」，见到了「整体光」，就是见到了「佛」；这个「融合光」，这个「整体光」，就是「佛」；因为见到这样的「光」了而说成佛了，而说即身成佛。

我们以卢胜彦所说的开悟，和六祖惠能大师的开悟，来作比照，六祖惠能大师有说「光」吗？有说「宇宙意识」吗？而六祖惠能大师是顿悟，不是卢胜彦所说的修练；而在顿悟后是说：「何期自性能生万法」，是说自己的自性，不是说什么的宇宙意识或光或宇宙大光明。而且，六祖惠能大师顿悟后，烦恼障也还没断尽，何况说成佛？他毕竟还没有佛的一切种智啊！《六祖大师法宝坛经》说：「惠能没伎俩，不断百思想；对境心数起，菩提作么长。」一位断尽烦恼障现行的圣者，是不会用这首偈来说自己的；「不断百思想，对境心数起」，面对诸境，还会心念数起，以此可知。而释迦世尊也说在祂之后成佛的，是 弥勒菩萨，所以我们佛弟子都敬称现在的 弥勒菩萨为当来下生 弥勒尊佛；而 释迦世尊也说一世界没有二佛，现在仍是 释迦世尊的末法期，所以不可说有第二尊佛出世。所以卢胜彦说「看见佛性」，说「开悟」，又说「即身成佛」，这都是错误的，密宗「即身成佛」的说法是自己意想天开的；只有最后身菩萨才能说当此最后身而成佛，如弥勒菩萨从兜率天来成佛。至于五祖弘忍大师说，「若识自本心，见自本性，即名丈夫、天人师、佛」，那是说，明心了（证得第八识了），就是明了自性佛，也就是《华严经》说的，「心、佛、众生，三无等差」，佛是依这个心而说成佛，众生也是依这个心而说众生，这个心一切具足，所以说心能生万法。佛的一切法是这个心本具，众生的一切法也是这个心本具，所以说「心、佛、众生，三无等差」，他明心即名佛，意在于此，是理上的佛。

以上我们已经引述卢胜彦的一二著作，作他的那篇自称他看见佛性的〈开悟的大公开〉一文，已旁征了他确实没有看见佛性；现在我们回头来评论他的这篇〈开悟的大公开〉一文所说的看见佛性。这里我们举出了他自己说的看见佛性的心得的两个问题：第一个，他将「空性」与「空」作相同的看待，而说「开悟」不是「空性」，学会了「空」，不算是开悟。这一点在上头已经破斥过了。而这一个问题，他有患了自语相违的不正常的地方，他在《佛王之王》一书中说，【「空性」是唯一的真理。「空性」就是一佛乘。而「空性」就是自己的本性。】（卢胜彦着《佛王之王》页五O、五一、真佛宗出版社二OOO年二月印行）既然如此，既然「空性」是唯一的真理，既然「空性」就是一佛乘，既然「空性」就是自己的本性，那么，怎可以说「开悟」不是证悟「空性」呢？

第二个，他把佛性当作是贪、瞋、痴的转化，而说如果开悟，六根六尘，八万四千尘劳，全变为佛性。这个问题，我们要知道，佛性是本来有的，不是修行而转化来的；佛有佛性，众生也有佛性，修行人有佛性，没修行的人也有佛性，祂是本来就在的。而且，看见佛性的人，他很清楚佛性是佛性，见闻觉知是见闻觉知，不会把见闻觉知当作佛性，何况是把贪、瞋、痴当作佛性，更说：看见佛性后，贪、瞋、痴，六根六尘，八万四千尘劳，这一切的一切，都转化，都变成佛性了。他这么说，是说佛性是变来的，这样的说法是错误的。我们说：看见佛性后，「色、声、香、味、触、法」仍然是「色、声、香、味、触、法」；「地、水、火、风」仍然是「地、水、火、风」；「有色无色、有心无心、有识无识、有想无想」仍然是「有色无色、有心无心、有识无识、有想无想」，和还没有看见佛性以前是一样的；佛性从来与这一切都相安无杂的，没有变的问题；只有看见本来就在的佛性以后，产生心境上的转化转变，所以不会有「佛性是一合相」，不会有看见佛性是什么「大乐（大乐是指双身法中的第四喜淫触境界）」、「净光」、「空性」的任运。

最后，吾人谨恭录《楞伽阿跋多罗宝经》卷第四， 释迦世尊的开示：【大慧！如来『非如虚空常』；如虚空常者，自觉圣智众具无义过。】世尊说如来不是虚空，也说如来的常不是虚空的常。如来常者是如来常，虚空常者是虚空常，所以者何？虚空是无法，如来却是真实法；如果硬要说如来常是虚空常者，那么佛的自觉圣智，就全部都变成没有意义了，会有这样的过失啊！

所以前面的天竺第七祖 婆须蜜尊者说：【心同虚空界，示等虚空法；证得虚空时，无是无非法】的这个心同虚空界，不是说心是虚空，不是说真如是虚空，不是说如来是虚空，也不是说佛性是虚空。卢胜彦将佛性、如来都说为是太虚空，说为是宇宙的大光明，显然是个虚空外道。卢胜彦若来问：如何是佛？

我说：「阿谁教尔恁么问？」

若问：「如何是道？」我说：「石头路滑。」

若问：「如何是佛性？」我说：「群莺树上吱喳叫。」

若问：「如何是大唐国里无禅师？」我说：「佛法无多子。」

卢看倌！懂否？

譬如庞蕴居士所说：「难！难！难！十硕油麻树上摊。」

佛祖僧袍，这衣线下一件大事，本就不易；但请佛弟子众、同参道友，千万别灰心。前面吾人说过，入佛门的关键，取决于法义摄取的正确与否；它是行路指南针，是入佛门（开悟了才是真正入了佛门）必备的锁钥，欢迎大家同来佛教正觉同修会佛教正觉讲堂礼佛共修，大家一起共成佛道；也请来时路上好走。

阿弥陀佛！

正庆居士 敬撰


见 性 报 告 —邱正凤—

★以肉眼看见佛性之事证：

一心顶礼本师 释迦牟尼佛

一心顶礼禅三期间诸 佛、菩萨、护法龙天

一心顶礼主三和尚 萧平实导师

一心顶礼监香老师及诸护三菩萨

这次的禅三，实在感恩诸 佛菩萨的加被，以及 萧导师的慈悲接引，还有亲教师一直以来的教导及鼓励，才得以让我在此次的禅三护三工作中，毫无准备的情况下，能眼见佛性。

自从二○○一年四月禅三破参明心至今，已一年半。 这期间除了按时上每周二导师所主讲的《楞严经》外，还有隔周六上的老参班课程《大智度论》，其它时间皆以导师及亲教师所叮咛的话来做功夫，每天早上的发愿、拜佛、回向及忏悔；虽然因为要赶着上班，所以拜佛的时间不长，但仍尽量做到；并于日常行、住、坐、卧中，时时将话头带住，来增长功夫。

也因为有感于自己在禅三参禅时，受护三菩萨们的辛劳护持，所以回来后连着二次报名护三，希望能有所回报，但皆无因缘录取；直到这次第三次报名护三，才在禅三前几天被通知录取了，心里好高兴。

在护三会议时，也因为第一次参加，不了解状况，反应较慢，所以很多工作皆由其它护三义工先行举手认定，而待张老师问有没有人愿担任纠察时，看看只有庄师姊举手，就自然的举手加入；虽然当时连纠察工作是做什么都不清楚，但就在导师及张老师的认可下，完成分配工作。

到了禅三道场—慈愿寺，因为是第一天，所以有很多的整理、归位等工作，也由于尚未起三，所以先帮李训仁师姊一起做一些指标、告示牌的工作，稍晚则帮庄师姊准备一些供佛用的供桌、供佛水的工作。虽然是护三，但是仍不敢稍有懈怠，话头还是牢牢带着。接着起三、过堂，晚上 导师开示精彩的公案，欲罢不能，直到十点多才结束。开示结束后，把握时间留在大殿中拜佛，待梳洗完毕，已近午夜十二点钟了。

第二天凌晨四点钟，庄师姊即准时来叫醒我及刘金秀莺师姊，让我们帮忙擦大殿供桌，及上供果、供佛水，心中也因为有此殊胜因缘而感动莫名。一切就绪，已经快四点半了，这时学员也都陆续进入大殿，便是一天的开始；也由于担任纠察的缘故，所以不敢轻忽大意，一直在大殿执行规矩，导师也一大早进大殿观察学员参禅的情形。承蒙 导师关爱，经过我身旁时，问我平常功夫做得怎么样？回答：「还好！」 导师又说：「还好，是不是『不怎么好』？」我赶紧回答：「也不是。」 导师又问：「话头看出去，有没有很○○？」虽回答有，但表达得不是很好。 导师慈悲的吩咐我：虽然做纠察的工作，仍可利用某些时间多拜佛、做功夫；在大殿中看话头，话头放出去时，就往学员身上看。有了 导师的鼓励，就更加摄心做功夫了。

第三天，纠察的工作仍然如昨天一样与林师兄分配，上午由他来负责安排学员小参，下午由我负责，所以有时可以利用时间到大殿外看话头；进大殿礼佛时，就将无相念佛的念融入拜佛中。

中午学员过堂后， 导师还特别下来看看我们护三的义工，并在我们桌旁指着许（雅妍）师姊及另一位义工师姊（朱小玲）还有我，要找时间礼佛用功，看看有没有机会过第二关（编案：另二位同修因为 导师观察其见性之功夫尚未成熟，故未加以引导）。当时心里还真有点儿不敢相信，因为来护三之前，心里根本连想都没有想过会有如此机缘。心里不敢多想，还是做功夫要紧。

下午， 导师于小参休息时间经过大殿，看我坐在大殿门边蒲团上往外看话头，慈悲的示意，叫我出去外面看；但因当时纠察工作轮到我，所以跟 导师点头示意：知道了！ 待晚斋过堂前，再利用时间到外面看话头。

第四天早上礼佛后，出大殿看话头，坐在走廊边看树，眼泪却不自主的流出，拭了又流；心想：「再流泪，怎么看得清楚？」刚拭完眼泪，刚好 导师走过来，在旁边木头上坐下来问我：「怎么样？看得怎么样？除了看得○○、○○外，还要看得很○○。」还没回答，眼泪就止不住的直流，掩不住的激动。

导师见我如此，有些严肃的告诉我：「眼见佛性这一关，不像明心一样可以悟后再帮你们整理。见性要在总相上见，如同打牌九一样，一翻两瞪眼：在当下，见到就见到，看不到（的话这一生）就永远看不到，事后没办法再补救的。如果觉得功夫还不够，可以半年后再来，没关系，千万不要冒险。」当时也没多想，就告诉 导师：「我要试试看，但是晚一点。」 导师点点头说：「好！那就晚一点儿，待下午小参结束时再看看。」满脸泪水，赶紧回寮房拿了毛巾洗脸去，也让心情平复，再继续用功。

回大殿才刚拜下，庄师姊即弹指告之：「 导师要你拜佛四、五十分钟后，出去看话头：不要○○○，去○○、○○看二十分钟，再进来拜佛作功夫。」知道后，依照 导师所指示的方式去看话头。走下大殿，放眼望去，一切都变得好○○、好○○，不禁往下走，看一切的草、木，皆○○、○○，也体会到 导师所说的话，打心里不由自主的轻松愉悦起来。下午跟林师兄只说明要继续作功夫，所以麻烦他来配合监香老师安排学员进小参室。非常感谢林师兄一口答应，并要我继续用功加油。

很快的，下午的小参结束了，进入解三的仪轨，大殿前的蒙山施食法会正要开始，就听到 导师叫我到大殿外等； 导师也没时间卸下海青与菩萨衣，指示我到大殿外去；跟着 导师走下大殿前的阶梯时，心里才开始有些紧张；到了大殿外的广场时， 导师问我：「佛陀○○○○？」一时紧张，望着 导师，答不出来。 导师叫我不要紧张，放轻松，才想到回答：「○○○。」接着 导师的引导以后，又用竹如意指着树叶叫我再看！一剎那间一念相应，遍身皆发。

接着 导师又叫我看花：「从花上见到自己的佛性如此清楚，如果地上有狗屎，可否从狗屎上看见自己的佛性？！」听了这句问话，也是猛点头，心里很激动，眼泪又止不住的流下；接着 导师又指着天边的明月，问我「佛性看得清楚吗？」然后又说要让我看特别的东西，就叫我仔细的看着停在车门上的小飞蛾，我正专心的看着牠， 导师缓缓的用竹如意去轻轻碰牠一下，小飞蛾就突然飞了起来；天呀！太神奇了！从牠身上清楚的看见自己的佛性，赶紧向 导师礼拜感谢；拜下时，鼻碰地时闻到泥土的味道，而耳根亦听到法会进行唱颂的声音，吞下口水时舌根的微淡味道，竹如意碰到手臂的触觉，真是一根见、六根俱见，心里的撼动，实在无法形容。 导师并嘱咐：回家后冲澡，以后再告诉他。于是到大殿礼佛感恩，并在大家的道贺声中，结束此次的禅三。

回到家，迫不及待的先冲澡；进了浴室，拿着莲澎头，由头上往下淋，从头到脚，每个毛细孔都沉浸在强烈的佛性觉受中；真不可思议，那么的清楚、明白，洗完后，更是无始以来的轻松、喜悦。

弟子（明心之后一年半）此次能够眼见佛性，完全感恩 萧导师的慈悲引导，弟子愿以此眼见佛性的功德，回向给 导师，希望 导师能健康长寿、长久住世，带领有缘众生来学习正法、弘扬正法，摧邪显正，以助有缘众生一样悟明心性，共成佛道。

阿弥陀佛

菩萨戒学子 邱正凤 合十顶礼

公元二○○二年十一月二十六日

后记：禅三后，无意中看到出自《楞严经》的两句经文，对于此次见性的体悟说得更贴切：

灯能显色，如是「见」者，是眼非灯；

眼能见色，如是「见」性，是心非眼。


跋 —平实居士—

眼见佛性境界的亲证，极为困难，并非每次禅三都能有人见性；往往数次禅三，才只能有一人见性；此篇见性报告，是最近的一篇，距离此书初版印行的现在，已经将近两年，已举办过三次的禅三了，仍然没有人继之见性。在邱正凤师姊于二○○一年四月明心之后，过了一年半，于二○○二年十一月再度参加禅三而担任护三工作时，有数字护三同修亦欲求见佛性；但平实观察后，认为其余二人功夫与福德都还不足甚多，见性因缘尚未成熟；只有邱正凤的因缘成熟，所以只为她一人引导见性；引导见性的时间，前后不过三分钟，随即能于无情及有情身上亲见自己之佛性。

在见性后的第一次共修时，平实曾请其起立，当众问曰：「从山河大地上，可以看见自己的佛性吗？」邱正凤当众明快的回答：「可以看见！」平实又问：「地面的狗屎上，也可以看见自己的佛性吗？」邱正凤又当众回答：「可以！」然后平实方请其就座，以此现成事例，激发同修会大众对于眼见佛性修证之信心。由此事证，以及她的见性报告中，都可以证明《大般涅盘经》中 佛所说的肉眼看见佛性的十住菩萨藉由首楞严定的帮助而眼见佛性分明的证境，都是真实无讹、确实不虚。由此事实，证明非但平实一人可以肉眼看见佛性，也从十余年来十余位已看见佛性的同修们所写的见性报告中，同样的证明肉眼确实可以看得见无形无相的佛性，并且都是可以从无情物上亲眼看见自己的佛性，也一样可以从有情身上看见自己的佛性，而不是只凭领会、感受；然而明心者绝对无法从无情及有情身上以肉眼看见自己的佛性，由此更加证实「明心不等于眼见佛性」。

由此证明慧广法师否定《大般涅盘经》中 佛说眼见佛性、公然主张明心等于见性的作为，已成为谤法、谤 佛的无间地狱罪了；因为他身为住持大乘正法的比丘，竟然率先而且公然的否定 佛在经中白纸黑字所明文宣说的正法，并且是否定 佛所说的不共二乘的最胜妙的眼见佛性的正法；只因为教授眼见佛性法门的人是在家菩萨，而慧广法师执着僧衣，认为自己的身分高高在上而不甘屈居于居士下风，便公然的否定 佛说眼见佛性的正法，将 佛语之真义加以曲解。由于如此声闻种性的缘故，将遮障其未来百劫中的无量世，求见佛性而不可得；则百劫后可能再度因为听闻此法故，再谤眼见佛性之法，重又沦堕百劫于三恶道中；若未极力消除对于眼见佛性之疑心，若未极力忏悔及消除「执着僧宝身分」的自大心态，于未来无量世中，仍将继续因为自大的心态及声闻种性缘故，而继续保有谤法、谤贤圣的恶习，则将如是再三、再四的沦堕三途，永无了期；由此以观，其愚可知！然而其愚可悯，其慢难恕，又将有谁堪能救之？

为免再有自大的声闻种性愚人，再度步其后尘、遮障道业、成就地狱重罪，本会仅将见性报告一篇以及此书，奉献与有智之大师与学人；普愿今时、后世一切大师与学人，皆能以慧广法师前车倾覆之事，作为自己之殷鉴，则慧广法师之妄造无根谤法、谤 佛、谤贤圣之极重恶业，尚能利益佛门大师与学人，在其蒙受尤重纯苦重报之时，尚有微小功德能利益之、减轻其果报；若大众不能从其中警觉、改变心态者，则慧广法师作此牺牲，即无代价；普愿佛门大师与诸学人鉴之，而令慧广法师能于此一谤法、谤贤圣之恶业上返得少许之利。

佛子 平实 谨跋

★ 其余见性报告，详见《禅净圆融》书末附录、《我与无我》书末附录；亦见《正觉电子报》文字版第二期第六十页、第四期第三十一页、第五期第六十页、第七期第三十五页，以及第九、十、十一期《活在佛法中》之连载，此处不复重赘。亦有其余眼见佛性者之见道报告，未及刊载，容俟后日有缘时，另行刊载之。


沈 重 的 呼 吁

（转载自《正觉电子报》平面版第九期39页）

现代禅李元松老师，享年四十七岁，可谓英年早逝；他在舍寿前，于二○○三年十月十六日，向佛教界各道场发出公开忏悔的书信（但未寄与本会，或曾寄发而在投递过程遗失，故未收到）。其文曰：

【凡夫我，由于生了一场病，九月下旬方觉过去的功夫使用不上，从而生起疑情：过去所谓的『悟道』，应只是自己的增上慢。我为往昔创立的现代禅在部份知见上不纯正之一事深感惭愧，特向诸佛菩萨、护法龙天、十方善知识、善男子、善女人至诚忏悔。我今至心发愿往生弥陀净土，唯有『南无阿弥陀佛』，是我生命中的依靠。

南无阿弥陀佛！

李元松 顿首 二○○三年十月十六日】

（录自河北省佛教协会『禅』月刊，总七十九期第31页）

平实痛惜如是台湾佛教界英才之早逝，所以言痛惜者，谓如是以法为命之人误入岐路，然竟无由亲得证悟，抱憾而终，错失可以上品上生之因缘，故以为痛。元松老师虽然与余迄无一面之缘，亦不曾有过电话一言之缘；然于二○○一年初，拙著《宗通与说通、邪见与佛法》出版后，元松老师曾致电正智出版社，觅余对话，然余缘于二事，未接其来电，亦未曾覆电：其一者，谓现代禅副宗长张志成先生在现代禅网站上，以《现代禅对正觉同修会萧平实老师的基本看法》一文，代表现代禅教团对余作不正确之评论，文中亦谓：「萧老师因为主张『一切佛法都以如来藏为中心』之法义大异诸方，故将永远不能与诸方大师对话。」余曾亲笔手书去函（当时尚未学习计算机输入法），请求元松老师在原网站上更正其副宗长张先生错误之评论；函共三纸，细言余意。然元松老师迄无加以更正之行为，既如是，则余谨依张志成先生代表现代禅道场而说之语，应尚不得与元松老师对话，故未当场接其来电，亦未在事后覆其来电。此其一。

复次，余一向不爱与大师攀缘，一向不夤缘诸方大师在佛教界中之大权势以为己利，是故对于与诸方大师对话之事，并无主动之意愿；此心态已经写在书中表明，并已在十余年中如是实行；元松老师在《宗通与说通》一书出版后，对张志成先生之妄评正法，尚无善后之措施，故余不宜与之对话；若强行与之对话，便违余言，亦违余之素志，故当时仍不宜与之对话。

然而，元松老师若真有大丈夫气概，若仍能保持甫出世弘法时之「以法为师而不作人情」之大心，正可以其拚命三郎之雄心壮志，面见论法乃至求法，不必以电话而求对话。平实对于诸方大师，若欲与余对话者，凡是至诚面见，非以电话相谈；或者确属求法而非以切磋心态求见者，必无不见之理；所以者何？平实十余年来常喜给与会中初机学人面见之机会，岂况吝于面见求法之诸方大师？元松老师亦属当今佛教界大师之一，若是求法之心，何有不见之理？然以电话相谈，亦只是解释张志成先生妄评而言为误会之事，并非求法，则属不须平实亲自接听之事，故未接其电话。此其二。

然今现见元松老师舍寿前之作略，不覆藏自己之错悟，勇敢的公开承认：以前所谓之悟、之证四果（当亦函盖为人印证三果证量之事）皆属增上慢。如斯大智、大勇之行为，于当代大师之中，诚可谓当今之世再无其人也！谓诸方大师皆仍执着「面子与法眷属、名闻与利养」，而不能效法元松老师之大智、大勇菩萨大行。

所以者何？现代禅在当代台湾佛教界中，极有名气，极有成就，亦曾是威震诸方之大道场，近年数年亦已名闻于大陆地区；想当年，现代禅元松老师等人意气风发，以护法、弘法为己任，对佛教界大师如圣严法师…等人，皆不卖人情，亦能面对印顺法师之邪见而捋虎须，亦可谓勇猛矣！昔乎后来发觉自己之所悟似有疑问，竟然慑于印顺法师表相僧宝之身份，而不能终始不移的竟成法义辨正之护法大功，竟不能以辨正法义而护正法之事回作证道之因缘，亦可谓世间最最可惜之事也。故余在其往生之后，曾对众曰：「可惜了一位佛教界英才。」谓元松老师若能在生前证悟实相如来藏，则必不致英年早逝，则将可以利益无量众生，则将可以常护正法、不令他人毁破，成就菩萨道上之宏功伟业，道业更加增上。

虽然有此遗憾，然而元松老师如是公开发露忏悔之大行，乃是大善事，应可灭除生前大妄语业之地狱罪；谓其能作「自我检讨、公开发露忏悔之大行」，令诸弟子众等了知各人尚非证悟之贤圣，藉此以令各人速能公开忏悔而消除大妄语业；其本人亦不作抵制、诽谤正法之恶行，故必蒙佛加持，灭其先前大妄语之罪业，必定不堕大妄语业中，此是余所坚定相信之事，是故确认元松老师必得生西，公开忏悔乃是大善行故，是有惭有愧之善业心所法故。

观乎元松老师之大行，正是菩萨心性者所应有之行止；观乎目前佛教界诸方大师，不论海峡此岸或海峡彼岸，鲜有其人；特以台湾一地诸大师而言，尚无一人能及。平实于今转又寄望印顺法师亦能具此大行之心，则能挽救佛弟子四众更巨；非此，则不足以消灭「一生专弘藏密黄教应成派中观无因论、断灭见，藉以取代佛教三乘菩提所依之如来藏妙法之大罪」也，亦不足以消灭「谤无西方极乐世界、谤无东方琉璃世界」之大罪也。为此，特地提出沈痛之呼吁：普愿诸方大师尽速检讨自己所弘法义，得无谤法毁 佛之言行乎？得无大妄语业之妄行乎？应当如何而作挽救自身未来无量世惨痛果报之事？颇曾日日都于夜深人静时审细思惟之？

百年来，真善知识不出人间，选择隐居而不出世弘法，皆因了义法大弘之缘犹未熟故。如余前世改以居士身而住于江浙，终生不曾引人注意而不出世弘法，只私下接引极少数之有缘人；亦如土城老人广钦老和尚，亦不出世弘法，只是静待有缘人上门请法，而不主动出世弘法；亦不认同广办佛学教育，认为佛法应当是真修实证之法，而不应是供作研究之用者，认为不应以佛学教育、佛学研究来取代亲证。由是缘故，乃有现代禅之李元松老师出世弘法时，能以真修实证而号召当代甚多学佛之人，故在当年蔚成风气，影响极大。

然而，真修实证之事，犹如禅宗古德所言：「毫厘有差，天地悬隔。」不可不慎也！观乎当代诸方显密大师所谓之开悟，所谓大乘般若禅七之修证，所谓二乘解脱道之修证，皆不能自外于意识觉观境界，皆不能自外于意识心之种种变相，而同皆自以为悟，并以如是错悟境界而为弟子四众印证为开悟般若，或印证为已证解脱果者；非唯自身堕于大妄语业中，亦害四众弟子同堕大妄语业中，岂非残害众生未来无量世受无量苦之大恶业？所以者何？世之毒药，害人不过一世；如是佛法上之毒药，害人堕于大妄语业中，必将导致被印证者于未来无量世中辗转堕于地狱、饿鬼、畜生道中受苦无量，此类法毒，害人无量世，岂非更甚于世人以毒药害死人者？如此心行，而可谓为「善心、度众生」乎？

然而诸方大师对平实数年来在诸书中所作如是之语，皆视而不见，不肯改易原有之常见外道邪见，唯顾虑名闻、利养、法眷属等，不肯正视之。然而，诸方显密大师同以一念不生时之意识心作为真实心、涅盘心者，无常来时，则一切功夫皆将使不上力；纵使能如佛世诸外道辈，亲证四禅八定具足，而得来去自如者，亦仍无法抵抗生死之到来，亦仍无法抵抗病痛之折磨，皆堕意识境界故。此亦谓意识一向不离六尘境界，一旦现起之时，必定只能住于六尘境界中；而病痛等苦，皆是六尘中之意识所住境界，是故当代诸方显密大师，同皆欲以意识心来抵抗病苦、生死苦者，皆是妄想也。

实言之，病痛及生死苦等事，皆不须吾人与之对抗；对抗者皆是对治之法，非是实相境界。实相境界中，根本不须与病痛生死对抗；实相境界中本无生死、本无病痛，何须与之对抗？生死到来时，欣然而往至后世，继续自度度他，渐渐成就佛道，何须与之对抗？若无实相般若真智，即使犹如石霜楚圆禅师座下首座，具足证得四禅八定，于生死可以来去自如，终究仍是不离三界境界之生死凡夫，当场舍寿而证明生死自如境界后，犹免不得师弟九峰道虔禅师抚背消遣曰：「坐脱立亡则不无，先师意未梦见在。」亦成遗臭千古之糗事一件。

不论何人，纵使修得四禅八定具足，尚不能抵抗生死、抵抗病痛，何况今时诸方显密大师，既未亲证初禅、二禅，更无能力对抗生死病痛；既无来去自如之禅定功夫，更无丝毫解脱道或般若之证量，皆是凡夫之属，而矜矜于世俗大师之表相身分，深心之中则以恐惧心态以待舍寿时节之到来；征之于元松老师之大勇现身说教，当代诸方显密大师能否从此事实而知警醒？平实老婆心切，不得不藉此而作公开呼吁：请求诸方显密南北传大师，于未悟之前，莫再误导诸方善良学人，莫再乱作开悟证圣之大妄语印证，以免残害学人无量世受苦，亦免自身害人大妄语之大恶业。亦特于此，对元松老师表达最高之敬意，其公开发露忏悔、改往修来之功德，大矣哉！大矣哉！真乃伟丈夫也！普愿当代诸方大师正视之、顶戴之、效法之，庶能自利！亦能利他！则元松老师如是大勇示现，功不可没也！

平实 至诚呼吁于二○○四年谷雨