代 序— —从「迎佛牙」到信基督

公元2002年12月28日，于基督教福音电视台之节目中，由早期享有盛名之演艺人员「娃娃」所主持之福音节目中，有此一醒目之标题：《从「迎佛牙」到信基督》，于基督教电视台之节目上，竟会提及佛光山之迎佛牙事相，引起余一时好奇，当时便随顺观察其所言何事，由是而知佛光山之重要信徒中有如斯事：

有曹永松先生者，从事房屋建筑业，为普门建设公司总经理（曹先生于节目中曾言：公司名称乃因信仰佛光山星云法师，故依佛光山之普门寺而取名为普门建设公司），乃是归依于佛光山二十五年之信徒，亦曾是护持佛光山之重要信徒，身为佛光山之五品功德主（闻佛光山对于护持其道场之居士，评定等级为九品，与慈济功德会之分定等级类似），若到世界各地之佛光山道场，凭其五品功德主之身分，皆可免费享受食住之权利（曾闻九品功德主住宿佛光山之食住待遇，随其品等高下而有差别）；并曾身任国际佛光会会长或某分会会长一职，常与星云法师互相过从，节目中并出示夫妇二人皆各自与星云法师单独合摄之照片。因曹先生颇受看重之身分故，于佛光山从大陆迎请佛牙来台时，得以亲捧佛牙，有如是光采之往事。然而依止佛光山星云法师「学佛」二十五年之后，却不能深入佛教法义，不知三乘菩提之内涵，由此缘故，终至因事业不顺故，转而信奉基督教，弃舍星云法师而去。转信基督教后，其妻并曾于佛像前倡言：「希望释迦牟尼佛能信受（归依）上帝，能接受上帝确是创造世界万物、创造人类之造物主。」有如是荒谬之言语。

探究曹先生伉俪所以致此转变者，咎在佛光山将佛法世俗化及浅化所致，咎在星云法师将佛教定位于信仰、而非定位于三乘菩提之修证所致，咎在星云法师以世俗信仰之内涵取代三乘菩提所致；因此缘故，导致曹永松伉俪在佛光山「学佛」二十五年之后，仍于佛法之二乘解脱道正理、大乘佛菩提道正理，全无所知。更因星云法师一心欲与外教攀缘示好，不肯解说基督教之上帝所住境界低下，故令曹先生伉俪无法知悉基督教之上帝实仅是三界中之欲界众生尔，尚不能修入色界无色界之凡夫境界，何况能知阿罗汉之解脱境界？何况能知禅宗开悟菩萨之境界？更何况能知地上菩萨境界？佛之知见则更无论矣！由星云不懂三乘菩提，以致所教导之知见粗浅故，使得曹先生伉俪完全不知上帝只是欲界天境界中之凡夫，所以因于无知，而敢要求释迦牟尼佛归依基督教之欲界天神耶和华。被星云法师所误导故，便以浅薄之知见而倡言：在佛光山亲近二十五年后，对佛法之道已经完全知解。

彼以为佛教亦只是种种宗教信仰中之一种，与其它宗教信仰并无差别，不知佛教之内涵其实是函盖三乘菩提者，不知佛教是以出离三界生死苦为主要内涵者；不知世间所有宗教中，不曾有一宗教能令人亲证三乘菩提中之一种，何况具足？亦不知基督教之上帝耶和华，仍是欲界中轮回生死之凡夫众生，尚不能知色界天境界，何况能知阿罗汉之解脱证境？更何况能知菩萨境界？当知永远不能稍知诸佛菩提也。故说曹先生伉俪在佛光山「学佛」二十五年之后，竟仍然完全不知有三乘菩提，完全不知信仰佛教之目的在于修学三乘菩提，故有如是堕于民间信仰层次之知见，而于事业不顺之时导致退信之事。如是过咎，不应归责于曹先生伉俪，此过唯在佛光山之星云法师一人，曹先生伉俪只是受害者罢了。

何故平实作是言说？谓星云法师极力与一神教交流，藉此交流作为提升一神教与自己地位之手段，因此而令人误以为一神教在三界中之地位与佛教并无差异；星云法师更于书中主张儒、释、道与天主教同是一家，可以一以贯之，故佛光山信徒往往不知佛教之大异其它宗教所在。观乎星云法师一生所为，与慈济之证严法师相同，皆在将佛法加以世俗化及浅化，皆在将佛教改变为信仰之宗教，而非修行之宗教，引导信徒走向人间世俗化宗教之层次；是故星云从来不言二乘菩提之解脱道正理，从来不弘大乘佛法之佛菩提道正理；偶或言及解脱道正理，则以世俗法解说二乘菩提，或以印顺之藏密应成派中观无因论邪见，解释二乘菩提，严重背违二乘菩提正义；偶或言及佛菩提、临济禅宗之理，则以「我所」缘起性空之世俗法，解说临济禅宗所悟之证境，或以世俗道理解说大乘佛菩提，或将误会后之解脱道用来解说大乘法之般若。

然而大乘佛菩提方是般若，二乘菩提非是般若，唯是解脱道，是故不回心之俱解脱大阿罗汉，亦不能知大乘菩萨所证之般若智慧；乃至第七住贤位菩萨所证之粗浅般若智慧––禅宗之破参明心之根本无分别智––大阿罗汉亦不能知之；是故般若绝非唯是二乘菩提所修证之解脱道，而是函盖解脱道在内之佛菩提道；佛光山之星云法师，实不应以解脱道解释大乘般若，何况彼等所知之解脱道法义复又严重误会，堕于我见常见之中。

佛菩提道之内涵，实以亲证如来藏为主，要因亲证如来藏方得发起，而二乘菩提所修证之解脱道，只是佛菩提道一切种智中之一小部份尔，只是修证大乘般若所得之副产品尔。然今星云法师尚且不能了知粗浅之二乘菩提，从来皆在我所上教人远离，却从来不教人断除我见––认为意识心常住不坏、认为意识一念不生时便是真如心，我见从来不断，何况能断我执？而彼所言无我者，皆以远离我所作为实证无我，作为断我见，其实尚未能断我见，皆堕常见外道之凡夫知见中。如是，星云其人对于二乘菩提正理，尚且不能了知，何况能了知大阿罗汉所不能知之大乘菩提般若？

星云法师知见之粗浅，至今仍然如是，未曾改变，致令徒众随其同堕我所之上而用其心；于宣说般若佛法时，依然如是，未改邪见，犹堕印顺所倡导「一切法空、离如来藏可有缘起性空」之邪见中，皆成大乘法中之恶取空者，皆是无因论、兔无角论者。如是不具佛法知见之星云法师，如是领导佛光山四众弟子「学佛」，导致座下之法师二众误会三乘菩提正理，亦导致佛光山之信徒对于佛法正理完全不能理解，完全不能知悉三乘菩提正理，知见普遍极为浅薄，而将外道知见认作佛法知见；甚至将佛教当作一般宗教而信仰之，以为佛教亦只是求感应、求平安、求富足、求家庭和乐之宗教。由如是误会佛法之缘故，将错会之知见教导信徒，致使曹永松伉俪，依止佛光山「学佛」二十五年，成为「五品功德主」，成为星云法师之重要支柱以后，却因世俗法上之不如意，而对佛教失去信仰，后来更对往日之佛光山等「同修」说言：

「信仰宗教的目的都是一样的，就是求平安、求快乐、求健康富足。信仰各种宗教的目的虽然都一样，但是所信仰的各种宗教其实是不一样的，只有基督教才能让人获得真正的平安、快乐、健康、富足。所以宗教还是有所不同的，并不是一切的宗教都一样的。 当九二一大地震发生之后，我们的房子很久都卖不出去，银行却雨天收伞，在此时要求我们还钱；我当时以为还钱没有问题，只要努力把房子一户一户卖出去就可以了，所以就开出期票：每个月还五百万元，把每个月的支票都开给银行。但是后来眼看票子快要到期了，却一户都没卖出去；后来我太太听从我女儿和洋女婿的话，去祷告上帝，在祷告主的三天之后就卖出去了，免除了公司跳票的危机；所以我也就跟着太太改信主了。 上帝是这么的灵感，祂在我们祷告之后，就动工帮助我们解决了困难，所以基督教是可以让我依靠的；所以信仰宗教的目的虽然都一样，但是不同的宗教之中，还是有所不同的。如果你们将来遇到事业或其它的问题上，有问题而不能解决，请你记得我的话，我们一起来信上帝，来祷告上帝，上帝一定会动工解决你的问题。」（因当时未加以侧录，依次日记忆而书之，大意如是。欲知详情，可以求证于福音电视台：good ,TV）

由如是节目之曹先生言说中，即可了知：曹先生伉俪在佛光山「学佛」二十五年，其实并不是在学佛––不曾学过真正的佛法––而是在星云之教导下，将佛教当作一般宗教而信仰之，一向落在我所上面，从来不曾触及三乘菩提正义；彼伉俪二人长期以来，被星云法师所教导而信仰佛教之目的，只是在求得世俗法上之利益：平安、快乐、健康、富足。完全不曾了知：学佛之真正目的是在寻求解脱生死而证涅盘，或是在大乘法中取证生命之真相；是在亲证法界之实相智慧，而不是在求得世俗法上之成功，不只是信仰而已。所以曹先生伉俪，依止佛光山二十五年之后，仍然完全不知佛教异于一般宗教之所在。曹先生伉俪对佛教之认知竟然如是，令人感叹：星云法师数十年来所弘何法？而可名为佛法？

复次，佛光山所教导之法，并非佛教中真正之佛法，只是以佛法名相、教相包装之世间法，而且是以外道「常见」法取代佛教正法者，是以外道法而否定佛教正法者：明弘佛法，其实却是以印顺法师之藏密应成派中观之恶取空、无因论邪见及常见见之意识细心常住不坏作为佛法，取代原来临济禅宗真正而且胜妙之第八识如来藏妙法。以如是外道法而冠以佛法之名，打着临济禅宗之旗号，以佛教表相及僧宝表相而弘传之，本质其实是破坏佛教正法者，怎可能会有佛菩萨认同与加持？ 曹先生对破坏 佛菩萨正法之佛光山邪见道场护持之，却冀望获得佛菩萨之护念加持，其行为之本质正是帮助破坏佛教正法者，本应共负破法恶业，尚且要由护法众神处置之，云何可能获得佛菩萨之加持与护念？曹先生与佛光山四众弟子皆不知如是事实与内情，一生努力护持星云之结果，却是成为破坏佛教、断人慧命之帮凶，却期望获得佛菩萨之护念与加持，岂非心行颠倒？

由此即可了知：星云及座下诸多法师一生「弘法」，所教导于四众弟子者，皆是令其四众弟子只知追求平安、快乐、健康、富足（此是曹先生之语），皆是令其在家二众弟子追求家庭和乐、事业顺利、身体健康、家人平安，皆在此等事相上用心，皆在此等事相而说「佛法」，皆在如斯世间法等事相上追求。故其徒众悉皆不能了知：学佛之目的在于实证三乘菩提。皆不能了知：学佛之目的乃是在于亲证二乘圣僧所证之解脱果，乃是在于亲证二乘圣僧所不能证知之法界实相、般若智慧、一切种智。

由星云法师之不懂三乘菩提，而将佛法严重世俗化、常见化及断见化，是故其弟子四众便以追求世俗法上之利益，作为学佛之标的；当其世俗法上之利益不能获得满意之结果时，或者不能获得佛菩萨之立即感应时，便不能检讨此世与往世业行间之因果关系，便对佛教失去信心，转而寻求其它宗教之感应，便以感应作为依靠、作为信仰宗教之唯一目的，由于堕于信仰之层次中，故而误会「信佛即是学佛」。

复次，彼夫妇二人，对于在佛光山依止二十五年之过程中，须长期耗用大量时间依止星云大法师，并须长期以大量钱财不断捐助佛光山，方受重视，于此颇有微词。此亦是佛教四大道场所应自我检讨者：寺院及共修道场必须建造得金碧辉煌、奢华富丽吗？寺院道场之规模必须造得如是庞大、而不断吸取大量资金吗？必须极力而不断地吸取大量钱财、而挤压其余小法师之弘法资粮吗？ 是否因为建造金碧辉煌之广大道场、而使得信众感觉诸大道场之商业气息太浓厚，失去佛教比丘原本安于清贫、知足之宗风？是否因为在建寺等世俗法上之极力追求，而完全忽略了三乘菩提之认识、理解、修证？

如是作为，已经失去佛教之本质，本质已非佛教也！台湾佛教四大道场，对此皆应自我检讨。曹先生伉俪对此既有微词，当知余人亦必难免私下会有如是微词传出也。有智慧之佛弟子，应有智慧深思之：是否可将有限资源，拨出一半，分配护持其余小法师？彼星云法师及印顺、昭慧、传道…等人之佛法「证量」，从来不曾高出彼诸小法师故，并且已经走偏而专在世俗法上、专在藏密黄教外道无因论之虚假中观见上用心故，乃至已经是诽谤佛教正法、否定三乘菩提根本如来藏而严重破坏佛教正法之邪见故，平实今于诸书中已举证历历，事实俱在，何须迷信星云法师假藉佛指佛牙事件，假藉新闻媒体、多年所营造之大名声？何须迷信印顺六十年来所广造之众多邪见书籍？有智佛子请共思之！

复次，如今星云法师，对于正觉同修会所弘扬、完全同于 佛说诸经之正法，加以无根诽谤，诬指为邪魔外道法，加以抵制，已成为破坏佛教正法之毁破重戒者；由如是谤菩萨藏故，已失去比丘戒及菩萨戒之戒体，同于在家俗人无异；却又随从印顺…等人，专门弘传藏密黄教之应成派中观邪见，堕于断见中；又为补救断见之弊而同时弘传藏密之自续派中观邪见，以藏密邪见––印顺所主张之意识细心––取代临济宗门正法之如来藏妙义，转堕于常见中；是故佛光山之法义，事实上是具足断常二见者。

而佛教正觉同修会之法义与行门，如今则已被海峡两岸佛教界普遍承认为正法––唯除星云法师及别有居心之少数法师与藏密上师喇嘛––不论彼等是否继续诽谤，其实正觉同修会却已是众所公认之正法。而彼星云法师及藏密诸上师喇嘛，为求名闻利养之保持，仍故意横加诽谤，仍故意忽视正觉之法完全同于经教之事实。如是否定如来藏阿赖耶识、异熟识、无垢识者，如是诽谤正法、诽谤弘传正法菩萨者，已是断善根人，其所说、所为诸事，将来不免地狱业之果报，诸经中之佛语现在；佛教学人若继续护持之，非唯无有功德，尚且更增过失，皆是帮助其破坏正法之恶行故，皆必成就破坏正法之共业故。如是，星云无根诽谤平实所弘佛之如来藏正法，亲随印顺推行人间佛教邪谬思想，追随印顺否定如来藏––于说法时以意识境界代替如来藏之修证––已是破坏佛教正法之地狱人；曹永松伉俪鼎力护持破坏正法之星云，如何能有福德？天龙八部诸大护法神祇，见之尚且生瞋不喜，未加诃责已是万幸，如何可能助其脱困？

一切思欲修集正法修证上所须之福德资粮者，或者修学人天乘法，欲求平安、快乐、健康、富足，欲作功德之初机佛教徒，对此切须在意！以钱财或身力护持星云等诽谤正法之人，岂有福德功德可言？诸佛菩萨及护法龙天，岂有可能加以护持庇佑？若欲希求事业顺利、家庭和乐、身体健康者，于修集福德功德时，于此事实千万慎思熟虑！以免自害！ 若欲护持星云之佛光山，若欲护持破坏正法之大法师，反不如护持彼诸未有名声之小法师，乃至不如护持只懂念佛而不识字之老比丘、老比丘尼，更为稳当：至少不须共负破坏正法之大恶业故，彼星云法师必将信徒捐赠之金钱，用在兴建世界各国金碧辉煌之寺院等世俗法上，用在抵制正法之上，用在推广其所亲近之藏密邪法上，亦必因此排挤其它小法师弘传正法之空间及资财故。

是故一切人若欲赞助佛教道场而作功德之前，应当先行了知：彼道场所弘之法是否正确？是否信奉印顺法师邪见而推广人间佛教之邪思者？是否随于印顺而否定如来藏者？是否随于印顺「外于如来藏而说缘起性空」者？是否同于印顺宣说「般若即是一切法空」之「恶取空者」？若未先行了解，便轻率赞助之，则成为破坏正法大恶业之帮凶；功德未得，反成共造恶业者，如何以此帮助星云破法之恶业，欲冀护法龙天之庇佑？

是故，一切大法师、小法师，对于座下之三宝弟子，皆应如实示以正理：学佛之目的，不在于追求世俗法上之平安、快乐、健康、事业成功，而是在于修证二乘菩提所应亲证之解脱道，在于修证法界实相体性之智慧，在于修证一切种智而成就佛道。护持及修学真正之三乘菩提时，自然可得护法龙天之庇佑与加持，自然可得平安、快乐、健康、事业顺遂；莫再效学星云法师之专在世俗法上用心、专在意识境界上用心、专以藏密邪见而抵制如来藏正法，而应教以真正之三乘菩提正法，令知信佛不同于学佛；否则座下诸大护法居士，若因修学邪法而遭遇事业或家庭上之不如意时，将又同彼曹先生伉俪一般，退失信心于佛法也。

然而彼曹先生伉俪，其实未能深解因果之理，而此过失实是星云法师之过也，星云不依佛说因果之深妙正理而教导故。当知事出有因，因果之理唯至佛地方能尽知，非是基督教之天主上帝所知者也；乃至上帝之造物主名号，亦是上帝自己所不敢承当者也。何以故？谓上帝自己之灵光、示现之色身、功能等，皆是从上帝自己之第八识如来藏所出生者，而上帝对自己之如来藏仍然了无所知，仍然不能亲证！彼一神教之上帝，尚不能了知二乘菩提之法道，尚不能亲证二乘菩提之解脱境界，尚不能超出欲界天之境界，尚不能证得余所证得之色界定，尚不能获得往生色界天之异熟果，尚不能脱离分段生死，尚不能了知阿罗汉之解脱境界，更不能知平实所证之般若境界，有何能力创造世界、万物、有情？上帝若来人间见余者，余仍当以此责之！仍当以此等法义为彼宣说，令其归依佛教三宝。

复次，上帝所创造（姑且认定为上帝所创造）者，唯是亚当与夏娃二人；然于旧约圣经中所载：上帝在伊甸园中创造亚当二人时，伊甸园外本已有诸众人存在及活动，非是上帝所创造者。试问：上帝曾几次创造人类？而旧约中竟未记载！ 或事实上是有二位以上之上帝？于伊甸园之内外二处，各自创造各人之子民？ 或是众生本来有之，上帝其实未曾创造世界与众生，只是由无知之人类创造了「上帝创造万物」的说法，令诸更无知之人信之、受之？

复次，上帝以泥土创造人类之后，再分灵于人类，然后再加以试验、考验，本质正是考验自己，能造与所造皆是上帝自身故，如是考验复有何义？莫非闲着无聊，所以造来排遣时间？此理有何意义？ 复次，上帝创造世人而从自己之精神体中分给精神体，令所造之人具有精神体，然后下来人间轮回生死，然后再劝修善行而加以恩宠；此即是自己分身去人间受生死痛苦，然后再劝自己之分身修善行善，再自加恩宠于自己之精神体分身，再令其回归上帝永为仆人；如是法教乃是无智之人所编造者，漏洞百出，处处违背法界真理实相。如是虚妄矛盾之法教，对追求法界真相之人类，有何意义？ 此外尚有其它种种过失，不及论之；余意不欲与一神教外道而作辩论故，余所作者，乃是以澄清佛教内之法义为着眼点故，是故基督教之其余种种无量无数之谬理，不复举论。

彼曹先生伉俪，不懂佛法而自称已懂；不知法界实相正理，不知基督教之法义粗浅、层次不高，堕在欲界天境界中，却因洋女婿及事业困境而信仰之；根本不知因果正理，亦不知因缘果报之时节。正当其妻求于上帝之时，亦正是佛菩萨为其解决困难即将成功，或彼解决困难之因缘正好成熟；或彼往世所造之业行，导致其因缘果报必须如此，正应于三日后成熟；而彼夫妇二人不知其理，正巧因有其妻之祷告上帝，正巧房子售出，便归功于上帝之动工。后时若复有难，求于上帝而不得其助时，彼等势将怀疑上帝之是否确实存在？彼时方信余言之不假也。然而此等因果事理，与佛法修证无直接关系，乃是因果之事相，是故不作发挥之说；容于宣讲《菩萨优婆塞戒经》时细说之。

由是缘故，学佛之人若欲真解佛法者，当知三乘菩提真义，非唯应证二乘菩提所证之解脱道而已。然大乘菩提之般若，甚深难证，苟无具足之因缘，难可得证；然若因缘具足而得亲证，则三乘菩提俱皆可通。若唯修二乘菩提––以四念处法而观行四圣谛、八正道、八背舍等––则唯能通二乘菩提所修证之解脱道，唯能亲证二乘菩提所证之解脱果；于大乘菩提之甚深般若，则必不能通达，则必不能亲证，何况能证一切种智而成就佛道？是则永无成佛之日。若每日静坐而求一念不生、不起烦恼，则是唯修四禅八定而不修二乘菩提者，纵使临命终时具足四禅八定，境界超过基督教之上帝，亦仍不脱生死轮回，不能证得解脱果。

彼等亲证二乘菩提解脱果之声闻四果圣者，或已经具足四禅八定之外道与佛门中人，境界虽超基督教之上帝，然由于尚未证得实相般若故，皆不能亲入菩萨位中，皆不能进入内门而亲修菩萨道，皆不能证知般若，更不能亲证道种智；如是世俗法中必为大众所崇拜之世间圣人，尚不可言已知佛法，何况未证四禅八定之上帝与星云，何况未断我见之上帝与星云，云何可言已知佛法？若是未证二乘菩提，复未证得般若智慧者，纵使四禅八定具足而成世间法中之外教圣人，仍将继续轮回三界之中，永无了期。是故真正学佛之人，必以求证三乘菩提为标的，不应如佛光山之星云法师，专在世俗法上用心––以世俗法而解说佛法。复又为护世俗法上之利益故，无根诽谤余所弘传之世尊如来藏无上正法，成就无根诽谤正法之无间地狱罪。

大乘菩提之入道，则须先除我所之执着；我所执着已除，继断我见及三缚结，然后经由禅宗之法道修学，求证自心如来藏，眼见自他一切有情之佛性，复再进修一切种智；如是菩萨，自能通达二乘菩提，亦能修证二乘菩提，断除我执及我执之习气种子，渐证诸地无生法忍而渐入诸地，渐次成就佛道。

凡此大乘佛法之修学，皆须以亲证如来藏为先，而后始能次第求成其功、修竟道业。是故大乘学人若欲真学菩萨行，若欲真求佛道，非唯纯求二乘菩提所证之解脱果者，当先勤求禅宗之证悟明心，以此为首要之务：凡事莫如求悟急。证悟才是大乘之入道故，才是大乘法之入门故。而于求悟所须具备之定力、慧力、福德，亦当随从真善知识而戮力修学，然后次第证之，次第成就佛道；故说临济禅宗之开悟，乃是修学大乘佛法一切宗派行者之首要目标、之急切目标。舍此破参开悟之亲证，则不能真入佛教内门修学佛法。

若如星云法师，尚未证得如来藏，不曾证悟般若之总相智，更不能知般若之别相智与种智，而言已修、已证菩萨道，而言能教导他人修证菩萨道，而言能知佛法般若、能授人以佛法般若者，斯乃自欺欺人之言；彼等诸人皆是外门修学菩萨六度故，自身尚且未曾入得内门修学，未曾知解真正之般若，所说诸法复又正是破坏佛教如来藏正法之邪说邪见，何况能证佛法、能弘佛法？何况能利人天？

乃至二乘菩提之解脱道中，所应观行断除之我见，彼等诸人亦皆未能断之，皆执意识之粗细心为常住不坏之真如心故，皆执意识之粗细心为无余涅盘之实际故，皆教导徒众断除我所之贪着，而未能教导徒众断除我见与三缚结故；星云与印顺…等人，皆堕意识之粗细心中，未能远离常见外道见解，尚非声闻初果之证悟者，何况能证知禅宗所证别教七住位之实相般若？而彼星云法师数十年来募化巨款，建造自己所拥有之佛国净土––全球金碧辉煌之寺院，却成为藏污纳垢之所；身心俱非真实清净者故，与藏密双身法之污垢法门、或严重破坏正法之应成派中观邪见等，皆曾弘传或修习故；如是金碧辉煌之大寺院、大道场，含藏外道破法之邪见，焉得谓之为人间净土？正是藏污纳垢之秽土也！如是以外道见而取代佛教正法之人间佛教邪思，严重抵制太虚大师之人生佛教正理，焉得谓之为真实正法？正是外道邪见也！

是故一切大乘法中之学人，当以勤求证悟自心如来藏为首要目标，因此得入大乘佛法内门之中、真行菩萨六度，是故凡事莫如证悟急！凡事莫如见道急！是故，台湾星云法师世俗化、常见化之言语与行为，所弘传之藏密应成派中观邪见等无因论，所弘传之印顺化之临济禅宗意识心开悟邪法，佛子皆当摒弃之；亦当广为传语而令大众周知，同皆摒弃之；应当转而支持境况窘迫而真弘佛法、从不诽谤如来藏正法之诸多小法师。

一切佛教法师，所言若非佛教正法正理者，吾人皆当共同摒弃之，《楞伽经》中， 佛既曾作如是开示：「我诸弟子应如是自行：身自不随恶知识，亦当劝人勿随恶知识。」吾人身为三宝弟子，则当依从佛语如是自行，亦当勉励他人如是同行，共为众生之证悟法身慧命而用心，以免佛教正法遭彼星云及印顺…等人世俗化、常见化、断见化、浅化、学术化，堕入外道无因论中，斯乃我等真学佛法者所当记挂于心者。

于拙著公案拈提第一辑《宗门正眼》重拈之际，因忆及曹永松伉俪之亲身经历，感叹彼二人之遇人不淑：二十五年来亲近佛光山，却被星云法师误导，而专在世间法上用心，不能建立三乘菩提之正知见，不能亲证三乘菩提之一，难免舍离正法。虽然曾入佛教宝山，却只在宝山山脚下富丽堂皇之佛光山中，迂回打转而未曾登上宝山，却被佛光山星云等人指称为已入真正之宝山，浪费二十五年之时间、精力与钱财之后，仍然空手而出，令人深觉惋惜。忆及此事时，复思佛门之中广有如斯等事，非唯佛光山一处有之，今后仍将继续不断；有感而发，故作如是诸言。

余于公案拈提第七辑《宗门密意》中，因见星云于人间电视台《菜根谭、六祖坛经》讲座节目中公开自谦未悟，是故从彼日起不再拈提星云之错悟处，亦于书中明言其后三年中不再拈提星云法师之错悟，欲观其言行三年而后定夺；是故彼时虽有曹先生伉俪之受害而退失菩提心一事，仍未曾起意欲重新拈提星云法师。然而星云却言行相违、心口不一，却于演讲后，在所写书中以佛光禅师名义，公开宣示自己是证悟者，并记叙其曾印证弟子开悟等事，显示已有弟子被其印证而堕于大妄语业中，害人不浅；由因星云言行不一故，是故不待三年之后，随于二○○三年九月发行之公案拈提第一辑改版时，加以拈提。三个月后之今时，复以结缘版之公案拈提集锦《入不二门》一书，专收与其有关之拈提公案，结集流通之，欲令佛教界普知星云法师大胆妄行、心口不一之事实，由此可救佛光山四众弟子回归正道，亦可消减星云个人误导众生之恶业，消减星云错误印证弟子开悟之大恶业，普令曾被星云印证之四众弟子消除大妄语罪。

公案拈提，若是由真悟之人所造者，皆是直示佛法般若––禅宗证悟之入处者，正应加以推广、转介，令众周知；故藉此一公案拈提集锦之免费结缘流通，期望因此而令更多佛门学人真悟大乘菩提，同入大乘别教菩提不二之门，真发般若智慧，真入菩萨数中，摄属大乘胜义贤圣僧，从此皆得内门广修六度万行；以此能令真正之佛教正法，尽未来际永不断绝，如是以利众生。兹因此书即将出版，便以此文代序，宣余喟叹；又因此书意欲导令学人同入不共二乘与外道之大乘不二法门之中，由是缘故，名之为《入不二门》，即以此书缘起之叙述以代序文。

佛子 平 实 谨序

公元2003年小雪 志于喧嚣居
--------------------------------------------------------------------------------

·禅门孤子 佛运谨制·
2005.1


1 忻州打地

第二则 忻州打地 （依各辑公案拈提书中排定之则数顺序排列）

忻州 打地和尚 打地和尚自江西马大师处领得真旨，自晦其名。凡学者致问，惟以棒打地示之，时人谓之打地和尚，久之不称法名。一日，被僧藏却棒，然后致问，师但张其口。有僧来参，问其门人曰：「只如和尚每有人问，便打地。意旨如何？」门人即于灶底取柴一片，掷在釜中。

星云法师讲禅云：《「谁在辛苦？」「谁在吃饭？」「谁在经行？」「谁在说话？」佛光禅师经常忘了自己，这样回答别人，也反问别人。 不少的禅者学人，因佛光禅师的话而寻回了自己、认识了自己。 世间上的人，有时肯定自己的思想、自己的知识、自己的拥有，反而失去真正的自己；有时候什么都不认同、不肯定，又迷失了自己，像行尸走肉，没有灵魂，没有立场。如果一旦有了禅，虽然否定了一切，其实拥有了一切；虽然肯定了一切，其实解脱了一切。 所以，禅者的语默动静，都另有一番深意；禅者的生活作息，都另有一番境界。他们的机锋险峻，言行虽然朴素单调，但妙味无穷；他们的警策虽然严厉，但风度亲切，达观超凡。「谁是禅师？」其实，这就是禅师了。》（佛光《没时间老》90页）

平实云：佛光禅师者，即是星云法师之自称也！由于不便明说自己已悟故，乃以佛光禅师之名，说有「不少的禅者学人，因【佛光禅师】的话而寻回了自己、认识了自己。」以如是手法，在私下令随学者误认彼为真实证悟之人，由是可以维持信众之绝对信心，保持名闻利养于不坠；亦可在未来时机成熟时，由继承人公开称说星云确已证悟，以便继续发展佛光山之事业。然因今时不便明示为悟，以免平实拈提之，是故提到佛光禅师时，有时不免要在公案中故弄玄虚，将他人所供养之钱财故意以「银两」之名而说，以此欲令读者误以为佛光禅师是古人。然而偷吃之后，却又未曾将嘴擦拭干净，不免有时露出马脚来；有智之人，读毕星云所著《石头路滑、没时间老、活得快乐、大机大用》四书时，便能寻得书中之蛛丝马迹乃至明显证据，便可判知书中所说之佛光禅师者，其实正是星云法师之另一分身也！

如今星云法师既以悟者之身分说法讲禅，书中明说佛光禅师是证悟者：已经引导「不少的禅者学人寻回了自己、认识了自己。」与其以前在《菜根谭讲话、六祖坛经讲座》等电视节目、录像带、光盘中谦称未悟者，完全相反，言行不一，则平实于第七辑中所说三年不予拈提之承诺，即应随之取消，彼已依未悟之身而妄自称悟故。为救其大妄语罪，为救佛光山学人同免大妄语罪，平实如今便以悟者应有之见地衡之，令大众同得观赏其「悟处」。

「谁在辛苦？谁在吃饭？谁在经行？谁在说话？」如是话头，本是禅门参禅好语，然而一经佛光禅师解释之后，却成了万劫系驴橛：「禅者的语默动静，都另有一番深意；……他们的机锋险峻，言行虽然朴素单调，但妙味无穷」，如是言语，其实与禅浑然无干，根本未曾将「谁」之一字关节所在拈出，说得千言万语，句句皆与禅无涉，何来妙味？佛光禅师既是禅师，又是「证悟」之人，何可如是言不及义？

星云法师又云：「他们的警策虽然严厉，但风度亲切，达观超凡。」如是之语，真悟之人闻之，莫不哂之，何以故？皆于如是一句中，了知其落处故。星云法师更道：「『谁是禅师？』其实，这就是禅师了。」如是，不必拈示公案悟入之关节所在，只要能时时问人：「谁是禅师？」即已经是禅师也！ 禅师如是容易担当，无怪乎恁多法师居士，个个自告奋勇，出世竞当禅师，于是现在连慈济之证严法师也敢以悟者自居，说起十地菩萨之证境来。然而，究竟禅师问尔「谁在辛苦？谁在说话？」时，究竟阿哪个才是「谁」字所指之真实心、直心？尔佛光禅师还曾领会得么？ 早知尔佛光禅师根本未曾会得，且举打地和尚之打地公案，共尔佛光禅师扯葛藤去也！

打地和尚自从当年在马祖大师座下证悟之后，便隐匿名号，未曾大肆张扬。后来仍有学人知其已从马大师处证悟实相心，渐渐闻于他人，乃有学人渐次来参。然而打地和尚一生接人，多以棒打地，并不开示教门知见，亦不开示禅门参禅之知见，是故时人乃称之为打地和尚，其法讳乃至不再传闻于人间。

打地和尚既不开示教门及禅门之言语知见，是故时人难以会得；一日，有人因此藏却其棒，然后复问禅旨；打地和尚无棒可用，便张其口。古今多少禅狐不会其旨，每疑打地和尚未悟。殊不知打地和尚所悟甚深，只是拙于言语，不讨人喜；悟得片段及未悟者，皆不能揣测其意旨，故生疑谤。若是大悟成片者，但闻彼打地张口故事，便皆遥相作礼，岂况疑谤之？且道：打地和尚一生打地，为人之慈悲在什么处？尔佛光禅师还会么？

知尔不会，平实且教尔一招：若有学人来参问法界之实相，欲悟般若者，大师只须于学人问毕时张口便得，更勿作任何开示。否则平实闻之，不免年年拈提去也！ 学人离去之后，大师何妨每日里佛光山中四处行走，行走之时，见人但只张口闭口便得；余事尽付侍者，万事勿作即得。

后时有僧因为打地和尚唯以打地为事，既不能从此会得打地和尚玄旨，便退求其徒，问其门人曰：「只如和尚每有人问，便打地，意旨究竟如何？」门人闻彼僧恁问，不答其语，却取木柴一片，掷在釜中。

多有禅狐不解打地和尚门人之意，便在事相上作文章曰：「门人取柴一片，不掷在釜下柴火中，却掷在釜中，乃是制造震撼之气氛，容易打破学人之疑团。」如是言语，只成个村言俚语、隔鞋搔痒，根本不曾搔着痒处，于禅于道有何相干？如今佛光禅师既道是悟者，平实且要问问尔，且道：门人于灶底取柴掷在釜中，意在何处？ 尔佛光禅师若真会得，便见打地和尚亲切为人处，从此以后可以真为禅师也！可以明着自称星云禅师，不必以佛光禅师遮遮掩掩而隐称也！亦可以广受大众更大之供养也！从此可以日消万担粮故。

尔佛光禅师若犹不会，平实且教尔一招：但有学人上得山来问禅求道者，尔佛光禅师只须牵着学人手，拉到柴房，看伊会不会？若犹不会，且取木柴一片，当头打去便得。更勿言语，否则便露破绽，招得悟者当面戳破，须不好看！ 非唯如此，事既败露，被人举向诸方悟者面前时，必招悟者依禅门古风拈提之，载于典籍流传，遗臭万年，岂有丝毫益处？ 且道：取柴劈向学人，竟是什么意？ 参！

（由公案拈提第一辑《宗门正眼》录出）


2 宝寿打钉

第三则 宝寿打钉

镇州宝寿 昭和尚 有僧上参：「万里无片云时如何。」师曰：「青天亦须吃棒。」

一日，胡钉铰来参，师问：「汝莫是胡钉铰？」曰：「不敢！」师曰：「还解钉得虚空否？」曰：「请和尚折破，某甲与钉。」师以拄杖打之。胡曰：「和尚莫错打某甲。」师曰：「向后有多口阿师，与汝点破在。」

后时赵州闻云：「只这一缝，尚不奈何。」又云：「且钉这一缝。」

星云法师说禅云：《什么是「本分事」？是明心见性的事，是了脱生死的事，是回到本家的事。本分事，是认清本性、安住身心、慈悲忍耐、发心作务的禅风。禅者的生活中，无处不是禅，吃饭是禅、睡觉是禅，行住坐卧、搬柴运水，无事不禅。禅，不仅包含了生活，更包含了宇宙所有。所以，我们能将做人的本分做好，将事做好；是自己的，不去推辞；不是自己的，不去妄求，那就是本分事，也就是禅心。》（佛光《石头路滑》页33）

平实云：古今多有一种知识，将一念不生时灵明觉了之心认作真如心，便落在意识境界中，犹自以为悟，生大我慢。或以凝神摄念、清明无闇之觉照心作为真如心，自以为已证本地风光，殊不知此皆识神，不离妄心妄觉。星云法师亦复不能免于此堕，同以离念灵知作为禅心；由是缘故，便以为觉知心能离语言妄念之时，便是本性真心；如是以离念灵知安住身心，修学慈悲忍耐、发心作务等事，谓此即是禅风。若有人能如是每日离于语言文字妄念，而不断以慈悲心、忍耐心，为佛光山作不完之事务而服其劳务，便是懂得禅、证得禅之人；以如是境界而说：「吃饭是禅、睡觉是禅，行住坐卧、搬柴运水，无事不禅。禅，不仅包含了生活，更包含了宇宙所有。」然而如是佛光山之禅，其实真惨！误会大矣！

谓如是之禅，其实与佛光山法脉传承之临济禅，根本搭不着边，同于常见外道，同堕意识心之境界中，何曾会得禅？何曾发起般若智慧？如是成日里自以为「吃饭是禅、睡觉是禅，行住坐卧、搬柴运水，无事不禅。」乃是严重误会禅宗之禅者，完全与禅不相应。

复次，星云大师既道：「禅，不仅包含了生活，更包含了宇宙所有。」且道：如是之禅，包含了尔十八法界否？ 莫道十八法界，一界亦不曾包含，远不如随南洋法师学声闻法好。谓十八法界尽从禅心出----尽从第八识如来藏阿赖耶而出----尔星云大师之十八法界中，有哪一界是从尔所证悟之离念灵知心出生者？悉皆无也！尔星云大师之离念灵知心，却是依于意根与法尘为缘而出生者，出生时却不是从意根与法尘而出生，却是从如来藏阿赖耶识心体中出生者。若能悟得如来藏阿赖耶识，方能现观如是事实，方能发起般若实相之智慧。如今尔星云大师却不曾悟得如来藏阿赖耶识，根本未曾现观一切法界悉从第八识如来藏中出生，根本未曾现观宇宙所有皆从如来藏出生、皆包含在如来藏中，怎可说「禅包含了宇宙所有」？禅门自古至今，皆非以离念灵知心为禅悟之标的故，宇宙所有皆不曾包含在离念灵知心中故，离念灵知乃是由存在于大宇宙、小宇宙中之意识觉知心修行而成就者故，乃是所生法故，非是本来自在之法故。由是故说：尔星云大法师不懂禅也！且举宝寿打钉公案，共尔星云大师说禅去也：

有僧上来参问：「万里无片云时如何？」万里无片云者，谓觉知心中完全无有语言妄念，心如虚空晴明无云之时也。今时末法学禅之人，若能时时保持如是清明之境界，倒也不易。若不能依余方便施设之无相念佛法门而修者，欲求一切动静之中皆能如是长时保持晴明清净者，着实不易。这僧以为自己修得如是境界时，便是已经证悟，是故上来参问，欲冀印证。不料宝寿和尚却答云：「即使是青天从来不起一念而绝点清明，亦须吃我宝寿痛棒。」此因清明境界乃是意识心境界，不离六尘境界，并非实相境界故。实相境界虽不离于清明境界，然亦不即清明境界，不即不离方是中道义。

一日，胡钉铰居士来参宝寿和尚，此居士当时甚有名气，宝寿和尚见已便问：「你莫非就是鼎鼎有名的胡钉铰么？」那胡钉铰口中答道：「不敢！」其实心里还是洋洋得意的，不料方才得意之间，宝寿禅师却马上问道：「你既然名为钉铰，我倒要问你：还懂得钉虚空吗？」那胡钉铰是个大风大浪中打滚过来的人，诸方道场都曾风闻其名，手段学过不少，岂是一只三脚猫？闻言便回道：「请和尚你将虚空折破，我就为和尚钉一钉。」不料言方过已，便遭宝寿和尚以棒打之。那胡钉铰挨了打，兀自不解何故挨打，更抗声道：「和尚您可别错打了我。」宝寿见伊枉自挨了一顿打，仍然不知宝寿打伊之道理，正是眼见如盲之辈，只得向伊提示道：「以后自然会有多嘴的禅师为你点破。」

后来果然，赵州从谂禅师闻得此一当代公案时，便多嘴评论道：「那胡钉铰虽然诸方闻名，懂得许多禅法，只是在宝寿这一门缝中却透不过，在宝寿棒下还是无可奈何啊！」评论完了，又点出关节来：「我赵州且劝你胡钉铰：权且取来鎯头，将宝寿这一缝钉一钉吧！」

且道：胡钉铰名闻当时诸方禅宗，因什么却挨宝寿拄杖？ 禅门一向不通人情，是即是，非即非，不卖人情。岂不闻永嘉玄觉禅师云：「圆顿教，勿人情，有疑不决直须争；不是山僧逞人我，修行恐落断常坑；非不非，是不是，差之毫厘失千里。」是故诸方大师说禅时，不许以错误知见误导众生；所说之法若有疑讹时，必须为诸学禅大众据理力争，令皆回归正理正途。禅门之悟，差之毫厘，失即千里，不可含糊笼统，故作人情，坐视大众被名师所误导，是故永嘉云：「有疑不决直须争。」今日诸方大师流年不利，正逢平实身任护法大责，为救大众，不得不起而力争，救诸四众学人同回正道。尔星云----佛光----禅师既遭平实拈提，怨艾无用，何如奋起闭关力参？庶几得悟，再出世时便为人天良福田也！

胡钉铰闻名诸方，宝寿伫待已久，今日来见，何可放过？ 可怜那胡钉铰白挨了宝寿痛棒，兀自不知何缘挨打；宝寿打了胡钉铰，却自不肯说破，更待他人说之。后来赵州禅师闻人道此公案，便开口云：「胡钉铰之禅宗手段虽然厉害，单只宝寿禅师这一缝，尚且不能奈何。」言外之意乃是：胡钉铰在禅门真悟者之前，其实作不得什么手脚。尔星云大师若继续以上述离念灵知----妄心意识----认作证得真如者，欲如何会取赵州与宝寿「这一缝」？永劫难会也！

赵州编派胡钉铰之后，不能无为人处，是故不免为伊落水入泥，不得不撒点儿尘沙，令伊胡钉铰因此得个入处，乃提示云：「且钉这一缝。」

只如尔星云大师于此公案还曾会得么？平实料尔大师不能会取，只得入泥入水，为尔星云大师指个入处：每日站上佛光山最高处，拈取虚空无一片，且作成片想，拈在头上高高莫放；下得最高处已，拈入方丈室里，却以自手把它折一折；折好了，却来告诉平实知；平实届时要教汝钉这一缝去。

大师您受教后，若能解得钉这一缝，便见宝寿亲切为人处，亦见平实立地处，老赵州自然立在大师眼前；他时后日，天下一切人皆不能奈何您老也！


3 大随随他

第四则 大随随他

益州大随 法真禅师 僧问：「劫火洞然，大千俱坏，未审此个还坏也无？」师云：「坏！」僧云：「恁么即随他去也。」师曰：「随他去也。」

星云法师云：《有一则现代的禅案：一位美丽的小姐决心要参禅悟道，因此向一位老禅师请教说：「禅师！我要怎样才能参禅悟道呢？」禅师看看她，心想：这么漂亮的女孩子，尘世里的羁绊一定很多，如何能参禅悟道呢？因此就教她一句诀：「随他去！不管他！」当然……。有一天，有人转告她：男友来找她。她说：「随他去！不管她（他）！」不久，美国大学寄来入学通知书，她不看，说：「随他去，不管他！」一天母亲打来电话：「妳为留学买的爱国奖券，中了特奖。」她还是一句：「随他去，不管他！」经过多次的「随他去，不管他！」终于冲破了一道又一道的难关。有一天，无意之中看到她童年时候和老祖母的合照，发黄的相片中那个天真可爱的小女孩，就是自己。她想：「再过几十年，自己不也和老祖母一样要埋骨黄泉吗？」一个转念，她冲破了最后一道「生死的关卡」，对她来说，生死不再是那么可怕的事，悟透了无常的生死，她体会到了不生不灭的究竟安乐。她的这一「悟」，比起世间虚妄的所有，价值又高多了。》（佛光《石头路滑》页147、148）

平实云：这位现代「美丽的小姐」也是霉运当头，遇到了个野狐禅师，教伊一句随他去，心中完全信受的缘故，此后便如是凡事皆「随他去」：悟与不悟且随他去，悟得真假亦不管他，亦是随他去；如是凡事皆随他去，乃至被野狐禅师印证错了也是随他去；犯了大妄语业也不管他，也是随他去；师徒二人俱堕大妄语地狱业时，也准备随他去；待得年老时，因了大妄语业故即将下地狱时，是否也准备随星云法师一起「随他去」？

如是愚痴师徒，凡事「随他去」；随到啥事都不牵挂时，也只是个世间极为随和之俗人，与佛法之解脱道了不相干，与佛法之佛菩提般若智慧了不相干；如是随他到底之后，终究不能断我见故，终究不能亲证法界万法之实相如来藏心故。如是不能断我见之世俗人，不能亲证法界实相之世俗人，而星云法师竟可印证「她冲破了最后一道生死的关卡」，竟可印证道：「悟透了无常的生死，她体会到了不生不灭的究竟安乐」，实乃妄说了义正法之代表作也！显见星云法师自身亦是以如是「看开了」的世俗境界，作为解脱生死之境界也！

所以者何？谓「她想：再过几十年，自己不也和老祖母一样要埋骨黄泉吗？」这样的「一个转念」以后，绝无可能「冲破了最后一道生死的关卡」故；亦谓「一个转念，她冲破了最后一道生死的关卡，对她来说，生死不再是那么可怕的事」，其实仍然未到生死之关卡，何况是离生死？所以绝无可能「悟透了无常的生死」，绝无可能使「她体会到了不生不灭的究竟安乐」，根本未断我见烦恼故。由星云法师如是开示中，已可了知星云法师所谓之「了生死」者，同于世俗人之「看开了，一切都不管他，一切都随他去」。若如是对一切世间事都看开了，便是解脱生死，便是证得不生不灭的实相安乐，则世间一切看开了的老人家、乐天知命的老人家，都应该是已经「冲破了最后一道生死的关卡」的阿罗汉了，境界完全无异故；亦应如是世俗老人都已「体会到了不生不灭的究竟安乐」的实相境界了。

然而如是说法，终究与佛法之解脱道完全不相应，亦与佛菩提道完全不相应。此谓解脱道之亲证者，要在现前观察觉知心的我虚妄无常，要在现前观察恒审思量的我、梦中思量作主的我虚妄、眠熟无梦时思量作主的我虚妄，如是断我见已，方得初证解脱果之初果，断三缚结。尚须进前断除我执，非唯观察了知即得；是故尚须历缘对境中断除对于自己之执着，不乐自己继续存在，真实断除「愿欲自己继续存在」之执着已，方是满证解脱道之极果者。今者星云法师所说「冲破了最后一道生死的关卡」之境界，却是连我见都不曾断除，尚非声闻初果得亲证者，却敢说是能出三界生死之阿罗汉「冲破了最后一道生死的关卡」之境界，其言非妄而何？

复次，「体会到了不生不灭的究竟安乐」，乃是菩萨所证境界，非声闻阿罗汉所知；此谓声闻阿罗汉所证解脱三界生死之境界，并非不生不灭境界，而是灭尽五蕴十八界我之后，一切法空之境界，彼诸声闻阿罗汉并未亲证无余涅盘之本际故。是故声闻阿罗汉所证者，唯有十八界灭之法，而无不生不灭之涅盘本际之证量，焉得说之为不生不灭的究竟安乐？无是理也！唯有菩萨亲证第八识阿赖耶，了知此如来藏识即是无余涅盘之本际，方是亲证不生不灭者；由已亲证不生不灭之实相心体，方能确实了知：十八界之自己灭尽之后，在无余涅盘之中并非断灭，尚有自己本有之第八识本际存在而离见闻觉知、离思量、离世间境界而独住。如是亲证、如是现观已，方是真正「体会到了不生不灭的究竟安乐」者。然而现见星云法师对此完全无知，对第八识如来藏完全不曾证得，如何能「体会到了不生不灭的究竟安乐」？那位「美丽的小姐」对此第八识也完全不曾了知，更不必说亲证或体会了，星云法师竟然可以说她「体会到了不生不灭的究竟安乐」，岂不是佛门中最荒唐之事？

星云法师误会佛法到此地步，对于二乘人所修证之解脱道内容懵无所知，竟然可以印证那位美丽的小姐「冲破了最后一道生死的关卡」，未免太过荒唐！ 而佛光山上下四众弟子如是聪慧，竟然能信如是世俗化的佛法解脱道，令人深觉不可思议！

星云法师对于大乘菩萨所修证之佛菩提道亦复懵无所知，竟然不知佛菩提道之修行入门即是亲证第八识如来藏，竟然对那位尚未证得第八识如来藏的「美丽的小姐」，因为她能够一切世间事都放下，就印证她已经「体会到了不生不灭的究竟安乐」，如是之言印在书中，梓行天下，昭告世人，谓之为禅门之证「悟」，何其大胆？亦复极度愚痴！可怜佛光山上下四众弟子竟然无人能知其妄，竟然同以如是虚妄错会之「悟」，认作真实之「悟」，继续追随星云法师同入岐途，与星云法师同堕大妄语业中而不知回转，不亦可悲？心中既生悲已，不免举示大随随他公案，且共星云大师及其座下四众弟子说禅去也：

有僧参访益州大随法真禅师，问云：「劫火洞然，遍烧一切，三千大千世界悉皆烧毁，不知这个还会不会被烧坏？」那僧问这个，即是问实相心第八识也！大随禅师闻伊恁么问，随口答曰：「会坏！」且道究竟坏不坏？ 一切学佛习禅底人皆知：第八识如来藏永远不坏，阿赖耶识无始常住，性如金刚。那大随禅师云何却随口道个坏字？究竟大随禅师这个坏字，意在何处？尔星云大师还会得否？若会不得，焉可示人以已悟之身分？焉可道以证悟之言说？云何更道佛光禅师已经度得多人找到自己的本来面目？ 且道：大随禅师这个坏字，有什么玄机？大师既敢说禅道悟，云何不能解得？云何不能道得？

尔等佛光山四众弟子！既然广有多人被佛光禅师印证开悟了，还解得此中关窍否？若解不得，悉成错会，却又示人以证悟之身分，即成未悟谓悟之辈，即堕大妄语罪中，当即速加检点修正，否则，他时异日舍报之后，老阎取来账本，算尔大妄语之罪时，须知不好承担也！ 且道：大随禅师这个坏字，究竟有什么玄机？值得平实取来大作文章？尔星云大师与座下四众弟子，千万得下心探究才好！莫要随随便便地便恁么「随他去」也！

此僧不解大随这个「坏」字之禅机，便又问道：「既然会坏，那么就只好随他去了。」不料大随禅师却又随口答道：「随他去也！」此僧仍然不得入处。 古时禅师悉皆如是，绝不滥传一人，不似平实早年之滥慈悲，极力广传，是故遭受佛及菩萨警告：不许滥传。二○○三年清明禅三开示公案时虽然较为严谨，仍然遭受警告：还是讲得太白了。于是便收敛一些，又收起一分滥慈悲，所以收起机锋不用；此次禅三期间，因此便不曾施用过一次机锋，要教大众自参自悟，冀求证悟后之品质得以提升，以免后时复有退转、怀疑、不信之情事。如是收起滥慈悲之愚行，令禅子自参自悟，方不致再有退失及否定正法之事，方是真正之慈悲也！

此僧在大随禅师处，未能入得禅宗无门之门，大随又不肯轻易放手明讲，只得拜别大随，千里迢迢参访投子山大同禅师，举此答问请益之；投子大同闻此僧举，知伊大随禅师乃是大悟之人，悟处深细，绝非浅悟之人所能知之，闻已乃焚香遥礼大随禅师，告诉此僧云：「西蜀有古佛出世，汝且速回。」此僧闻言，乃又千里迢迢，急忙赶回西蜀益州，无奈大随法真禅师已然入灭，此僧当面蹉过，悔恨已晚。

且观大随禅师之悟，要且尚无道种智，证量同于投子大同禅师；然而投子大同却已是惺惺相惜，何敢相轻？闻彼僧举，便燃香遥遥礼拜之，岂如今时诸方未悟之大师尽以表相而观，悉从世间利益衡量？今时真悟之人一向尊重彼等未悟之大师而不评论之，然而彼诸大法师尚且不肯等视彼真悟之人，更因世俗名声面子之顾虑而加以排挤打压，何况能等视之？能护持之？能尊重之？由因诸方大师之打压诽谤故，平实不得不回应之，乃演变成今日评论四大法师之局面。此即是末法时之现象也！ 然而平实对于一切真悟之人，不论其证量高低，却从来都不敢妄加一句虚谬之言，对真悟之师唯有崇敬与赞叹尔！乃至对于未悟之人，亦不敢捏造莫须有之罪名而罗织之。

如今星云法师既然对诸政治人物与诸弟子，诽谤平实是邪魔、为外道、为法义有毒、为必下地狱；如今平实且要以「邪魔外道」之身，以佛门正法、禅门宗旨问尔星云大师：大师若以凝神摄念，清明觉照之心作为真如心者；若以凡事都不牵挂，凡事都随他去，作为证得解脱果，作为亲证不生不灭之实相者，欲如何与大随禅师前句「坏」字契符？又如何与大随此句「随他去也」相印证？莫笼统好！

只如大随禅师一句「随他去也！」究竟是什么意？尔星云「大师」还会么？料尔大师不能会得。大师若有一日忽然回心自省，来觅平实者，咱家当时且为大师再开一线，便道：「请随我来！」


4 赵州洗钵

第八则 赵州洗钵

赵州 从谂禅师 有僧问：「学人迷昧，乞师指示。」师云：「吃粥也未？」僧云：「吃粥了。」师云：「洗钵去！」其僧忽然省悟。

星云法师以「粥与茶」为题，举赵州茶及洗钵之公案说禅云：《所谓佛法、禅心，都应该不离生活。吃饭吃得合味，禅也！ 睡觉睡得安然，禅也！离开生活，佛法有何用？ 今日修道者，只重生死，不重生活，实离道远矣！》（佛光《没时间老》页202）

星云法师又开示云：《禅，离开不了生活，穿衣吃饭是禅，搬柴运水也是禅，一个人不把生活照顾好，禅安住在什么地方呢？ 碗不洗、地不扫，生活问题都解决不了，生死怎么能解脱呢？有诗云：「粥罢令教洗钵盂，豁然心地自相符；而今参饱丛林客，且道其间有悟无？」》（佛光《大机大用》页223）

平实云：如契经所云：「恶慧不能知，藏即赖耶识。」此谓邪恶之智慧，根本不能知晓：如来藏即是阿赖耶识。由不能知晓如来藏即是阿赖耶识之故，便欲在弃舍或否定阿赖耶识心体之后，别觅永不可得之真如心体；如是之人，将永远堕于虚妄想之中，将永远不能启发般若智，将使其原有之证悟般若智慧，开始产生邪慧，最后必定否定阿赖耶识心体，以及产生「将一贯整体之佛法加以肢解，令佛法开始支离破碎」之现象。由是缘故，说如是偏斜之智慧为恶慧。

同理，禅门之中亦有恶慧；此谓真实之正慧者，乃是于参禅之时，已自了知参禅宗旨即是明心与见性。既言明心，则知必定有一真心，是吾人所应亲证者；亲证此真实不坏之金刚心已，方可名为明心也！既言见性，则知必定有佛性可以眼见；亲眼看见佛性分明显现而无染污时，但觉世界如幻、身心如幻，唯有佛性如是真实不坏而又无隐无遮；如是眼见佛性者，即是见性也！合此明心与见性二门，即是禅宗行人所应努力进求之目标也！是故禅门行者，必须了知：禅门之宗旨即是明心与见性。既如是，当知破初参者，必定即是明得自己之真实心----如来藏----阿赖耶识心体。若因善知识帮助，证得阿赖耶识心体之后，却不肯承认阿赖耶识即是如来藏者，即名恶慧；此人即是不知经中所说「藏即赖耶识」者。

星云法师近年亦效法未悟谓悟者之愚行，出头说禅道悟；更如是道：「吃饭吃得合味，禅也！睡觉睡得安然，禅也！」如是说禅，与世俗人贪图安逸而过生活，全然无异；所异者唯是：世俗人娶妻嫁女，从事士农工商等业，追求五欲生活之享乐，追求亲眷之和乐；星云法师则不事生产，而以自己所知之「世俗佛法」教导在家出家四众：「吃饭要吃得合味，睡觉要睡得安然」，以此为禅，则必导致其座下出家二众追求「吃饭应当合味、睡觉应当安然」等世俗法上之享受，当然也必因此而追求「住寺应当住得庄严华丽，兴建各地分院时应当金碧辉煌、无比庄严」，浪费大量钱财于佛光山、美国西来寺、日本本栖寺……等寺院之表相庄严上；至于信徒护持佛光山时，是否有筹措庞大资金之心理压力，则非所计也！如是而可谓之为禅，谓之为人间净土，浑然不知禅宗之修行目的：即是在于亲证如来藏心体，即是在于亲证之后能现观其真实而如如之自体性，即是在于清净心体净土而导致世界清净，方名人间净土。

然而星云大师浑不知此，更道：「离开生活，佛法有何用？」若如是言，而可谓为临济禅宗之真实语者，则二乘圣人求证涅盘，便成虚妄；入涅盘之后全无生活可言故。星云大师又言：「今日修道者，只重生死，不重生活，实离道远矣！」果真如其所言而可说为临济禅宗之佛法者，则应今时一切学佛人皆不许追求了生脱死之法，则四阿含诸经中纯说可以令人解脱生死之二乘菩提，即成无用之法；则二乘圣人皆是离道极远之人也！亦应大乘菩萨六地满心时取证灭尽定，七地取证念念灭尽定者，皆非佛法。星云如是主张，如是开示佛法，是耶？非耶？有智佛子，盍各思之！

审如是言，则星云大师及其座下出家二众常住弟子，亦应将佛光山之佛法讲座永远关闭，专作慈济或基督教救世军所作之慈善事业即可也！此谓佛法中所说者，其主要义理即是欲令众生了生脱死故，然后进求一切种智而成佛道故；三乘佛法莫非如是，故言唯一佛乘；是故真正学佛之人，非是修集世间有为法功德，非是求来世福德者，皆应将一切福德回向亲证二乘菩提之了生脱死，乃至回向大乘佛菩提之了生脱死及发起深妙般若智慧。此乃一切学佛人之共识，今者星云大师竟然教人「注重生活」，而不应「注重了生死」，自身正是离道极远之人，反而非议欲了生死之近道者为「离道远矣」，岂非颠倒之见？岂非邪谬之说？自作邪谬之说，却来非议宣说正法者为邪魔外道，岂是正理？有请诸方大师与诸学人，共论星云大师此语之是与非！

禅，固然不能离于生活，然而未悟之人，完全无资格作如是说：「穿衣吃饭是禅，搬柴运水也是禅」，此谓穿衣吃饭、搬柴运水之时，禅者悉皆分明现前观见自心如来之运作，炯然无隐；悉皆了知禅门之悟与内涵，如是方可倡言「穿衣吃饭是禅，搬柴运水也是禅」，否则即无其分。若如星云大师所言：要将生活照顾好，方有禅安住。乃是未悟之人牙牙学语之言也！如今便以星云大师所举之偈返问于星云大师：「粥罢令教洗钵盂，豁然心地自相符」，大师如今可曾在粥罢洗钵盂时，豁然心地相符否？莫要妄言笼罩平实，平实早知大师尔之落处也！再以大师所举之偈重问：「而今参饱云大师，且道其间有悟无？」尔星云大师还敢面对天下人，公开称道自己已悟否？平实料尔大师无如是胆也！只能假托佛光禅师之名示悟也！ 谓大师若敢公开称悟，平实必定要上尔佛光山当面分缁素故。

只如学僧上来请法，乞求赵州禅师指示，赵州老人只问伊：「吃粥也未？」那学僧答云：「已经吃过粥了。」赵州老人只教伊洗钵去，那学僧因此一言之下，却得忽然省悟，倒也是个利根汉子。然而吃粥不能悟得，云何洗钵便能悟去？其中还有分辨处也无？尔星云大师若道有，请问：有在何处？ 若道是无，因何缘故说言是无？ 若道俱有俱无，因何是俱有俱无？ 若道是非有亦非无，因何是非有亦非无？ 平实俱要知道，不许插科打诨、胡乱交待！

诸方禅子！参须真参，悟须实悟，莫图道场、名声、利养、眷属。若以未悟之身而说悟法，故示为悟者，只是野狐禅师尔，于己于众悉无其利，舍寿后之果报，岂未之知？

且道：吃粥了，洗钵盂去 一句，究竟有什么玄机，便教此僧悟去？

次道：吃粥与吃茶，是同是异？若人有眼，于中检得出，平实道尔有来由！

三道：吃粥了洗钵，便得悟去；尔星云大师何妨每日吃茶了，亲自洗杯去？莫教侍者代洗，侍者洗底是侍者底，与大师浑然无干也！大师何妨听受平实好语，每日亲自洗茶杯去，莫要侍者服侍，尔之证量未曾高于侍者故！


5 雪窦划一

第十一则 雪窦划一

明州雪窦 重显禅师 师初住翠峰，后迁雪窦。开堂日，于法座前顾视大众云：「若论本分相见，不必高升法座。」遂以手划一划曰：「诸人随山僧手看，无量诸佛国土一时现前，诸人随山僧手看。」

星云法师说禅云：《……所以一般人以为「禅心妄想圣凡分」，禅心是禅心，妄想是妄想，圣人是圣人，凡夫是凡夫，还是有分别的。……我们每天在这十法界里来来去去，一天好几回。比方说：我们心里很清净、很慈悲，就是在天界；一念贪瞋愚痴生起，是地狱界、畜生界……。一天当中，我们的心绪时而慈悲、时而贪瞋，不是天上、人间来往好多次吗？「消归一念无生处」，虽然十界俱在，要紧的是你不要任由妄想分别来来去去，要像『金刚经』上说的「应无所住而生其心」，否则你心有所住，有所挂碍，日子就会不得安宁。「此意如何把似君」，这种无住才能安住的深意，要如何诉说？一切都要靠自己用心体悟，如人饮水冷暖自知，禅的境界是生死的境界，要靠自己去实地修证。》（佛光《千江映月》页197）

平实云：星云法师之临济禅，原来都在意识心上作文章；一向都以意识之行于善恶而分凡圣，不以是否亲证三乘菩提而分凡圣，同于世间外道宗教：皆以世间善恶行而分凡圣。所以会认同一神教外道，所以每年与一神教外道互相交流感情。今此公案讲禅之内容，又一向以意识心所行诸事而分天界与地狱，不以三乘菩提之亲证，作为佛法之中心。乃至说禅之时，尚以意识觉知心之消归一念，作为《金刚经》「应无所住而生其心」之真实心，堕于意识心境界中，我见未断、真心未证，云何可说是懂得禅法、已经证悟之人？竟然大胆以佛光禅师之名，示人以悟！

所以者何？谓禅宗之开悟明心者，以及《金刚经》所说之实相心者，皆是说第八识阿赖耶、异熟、无垢识，从来不是以意识觉知心之一念不生，作为金刚心也！然而星云却在讲述禅宗开悟之时，教导四众弟子：「要紧的是你不要任由妄想分别来来去去」，所修者却是意识心，却是将意识住于无语言妄想之境界中，以此无妄想之第六意识觉知心作为实相心；但是《金刚经》所说的实相心却是第八识阿赖耶，迥异第六识觉知心。

第六识任凭尔星云大师修上三千阿僧祇劫以后，仍然是第六意识心，绝无可能转变成第八识实相心阿赖耶；第六意识永远是第六意识，第八识如来藏阿赖耶识永远是第八识心，绝对不会互相变来变去，这是佛法中永远不变而且是绝对不变的真理；如果有人想要将第六意识修行无念而变成第八识如来藏心，那就等于煮沙而欲成饭，古人说为「蒸沙作饭」，永无成功之时。然而星云大师于此竟然完全不知，教人修行意识心成为无语言文字之离念灵知，说此离念时了了分明的意识心即是第八识如来藏，对于禅宗之开悟内涵完全不知，而于书中空言禅宗法脉与证悟，有何实义？只成个野狐知见尔！如是而言开悟，将使佛光山四众弟子上下一同，皆堕大妄语业中。诚可哀悯！

十余年前，亦有大法师以虚空粉碎定境之证得，作为禅宗开悟之标的，而不知应以亲证第八识实相心作为开悟之标的。一切大师与学人，若以虚空粉碎作为悟境，或以大地落沉作为悟境者，云何会通雪窦重显禅师此一公案？根本不通也！如是大法师，却与星云法师同一所堕，正好作师兄弟，推作同门去也！

雪窦重显禅师乃是大悟彻底之人。初住翠峰山，后迁雪窦山。于雪窦山开堂之日，上法座之前，立地顾视大众云：「若真要谈论宗门中以本分相见之事，其实不必一定要高升法座。」说完遂以手指在空中划一划，向大众说道：「你们大家随着我的手看吧！无量诸佛的国土在我手指上一时现前了，大家随着我的手看清楚。」如今且要请问尔星云大法师：雪窦禅师以手划一划，尔星云大法师在这上面见个什么？还知凡夫身中有圣人么？尔星云大禅师又曾于中见个什么？还能以离念灵知之境界解释得此一公案么？ 且道：雪窦大师手上有何佛土现前，便恁么道？ 尔星云大法师还解得么？

尔星云若道雪窦禅师这一划只是闲机境，那雪窦禅师为什么却两度劝请众人「随山僧手看」？为什么又称说「无量诸佛国土一时现前」？

古来公案多如牛毛，若悟得真，其实只是一则，本无许多淆讹可言。若是未悟错悟之人，说来便有许多淆讹，令四众学人越听越迷糊；说者自己其实亦不懂公案中之密意，只是意识情解卜度思惟所得底，加以多读公案、多读经论，作为言语题材，便取来笼罩初机学人，大家同演一场以盲引盲之愚痴戏尔！

尔星云大法师，若肯下心走一遭正觉讲堂来，绝不埋没尔，我正觉讲堂中，确有真佛可礼故。然而尔星云大师信心满满，得得来到正觉讲堂时，平实却有一句话请问尔：

汝唤什么作真佛？ 又唤什么作礼佛？


6 鹅湖点空

第二十三则 鹅湖点空

信州鹅湖 大义禅师 唐宪宗召师与诸师论义。有大法师问云：「欲界无禅，禅居色界。此土凭何立禅？」师云：「法师只知欲界无禅，不知禅界无欲。」大法师云：「如何是禅？」师以手点空，大法师无对。帝云：「法师讲无穷经论，只这一点，尚不奈何！」

星云法师举韩愈参大颠禅师公案：《韩文公一日相访，问师：「春秋多少？」师提起数珠曰：「会么？」公曰：「不会！」师曰：「昼夜一百八。」公不晓，遂回。次日再来至门前，见首座，举前话，问：「意旨如何？」座扣齿三下；及见师，理前问，师亦扣齿三下。公曰：「原来佛法无两般。」》如是举已，星云法师便说禅云：《韩愈问春秋多少？其实人生岁月何用挂心？要紧的是人天合一，心佛不二，所谓道的大统；儒也、佛也，一以贯之也。是故禅师以手珠示意：佛儒一统也。及昼夜一百八，意旨岁月无多，莫为佛儒争论，佛道、儒道，共襄携手。》（佛光《石头路滑》页48）

平实云：路逢剑客须呈剑，不是诗人莫说诗。若不是真悟底人，千万莫说公案，否则难免他时异日有个真悟底人，依照禅门祖师古风加以拈提，那时须不好看，老脸无处可摆也！岂不是求荣反辱之举？焉是有智之人？ 平实往年不曾片言只字评论于星云大师，非因不知其落处，只是因为心存与人为善之念，是故不曾拈提之，私下亦不曾评论之；奈何星云大师仗其道场广大、徒众巨万、名声震天、势力强大，竟对毫无恶意之平实居士加以「邪魔、外道、法义有毒、必下地狱」等恶言。今日平实为护正法，不令佛教真实了义正法之弘扬受损，不得不加以响应，亦因是故而将星云大师列入拈提之对象，虽非平实本意，殆是势所使然耶！

韩愈参访大颠禅师，询问禅师年岁；大颠禅师却提起数珠问云：「会么？」韩愈不晓，次日又问大颠禅师座下弟子之首座，首座只是扣齿三下；韩愈依旧不会，又来问大颠禅师，大颠亦只是扣齿三下。那韩愈不会，只道得一句：「原来佛法无两般。」离禅犹自遥远也！可那星云法师根本不知大颠禅师之意，亦不知首座之意，更道：《韩愈问春秋多少？其实人生岁月何用挂心？要紧的是人天合一，心佛不二，所谓道的大统；儒也、佛也，一以贯之也。是故禅师以手珠示意：佛儒一统也。及昼夜一百八，意旨岁月无多，莫为佛儒争论，佛道、儒道，共襄携手。》

然而儒家之学自是正心诚意、修身齐家、治国、平天下之学，乃是世间圣贤之学；虽有中庸之道，亦只是世间中庸，从来不曾与中国禅宗之佛法中道相应；虽有正心诚意之学，从来不曾言及法界实相之第八识如来藏，皆属意识层面之世间法，与禅宗所悟第八识之法有什么相干？与中国禅宗所触证之出世间玄旨有何相干？星云法师却浑然不知，更道「儒也、佛也，一以贯之也」，一心要作世俗乡愿之人；如是偏斜之心行、口行、意行，落实于文字书籍之上，一切真悟之人读之，都不免要哂之！由是之故，平实便以星云大师所曾举说之偈，返赠星云大师：路逢剑客须呈剑，不是诗人莫说诗。

今且先举鹅湖点空公案，共尔星云大法师说禅，说已再来返征韩愈之公案，便得会通也！唐宪宗一日召请信州鹅湖大义禅师入皇宫，与诸大法师当面讨论法义。有大法师提出考问云：「欲界之中并无色界之禅定，禅定境界居于色界，此人间国土凭何建立禅定境界？」那法师自以为精通佛法，其实根本不懂，乃至粗浅的通于外道之禅定境界亦复错会，说得此语，益显自己之无知也！所以者何？谓色界定境界虽属色界所有，然而在人间之众生，若有因缘及正确行门，欲证色界定者无难，是故人间亦能证得色界定；虽在人间，不能住入色界天之境界中，然却可以住入色界天人所入之等至位中，境界无二无别；唯是异熟果之缘故，不能住在色界天人之日常生活境界中，不能了知色界天人之生活环境尔。

然而如是禅定正理，于禅宗之证悟而言，非属重要之事，是故鹅湖大义禅师闻彼法师如是问已，却不针对如是错误加以辨正，仍本于禅宗法旨而评论云：「法师你只知道欲界无禅，却不知道禅界无欲底道理。」不与伊说明禅定与禅宗之禅有何同异，但言其不知禅宗所悟境界不在欲界中之道理。那大法师闻鹅湖禅师如是答，便扣住此一答题，紧追着问：「如何是你所说底禅？」以为鹅湖禅师答后，即可加以破斥。不料鹅湖禅师口中不言，却伸出手来，往空中一点，更无二话。那大法师见状，根本不知鹅湖禅师之心行，由是不知所对。唐宪宗见状便评论云：「法师讲得无穷无尽底经论，只是对鹅湖禅师这一点，尚且不能奈何啊！」

禅宗之禅乃是般若智慧，非是世间禅定境界法门，根本无境界、无所得。禅门学人不知，或因被大师所误导故，便多学习静坐，以禅定之修法，寻求一念不生之境界，以之为悟；多以为觉知心一念不生时即是离分别，以为觉知心不触外境时便合经中所说离见闻觉知之真心境界，更有人坐至未到地定之深定中，暗无觉知、亦不知自己之存在，便以为如是境界已经符合大乘经中所说之离见闻觉知之真心境界，便将住在暗无觉知境界中之觉知心认作真心如来藏。若是有人问着时，便答道：坐至不知自己存在、不知有六尘时，便是能所皆离，便是开悟境界。如是自以为悟。

然而经中所说无念、离见闻觉知等，其实并非灭却觉知心之见闻觉知，而是在觉知心之见闻觉知历历不昧之际，有一离见闻觉知、离一切语言妄念之第八识如来藏心同时存在运作。而此离于六尘见闻觉知之如来藏心，其实并非完全无觉无知，只是其觉知之行相、其了别之行相极为深细，非是觉知心所有之六尘中之了别及六尘中之觉知也。由是缘故，六祖开示云：「真如起念，非眼耳鼻舌能知。」一般人之眼耳鼻舌身意识，无法了知此真心之起念行相也，唯有真悟之人方能知之，故说真实心并非全如石头木块之完全无知，而是拥有能了知众生心行、能了知世界根身之觉知也。然非六尘中之觉知也！

大法师们以禅定之理而测度禅宗禅师所悟，不免错会，便以一念不生之法作为修证禅悟之境界，难免专在一念不生之禅定境界上揣摩，以为鹅湖禅师将会与彼等探讨禅定修证之境界，却不料鹅湖不是以禅定境界说禅，只是望虚空一点，大出彼等大法师之所料，是故难知鹅湖禅师之般若智慧境界也！只如鹅湖大义禅师以手点空，这一点意在何处？岂是意在一点之际一念不生？ 彼大法师以为自己读得经论百部，可以问倒鹅湖禅师，不料鹅湖以手点空，壁立千仞，教伊无下手处，在这一点之下没了手脚，岂况能有言说？尔星云大法师如今还能会得鹅湖禅师这一点么？若会不得，平实教尔三招禅法：一者每日持一数珠，且于佛光山中到处游走，见人便提起数珠问云：「是什么？」 二者见人道不会时，当时便为伊扣齿三下再问：「会么？」 三者当人不会，再伸手点空，问道：「会么？」是名平实三招秘诀！能使尔星云大法师遍走五湖四海也！只是走不得正觉讲堂！

如是三招，对一座下弟子用已，便请星云大师自行转身离去，不可多言，以免贾祸。再逛佛光山，若遇其它弟子，便又如法一一炮制。如是每日行之，平实保尔三年之内必得会去！只恐尔星云大师怕人笑是疯子、乩童，不敢每日如实行之，便无会处。

尔星云----佛光禅师----如是每日奉行不辍，三年后会得，不得妄谤平实，不得妄言平实为尔有所说法。平实从来不知不见，何曾责尔星云大师？又何曾为尔说过法？莫谤我好！


7 马祖看水

第二十四则 马祖看水

蒲州麻谷山 宝彻禅师 师一日随马祖行次，问云：「如何是大涅盘？」祖云：「急！」师云：「急个什么？」祖云：「看水！」

星云法师举仰山与香严禅师之公案云：《……于是香严又作了一首偈语道：「我有一机，瞬目视伊；若人不会，别唤沙弥。」听了这首偈语后，仰山非常高兴，便去报告老师沩山禅师道：「真令人兴奋，师弟已悟入祖师禅了。」 智闲禅师和仰山禅师同为百丈禅师的弟子（编案：实系沩山灵佑禅师之徒，星云误会之），唐代，自六祖惠能以后，禅宗起了很大的变化。先是有马祖道一禅师创建丛林，接待十方禅者，倡导集体修行；继有百丈怀海禅师设立清规，以新的立法安住大众。门人弟子互相发扬，排除知解的分别，主张不立文字，探究心源，提倡即心即佛，以平常心为道，棒喝机用，接化的简速，遂成为中国祖师禅的特质；而印度静态的如来禅，经过中国禅师的阐扬，更加活跃而成为动态的祖师禅了。智闲禅师的偈语，「贫无立锥之地」，这就是不着一物的如来禅，即（及）至说到「瞬目视伊」，这就是活泼的扬眉瞬目无非是禅的祖师禅了。》（佛光《石头路滑》页34、35）

平实云：自古以来，禅宗祖师常有许多以讹传讹之说，祖师禅与如来禅之错会与妄说，便是其一。祖师禅者，举凡助人破初参之机锋，眼见佛性之关节，悟后进破牢关，乃至悟后方便度人悟入之「机锋娴熟了知而能运用自如」，皆属祖师禅之范畴。然而后来以讹传讹之结果，便成了颠倒之说：祖师禅之证量胜过如来禅之证量。星云法师上来所举香严与仰山间之对话亦复如是，可谓完全错解如来禅之真正意旨者也。

香严所言：「我有一机，瞬目视伊；若人不会，别唤沙弥。」其实只是学得善于使用机锋之方便手段尔，如是手段者，余在禅三精进共修期间，常常使用；然因二○○三年四月禅三时，佛菩萨谓余晚间开示公案太过明白，恐学人悟得太易，般若智慧难以发起，悟后将如同以往所度之人退失信心而致退转不信，是故指示平实：不许讲得过于浅白。然因公案之讲解，既已了知其间所有密意，若欲作保留而故意不说者，以余一向无遮无隐之习性而言，难以实行，故仍沿旧拈提细说；但将其余机锋收起不用，作为弥补之措施，以此作为，过滤缘尚未熟者，令其再作参究，留待日后缘熟悟之。是故今已不用如是种种机锋。由是缘故，说仰山与香严当时所言祖师禅者，实质上只是度人证悟之机锋方便尔，不应以此别作建立，并高抬之。

至于如来禅者，绝非仰山与香严禅师当时所知；谓如来禅之进修者，乃是九地菩萨之事，绝非禅宗祖师所能修之者。禅宗祖师之证悟明心，虽是亲自触证如来藏阿赖耶识心体，唯阶第七住位，仍在胜解行位中，距离初地犹在遥远，何况九地菩萨境界？初地尚且未有资格修之，何可妄说禅宗初悟时之七住菩萨境界便是已经亲证如来禅者？经中 佛说亲证如来禅者即可进入十地中故。经中既已如是具言，禅宗祖师焉可自行建立？违佛所说？是故此一公案中所说之祖师禅与如来禅，余绝不能同意之。然而星云----佛光禅师----对此亦复完全无知，竟然妄说「静态之修定即是如来禅，动态之证悟即是祖师禅」，与经教圣言量迥异，令人无法苟同也。若人欲会祖师禅，且与平实同探马祖看水公案：

一日，麻谷山宝彻禅师随马祖行路之时，犹未证悟故，便请问云：「如何是大涅盘？」大涅盘者，谓从来无出无入、从来不堕生死亦不入涅盘，此乃禅宗证悟者所住境界，即是本来自性清净涅盘也；此涅盘非是佛地所证之无住处涅盘，不可混为一谭也！

马祖大师见问，便回答云：「急！」麻谷禅师当时未悟密意，马大师这个机锋却是极俭，正是一字禅，最是难会，麻谷一时之间焉有悟缘？当然不会！便又问云：「急个什么？」马祖大师此时不得不稍微放一些，便答云：「看水！」

只是众生大多落在马大师语脉上，随他语脉转去也！此是一切以定为禅之人所不能会者。以定为禅之人，悉皆有志一同，都教弟子们静坐以求一念不生，求证离念灵知心之意识境界。如此类人，根本未曾破得初参，根本未曾证知自己之本来面目；谓彼所说如是境界者，只是意识心之境界相，未曾触及第八识如来藏心。觉知心坐至平静无波时，只是制心一处之禅定境界，犹是意识心，未曾悟得实相心；即使修至澄澄湛湛、犹如凝玉，从实相般若观之，也只是黑山鬼窟、冷水泡石头，还须大悟一番，始得亲见本来面目，方知中道实相。

设或有人不信此言，何妨以一念不生之境界来印证此一公案？还能印证得么？那麻谷宝彻禅师未悟之前，参问马大师实相如如不动之理时，马大师只是答个急字，究竟是什么意？若人于此会得，便见大涅盘也！便见真实心从来不离涅盘、亦不住于涅盘之中；大悟之人，时时刻刻都如是见，无有不见时；然而亲见自己之实相心常住涅盘之中，却又无妨觉知心之自己同时起诸语言妄想而修佛法、而应对世人种种俗事。是故《六祖坛经》如是载：「卧轮有伎俩，能断百思想；对境心不起，菩提日日长。」六祖闻已，便道卧轮禅师不是亲见成佛之性者，不是已证实相心者，乃述一偈云：「慧能无伎俩，不断百思想；对境心数起，菩提恁么长。」若言一念不生之心为中道心、为本来面目者，则六祖此说便是未悟人所语；若言六祖之说无讹，则卧轮所说便是大妄语，则今时以定为禅诸人亦成大妄语。大众且判一判：究竟彼等「追求离念灵知者」所说为如法之说？或是六祖「不断百思想」之说为如法之说？

大众权且同观：马大师与麻谷宝彻行路说话时，是有念抑或无念？若道无念，马祖说话时岂能无念？若是有念，则马大师正说话时应不在大涅盘中，则马大师当时便是未悟之人，或者马大师当时退出了悟境。然而禅悟终究无有进入与退出可说，禅悟之明心根本无境界可言，根本无出入悟境可说，岂能以有念或无念而认定为悟抑未悟？盖大悟之人，时时处在大涅盘中，而又绝不妨碍言语运为与觉知心中之语言妄想；若道马祖与六祖是真悟之人，则卧轮等人所说者，却与六祖及马大师相违，便是未悟之人也。

只如马大师道：「看水！」意在什么处？今时台湾四大法师个个示人以证悟之相，乃至慈济功德会之证严法师，更示人以地上菩萨之上人相，如今还会得此一贤位七住菩萨所悟之公案密意么？试断看！

且道：大涅盘与看水有何相干？值得马大师提示与麻谷？值得麻谷着急看？尔星云大法师----佛光禅师----何妨于此下个疑情参之？有朝一日，若真会得此中密意，从此以后祖师公案蕴在尔胸襟，从此般若系列诸经自然能通；莫将平实今日之语当作马耳东风也！

且道：马大师道「看水」，是什么意？尔星云----佛光禅师----若欲会者，且成日里下心疑嘿着。

若真是参不得，且请端一盆水来洗把脸，打起精神再参！


8 麻谷翘足

第二十五则 麻谷翘足

蒲州麻谷山 宝彻禅师 有僧问：「十二分教，某甲不疑，如何是祖师西来意？」师乃起立，以杖绕身一转，翘一足云：「会么？」僧无对，师打之。

星云法师云：《学唯识和学禅，方法和方向都不一样，唯识重知解，重分析，而禅不重知解，不重分析。禅者是直接本心，见性成佛。禅师们的言句幽默，态度亲切，他们不喜欢板起面孔说教，他们有时说东，实在指西；有时打你骂你，实在是爱你护你。唯识家横说竖说，要明唯识义，而禅者一句「唤它作什么？」曰：「糖饼！」已将「三界唯心，万法唯识」表达无遗了。》（佛光《石头路滑》页17）

平实云：星云法师根本不懂唯识学，根本不懂禅，说得如是言语，岂不怕他人见了笑伊？犹自印于书中流通天下，非是智者之心行也！

比见坊间多有宣讲唯识之法师居士，将其所宣讲之唯识内容，整理成文字，梓行于天下，以邀「懂得唯识」之令名；殊不知唯识一学，本属增上慧学，乃是地上菩萨之行门，直至等觉地，皆不可丝毫离之；故说此门为增上慧学，乃是禅宗破参者求入初地所应进修之法，绝非未悟与错悟者所能修之；未悟与错悟者仅能熏习，无法实证之故。

往昔二十余年来，台湾佛教界不曾有人敢公开在有线电视上宣讲「真实唯识学」，实因印顺法师之庞大著作中，不断宣示一项错误之理论：唯识是虚妄法，是后来晚期佛教所发展出来之一种辨证法。又宣示说：唯识学是因为晚期佛教集体创作了第三转法轮经典以后才发展出来的。又宣示说：唯识学是专说万法虚妄之法，名为虚妄唯识。 以有印顺法师如是著作不断灌输此种错误思想，是故台湾佛教界二十余年来，无人敢在有线电视上公开宣讲真实唯识学，无人敢大张旗鼓宣讲百法明门论等。如是一来，则使得印顺压抑第三转法轮经典八识心王如来藏妙法之目的，得以达成；佛教根本法义之第三转法轮经典之胜妙性，便可加以压抑，便可如其所愿而渐渐消失于人间，则印顺所弘扬之藏密应成派中观邪见，以及排斥天界佛教、他方佛教之人间佛教邪理，便可以长久广弘之。

不料平实于公元一九九七年末，出版了《真实如来藏》；又于一九九九年五月开始，陆续出版《楞伽经详解》各辑，宣讲唯识增上慧学，导致教界开始转变对于唯识学之观念。复于二千年末，再出版了《宗通与说通》，二○○一年初又出版了《邪见与佛法》，此二书中解释了唯识学之本质，说明唯识学是证悟之人悟后所应进修之法，说明证悟之人若欲修入初地者，必须修证唯识增上慧学；如是正式说明唯识学之本质，将唯识增上慧学还其本来地位之后，破坏了印顺所作之错误结论，如是宣示：唯识学其实就是佛法中最胜妙之一切种智之学。于是前年开始，便有部份法师与居士，在有线电视上开始公开宣讲唯识学，亦开始有人敢将唯识学方面书籍渐渐发行，于是今天的台湾佛教界，方有唯识学宣讲之正面发展，开始逐步取代印顺一派所讲的「一切法空、虚妄唯识」之错误理论，使得印顺一派的「虚妄唯识」理论等书籍与说法，不再受到台湾佛教界的重视。

然而此一本质与事实，星云法师----佛光禅师----根本不懂，竟然还在书中说道：「唯识重知解，重分析。」其实唯识学之修习，基本要件为亲证第八识如来藏----阿赖耶识，及亲证第七识末那----意根，亲证此二识已，方有能力修习；如是亲证之人，于修习唯识学之过程中，方能将唯识学所说之一切法，实地加以观行与印证。若是未曾证得第七识、第八识之人学之，便如星云所说一般：唯能分析及知解，不能实地观行及验证。 由于唯能分析及知解，不能实地观行故，往往错解唯识学之真实意旨，亦必定产生了误会第一能变识阿赖耶识心性之邪见；是故，未悟之人修习唯识学，只能知解及分析之后，心中设想有一唯识学之主体，谓有如来藏为万法唯识之主体识，即是唯识学中所说之「心中立少物，谓唯识实性」，乃是加行位中之学人也，不入真见道位中。如是未见道之人，即是星云法师所说「重知解，重分析」之人也！根本不是懂得唯识增上慧学之人也！正是星云----佛光禅师----自己也！

复次，禅门之证悟，其实亦非星云所说之理：「而禅不重知解，不重分析」，实际则是：禅宗学人在证悟之前最重分析、最重知解。若学禅底人不重知解、不重分析者，则将永远无证悟之因缘也！所以者何？谓证悟之人，最重要之事即是闻熏正确之知见，而后始是修学见道所须之基本定力也！若人闻熏正确之知见时，不重视分析与观察，则不能确认觉知心为虚妄法，亦不能确认思量心为虚妄法；更不能了知何者为证悟之正确知见，何者为使人落入错悟境界之不正确知见，不能如是了知者，则将永无悟缘。是故禅宗之悟，在悟前极重视知解与分析，古来真悟禅师座下有多少学僧追随？莫不是为了建立正确知见。欲建立正确知见，则特重分析与知解，是故禅师之要务即是为人去黏解缚；去黏解缚之主要作用，则是在使学人有能力分析何者为谬？何者为正？凡此皆是分析与知解之事也！

学人于知解分析工作完成之后，参究之时方舍分析等法，而求机缘成熟时之一念相应而悟；乃至有人缘未极熟，求悟之时尚不能免除部份之知解与分析也！如是说者，方是懂禅之人也！然而星云法师对此完全不知，焉是懂得唯识与禅之人？说得如是语，徒招真悟之人所哂，唯能笼罩未悟之弟子，于己于他皆无所益，何必梓行天下以误今时及后世广大学人？

然而如是正理，要因亲自证悟如来藏之后，方能真实理解，非是未悟之人所能臆想而知也！是故便举麻谷翘足公案，共尔星云大师说禅、说唯识去也！

蒲州麻谷山宝彻禅师悟后住山弘法，有一僧上问：「三藏十二部经中所分部之诸种教义，我心中并不怀疑，但是经中所说之宗门意旨----祖师西来意，究竟是什么道理？」麻谷禅师闻得此僧一问，乃起立之后，以杖绕身一转，又翘起一足，问彼僧云：「会么？」麻谷初出道时亦复像似平实，简直老婆至无以复加，正是郎当不少，岂只奉送金山一座？无奈彼僧因缘未熟，不知麻谷禅师心行所在，是故无以应对；麻谷禅师慈悲，欲冀其会，乃又打之；无奈仍是徒劳力气，彼僧依旧未会。

如是公案，于一切证悟者观之，亲切无比，岂是印顺、昭慧…等人所说之无头公案？如今尔星云大师既以佛光禅师之名示现为悟，且道：麻谷翘足究竟是什么意？ 岂是生慢，故意翘起二郎腿？ 莫作是会，否则三十棒！

星云大师于禅宗公案完全不懂，焉得是真悟之人？何得以佛光禅师为名，示人以悟？岂真不畏大妄语地狱罪耶？只如尔佛光禅师所举公案，尔可曾解得、知得？如今平实却要以尔所举公案返问于尔：「唯识家横说竖说，要明唯识义，而禅者一句『唤它作什么？』曰：『糖饼！』已将『三界唯心，万法唯识』表达无遗了。」且道：禅者一句「唤它作什么？」尔佛光禅师还知其中密意否？ 若道知，焉有如是荒腔走板之禅语说向天下？ 若道不知，却又大胆梓行天下，以邀证悟之令名？ 且道：这一句语意在何处？

次问：禅师答曰糖饼，此句糖饼意在何处？试断看！ 早知尔星云----佛光禅师----答不得也！ 若是为了面子勉强答得，终究不免天下悟者共同一哂也！

三问：禅者一句糖饼，焉得便将「三界唯心，万法唯识表达无遗了」？试道看！ 早知尔星云----佛光禅师----道不得正理也！ 若勉强说得，也将只是三家村里底老人家所说世俗话，于禅门中、于唯识教中，有什么用处？

尔星云----佛光禅师----若欲知者，且低下心来，就教于平实；平实不必等大师低下心来，如今便公开说与大师知：「若人欲明唯识义，就教于大师时，但向伊道：糖饼！」

若来者闻已，仍与大师一般不会，且请星云大师大声喝斥伊：

「你唤什么作糖饼？」


9 南泉赚杀

第三十一则 南泉赚杀

池州南泉 普愿禅师 师见僧砍木，师乃击木三下。僧放下斧子归僧堂，师即归法堂。良久却入僧堂，见前僧在衣钵下坐，师云：「赚杀人（赚煞人）。」

星云法师云：【圣凡不二，迷悟的分别在哪里？《大乘起信论》上说：我们一个心开了二个门，一个叫做心真如门，一个叫心生灭门。心真如门是我们成佛做祖的根本，心生灭门是我们流落五趣六道的原因，因此我们要把流转虚妄的生灭心，『返本归源』，还为真如佛性的真心。「了妄归真万虑空」，了解什么是虚妄的，把虚妄除掉，回归到真实的世界里，回归到真实的真心里。万虑皆空，等于是朗朗晴空没有什么可挂碍，万里晴空一朝风月，就是自己的本性现前了。】（佛光《庐山烟云》页44）

平实云：星云法师讲禅、说公案时，有一特色：他所举说的公案都是有言语对答的公案，若是完全无言语的公案，便不敢讲说。这个特色，在他讲禅的书籍中，处处分明显示。

星云之落处，与今时多数学禅之人一般无二，并无超胜于一般学禅者之处，皆是同以意识觉知心放下五尘之执着，认作真实心，谓之为 返妄归真 ；所以此一段语中，亦是劝人将觉知心修除五尘等执着，回归到意识觉知心主体上，不攀缘执着五尘等法，以此作为「返本归源、还为真如佛性的真心」，误会可谓大矣！当知流转虚妄生灭的觉知心，永远是第六识----意识，永远不可能改易其性，永远都是能了知六尘底妄心，永无可能改变为第八识真心；当日马大师所说「未了底心」，永远皆是不了一切法底第八识心----恒而不审----是本来即已不了一切法底心，故名「无智亦无得」；乃是自无始劫以前，以至今日，乃至以后进入佛位之前，皆永远是离见闻觉知、不与别境五心所法相应之第八识心。

第六识永远不可能转变成第八识心，第八识心亦从来不曾变成第六识心，此二识永远皆是并行运作而相辅助者，不是一前一后，也不是唯有第八识或唯有第六识单独运作者。是故学禅之人若欲求悟，若欲证知法界之实相境界，应当以能了知六尘之意识觉知心，去寻觅自己不了知六尘万法之第八识何在；觅得之后，再去了知第八识之体性是否真似佛所说之离见闻觉知----恒而不审？ 再去检查自己所悟得之心是否符合马大师所言「未了诸法底心」？如是悟得，如是符契，方是真悟也！真悟之后，便能自己通达般若系诸经。 如今星云法师----佛光禅师----却教人将能觉知、能了诸法之意识妄心「返本归源」，转变成「真如佛性的真心」，乃是教人将第六识变成第八识者；错会禅法以至于斯，竟然在书中以佛光禅师之名，示人以证悟之表相，岂非大妄语之人？

复次，心真如门者，乃是指第八识阿赖耶心体自身，名为如来藏。心生灭门者，乃是指第八识阿赖耶识心体内所含藏之一切种子，于一切时中（唯除无余依涅盘位中）秉于意根之遍计执着性而导致阿赖耶识时时都有种子流注变异不断，使阿赖耶识所含藏之种子不断现行，令此流注生灭不断变易；由如是种子之流注生灭不断，是故出生了七转识及身根、世界…等，名为心生灭门。具足此二门时，名为阿赖耶识，是故阿赖耶识含摄心真如门与心生灭门，具足一切世间出世间法。此言俱载于《大乘起信论》中，马鸣菩萨已明言之。既然如是，当知心真如法亦是阿赖耶识之心真如门所摄；欲证真如者，当求证阿赖耶识；证得阿赖耶识时，即能现观阿赖耶识心体之真如性，即是证真如者，真如在阿赖耶识心体自身----如来藏----上显示无余故，真如是阿赖耶识心体之所显性故。如是正理，具载于《成唯识论、摄大乘论…》中。由是正理，欲证真如者，欲求临济禅之开悟者，皆当求证阿赖耶识心体所在，证实阿赖耶识确有心真如性、及心生灭性，则能具足现观圆成实性，圆成实性乃是具足世间出世间法之第八阿赖耶识之自性故。如是实证阿赖耶识者，方是真实之临济禅之开悟也！

如今星云法师却不肯如此修证，却依印顺之人间佛教谬论（注），依藏密应成派中观之邪见，认定唯有六识心，不承认有第七八识，便不肯求证第八识阿赖耶，便想将第六意识觉知心处于真如境界中，想将第六意识变成真如心；星云法师----佛光禅师----如是修法，纯粹是妄想，并无一丝一毫之真理存在，绝无可能成功，必将永无证悟之时；如是而修者，竟敢说之为悟，皆是虚妄之悟，皆非真正之开悟，所证是虚妄法之离念灵知心，正是第六意识故，永远不可能证得第八识如来藏故。由此可以证实：星云----佛光禅师----亦是妄想意识觉知心可以变成真如者。然而如是思想，根本上已是虚妄，继续精进修之，结果便如煮沙而欲成饭，穷劫之后亦不可得。（注：佛法在人间，是正确之理念。但应函盖天界及他方世界之佛教，然而佛光山所推广之印顺法师人间佛教，并非如是，本质是否定天界佛教之存在，否定他方世界佛教之存在，而将佛教局限在娑婆世界之人间者。如是人间佛教，与佛所说「佛教以人间之弘传为主，而兼摄天界及他方世界一切佛教」之正说大异。是故星云、证严、昭慧、传道、性广…等人，都追随印顺法师，不承认极乐世界之实有，说是太阳崇拜思想之转变与净化；亦不承认琉璃世界，说是天界十二星宿崇拜之净化，是故心中不承认弥陀与 药师如来之存在，却又不断假藉念佛、三时系念…等法会而吸取佛教资源，用来抵制佛教正法而弘印顺之藏密邪法，完全违背 佛说「佛出人间」之正理，故说佛光山的「人间佛教」是邪思，与佛的人间佛教正观完全不同。又佛光山及慈济的人间佛教思想，继承印顺的邪思，否定三乘佛法根本法体的如来藏，使得三乘佛法所说的缘起性空观，堕于断见外道的无因论本质中，这是破坏佛教根本的大邪说，是将佛法肢解，使本来完整的佛法体系变成印顺《妙云集》所写的支离破碎状态，符合藏密黄教的应成派中观邪见；所以说印顺与佛光山、慈济的人间佛教思想，不同于「佛出人间、佛法常在人间」的人间佛教思想，故说他们的人间佛教思想是大邪见；因为他们的人间佛教思想，违背佛的人间佛教思想，只是借着 佛的人间佛教的名号，来否定 佛所弘传的究竟了义的如来藏妙法，使三乘菩提变成外道化、无因论的三乘菩提。）

由此一段星云法师的开示中，从他所谓 真心 的说明中，可知星云----佛光禅师----根本未曾开悟，却故意以佛光禅师之名，示人以悟，正是不诚实之大妄语者。大妄语之罪极为严重，而星云竟敢无所忌惮故意犯之，更落实于书中流通天下，以求保住大师虚名，说为愚痴，谁言不当？是故佛光山四众弟子，若真欲修学大乘佛法者，当知第六识、第八识不可互相转易之正理，方是具备基本佛法知见者，未来不久方有悟缘；若依星云法师之错误知见，欲求禅宗之证悟者，终不可得也！佛光山四众若知如是正理，便可举示南泉赚杀公案，直示入处：

池州南泉普愿禅师，一日见某僧正在砍木，乃走向那僧身前，击木三下。南泉有心为伊，做得这一番手脚，真可谓郎当不少也。那僧见状，便放下斧子休去，南泉禅师即归法堂相候。不料那僧不会南泉之意，却不是入法堂，也不是入方丈室等待勘验，却是自以为是，归到僧堂里静坐。南泉在法堂里久候那僧，不见那僧到来，良久却入僧堂，见那僧只在衣单下坐，便知那僧误会宗门真旨，乃责云：「赚杀人！（这么容易就骗得了人！）」

只如南泉击木三下，那僧放下斧子，走回僧堂，亦合规矩；自始至终不曾道得一句言语，并无破绽露出，南泉因何却不肯伊？且道：淆讹在什么处？ 若人于此荐得，便得与诸 佛把手共行，便见南泉至今犹在眼前，尔星云----佛光禅师----何不于此下个疑情参看？

星云法师总是在起心动念与不起心动念、在执着与不执着上作文章，与大乘佛法乖违大矣！若觉知心不起心动念、不执着时即是实相心者，稍时又复起心动念、又复执着，即非实相心，即成变异法，焉可说是实相心？实相心是本来如是，永不变异者；如今不起心动念、不执着时是实相心，五分钟、十分钟后忽然又起心动念、忽然又执着某法，又变成妄心，又非实相心，则此实相心乃是变来变去者；时是时非，成变异法，要他何用？故知此非实相心，非是实相境界。

真如心体阿赖耶识之实相境界，从来本已如是，不改变其实相体性，与吾人之觉知心起不起心、动不动念、执不执着，都不相干。吾人觉知心起心动念及执着时，真如心体之阿赖耶识仍然不在六尘上起心动念与执着；吾人觉知心不起心动念、不执着时，真如实相心仍然不起心动念，仍然不执着；如是证悟者，方是真悟也。

若以觉知心之起心动念执着，或不起心动念、不执着，作为是否证得实相之界定标准者，此类「实相」便落一边；此时既落一边，则后时必定又会另堕一边，则是堕于两边者；盖真如之起心动念，都不在六尘法上运作故，都非觉知心之起心动念也！是故六祖方有是语：「真如起念，非眼耳鼻舌能知。」只有证悟之人能确认真如----阿赖耶识心体自身----之起心动念都不是在六尘法上起心动念，此非未悟之人所能知之，更非星云----佛光禅师----错认意识心为真如者所能知之也。是故实相不在扰动与寂灭二边中，但是欲证此一不堕寂灭与扰动二边之实相境界者，却不得离于寂灭与扰动之觉知心境界，否则即证不得也！故说「离世觅菩提，犹如求兔角」。由是缘故，六祖慧能大师说：「何期自性能生万法」，能生万法者即是具足心真如门与心生灭门之阿赖耶识故，若唯有心真如，弃却心生灭门者，则不能出生万法，故不可唯立真如不变而堕于妄想之中也。

唯立真如不变者之妄想，古来禅师已曾破斥故。如今星云法师以此会起心动念之觉知心，修至不起心动念时，即认作实相心者，却仍然是第六意识心，不是阿赖耶第八识，不是如来藏，不是真心，如何可能印证南泉赚杀公案？绝无可能印证得也！故说星云其人乃是未悟谓悟、未证言证之大妄语人，乃是常见外道见者；又复极力推广邪淫邪见之藏密外道法二、三十年，正是推广有毒法义之佛门外道，正是成就地狱种子者。如是大妄语而成就地狱罪，所推广之法义又是承袭自印顺所宗之藏密应成派中观之杂毒法；又是常与藏密喇嘛亲近，奉行「显密双修」之邪法者，本身正是邪魔外道，正是法义有毒，正是破坏佛教正法者，正是必堕地狱之人，却来反谤破斥藏密邪法之平实为邪魔外道、为法义有毒、为必下地狱，真是颠倒是非之能手，可谓世间无出其右。

如今星云于此公案印证不得，于一切真悟祖师之公案悉皆印证不得，却又成日价说禅道悟，亦是赚杀人！所说者皆是笼罩世人之大妄语故。今尔星云大师既遭平实据实评论已，心生大瞋之际，却又无所能为，只能从世间法上致使正觉同修会受害；于佛教正法上，根本无所能为，根本无力辨正，唯有回归第八识实相心一路可行；是故平实以此等严责之语，欲逼使星云大师--佛光禅师--早日回归第八识实相法中，欲使星云大师速求证悟、以利众生。

今尔星云法师欲会真正之实相么？且听在下一言：莫砍树木，且率领佛光山上下四众，共携圆锹树苗，同上全岛各处高尔夫球场，遍处植满树木去！


10 南泉斩猫

第三十二则 南泉斩猫

池州南泉 普愿禅师 师因东西两堂各争猫儿，乃白众曰：「道得即救取猫儿，道不得，即斩却也！」众无对，师便斩之。赵州自外归，师举前语示之，赵州乃脱履安头上而出，师曰：「汝适来若在，即救得猫儿也！」

星云法师举南泉斩猫及归宗斩蛇公案，开示云：《禅宗史上有南泉斩猫的故事，有谓杀生是佛门根本大戒，南泉不应杀生；有谓这是南泉古佛的大机大用，不能狭义的见解，诬谤大德。南泉斩猫或许以手作势，为斩断大家的物欲和执着。现在智常斩蛇，这可能也是作势欲斩，学僧见风即雨，故脱口批评太粗气了，意谓（一）些慈悲（也）没有。但智常禅师既有德望可以号召学者，岂容你说粗说细，所以教诫学僧不要停滞在见闻觉知上，禅要割断常情常识，为什么一定要在外境上分别执着而不能 照顾当下的自我 呢？》（佛光《没时间老》页103）

平实云：星云法师此语，乃是野狐之语，乃是断人慧命之语，克勤先师早已预先骂过了，不意九百余年后之今时，星云法师依旧堕在此中，岂只是后知后觉而已？直是不知不觉！南泉斩猫公案，自古多有错悟示悟之禅师解之，一向纷纷扰扰，众说互异，莫衷一是。越至后世，越多纷歧。 尤有甚者，妄谓南泉斩猫只是虚幌一刀，实未真斩；如是妄语，代有人言，不绝如缕；然而南泉当时下手虽狠，唯斩一猫，星云法师----佛光禅师----等古今一类人，却代代斩之，已然斩却多少只猫？已然斩却无数禅子慧命了也！哀哉！痛哉！

南泉父子合作演出斩猫一件公案，流传千古；虽然脍炙人口，却不知迷惑了多少野狐师徒，传之后世直至于今，更增淆讹；多少人透不过此一公案，却来妄言「南泉斩猫只是虚幌一刀，并未真斩」，皆成野狐之属！此一则公案，淆讹滋甚；自古以来，知者不言，不知者言之凿凿，似若有物。平实当时若在，且劈面打去，看伊还道斩抑不斩！未悟之人，不知爱惜羽毛，故作悟状，取诸公案说向天下人，更大胆写在书中流通天下，以求悟者之令名；后来句句皆成野狐证据，无从遮掩，个个悔不当初！却又遮遮掩掩，不敢将此大苦说向任何人。然而未犯此过者，悉皆不知已犯过者之苦楚，却又前仆后继、效法彼等悔不当初之愚人，继续以妄解公案之愚行而示人以悟，不能将前车倾覆之事以为己鉴。

未悟之人说禅讲悟，便似小学生效法教授讲解《古文观止》一般。浅学无智之人，不知讲者自身根本不懂《古文观止》，信作真实理解《古文观止》者；那小学毕业之讲者，实亦自知不懂，却知听者亦如自己一般不懂，亦知听者不知讲者自己亦是不懂，便好故作懂状，笼罩听者。于是乎，讲者听者同一不懂，大家便在讲者笼罩之下，共和稀泥一场，便道是真实讲过《古文观止》了也！

如今星云法师----佛光禅师----明知大众根本未悟，亦知大众根本不知自己亦是同大众一般未悟，便故作悟状，笼罩大众一场；是故星云法师此段讲解之开示，只是马嘴欲逗牛首也，岂能逗得拢？然而大众既然皆未曾见过牛头----未曾悟过----怎知牛头牛嘴是何模样？是故悉被星云法师笼罩去也！今幸平实不怕得罪大师，敢出头来作恶人，将星云大师----佛光禅师----落处说出，招得同一荣辱之证严比丘尼极力抵制，却可救护佛光山与慈济之学人四众、三众，远离大妄语之地狱业，此后或许偶有悟缘！

南泉斩猫公案，自古以来固然淆讹滋甚，然于真悟者观之，何有些许淆讹之处？正当南泉口道：「道得即救取猫儿，道不得即斩却」之际，平实当时若在，管教南泉大师丢下刀子，为猫乞命，非唯赵州之在也！若人能于当时，应对之际不唯显示南泉败阙，亦同时道出说不得底真如心体，方是善知识也！ 若知此中讹淆者，便知南泉话语败阙，当时道得一句，管保南泉不得不丢下刀子、为猫乞命。

只如赵州从谂禅师后来闻南泉举示此一公案，当时便脱鞋安于头上，径自走出法堂，竟是何意？若有人会得赵州之意，便破初参，亦见南泉败阙所在。 既见南泉败阙所在，便知败阙不是败阙。 尔星云大师----佛光禅师----欲会么？且向赵州应对处识取。识取了，便知赵州应酬之中有主有从，无比亲切。后来明朝无门慧开禅师造《无门关》公案四十八则时，便拈云：

且道：赵州顶草鞋意作么生？若向者（这）里下得一转语，便见南泉令不虚行。其或未然：险！ 颂曰：赵州若在，倒行此令，夺却刀子，南泉乞命。

赵州后时闻得其师南泉举说斩猫之事时，猫儿已然被斩，却难以倒行南泉之令，只得将鞋作帽，安于头上便出。平实当时若在，便倒行南泉之令，只向南泉手里抢过刀子，大声唱道：「若有人道得，即斩却猫儿；若有人道不得，即救取猫儿。」尔星云大师----佛光禅师----且要如何救取猫儿？ 若道尔道得，明明尔道不得，如何救取猫儿？若道大众道不得，明明大众皆是佛，成日里将那般若大意说个不停，谁人道不得？ 大师若不信平实此语，且来正觉讲堂，问问每一位已悟之人，看是不是一切未悟众生都在说法？到那时，方知一切人皆已道得，只是不敢承当罢了！ 然而平实却道：「若有人道不得，即救取猫儿。」且道：平实夺却刀子在手里，口中唱道「有人道得即斩却猫儿。若有人道不得，即救取猫儿。」究竟那猫儿合斩不合斩？南泉今时若在，管教伊要向平实手里为猫乞命，直道大众道不得，直道南泉自己亦道不得也。 且道南泉道得道不得？尔佛光禅师还会么？

如今平实倒行南泉之令已，尔星云大师----佛光禅师----还会否？ 料尔三十劫后依旧不会，是故来到平实眼前，依旧救不得猫儿也，平实便只好一刀斩却。如今尔星云大师----佛光禅师----不会佛法，又害平实斩却一猫之命也，此罪在尔，不在平实也！何以故？谓尔不懂应当如何方能在平实手里救得那猫儿也！亦不懂倒行南泉之令，不懂如何在南泉手里救取那猫儿也！ 只如今时尔星云大师若因比丘与比丘尼众相争猫儿时，若学伊南泉禅师，举起刀子来喝道：「道得即救取猫儿，道不得即斩却也。」却问平实如何，平实但将尔手中刀子夺却，且将刀子晃向大师底眼前，大喝道：「尔唤这个作什么？」大师若会得非刀之刀，此后行路不「险」，一切家贼皆害不得大师也。

若会不得，时刻皆「险！」莫怪无门禅师未曾先言！


11 温州卓地

第三十五则 温州卓地

温州 佛奥和尚 师寻常见人来，皆以拄杖卓地云：「前佛也恁么，后佛也恁么。」

星云法师举一故事说禅云：《…才进门口，竟然看到一个长发披肩的女人躺在床上，身段苗条，细白的背是如此地美妙，并且还亲见师父很自然地在她身上摸着。徒弟一见，非常激动，再也无法忍耐，向前一步大声问道：「师父啊！您这样做还能算是人天师范吗？您怎样对得起十方大众呢？」镜虚禅师一点也不动气，轻言慢语地说道：「我怎么不可模范大众呢？」弟子满空用手指着床上的女人，以斥责的语气道：「您看！」师父却平和地对徒弟说：「你看！」因为师徒的对话，床上的女人缓缓转过身来，徒弟猛地一看，只见一张看不到鼻子、眉毛、连嘴也烂掉的脸，原来是一个患了痲疯病的疯女人正哭笑不清地望着自己。这时，师父把手上的药往满空面前一伸，泰然地说：「诺！那么你来吧！」满空跪了下来，说道：「师父！你能看的，我们不能看；你能做的，我们不能做！弟子愚痴。」 世间上的人，对于是非好坏，常常自信地说：「我亲耳所听的，我亲眼所见。」其实由于短视，知其一、不知其二，没有深入了解，就是愚痴短见盲聋之徒。》（佛光《石头路滑》页178、179）

平实云：星云法师举此公案之目的，意在告诉徒众与世人：眼见不可为凭，亲耳所闻亦非如实。故以「耳闻目看」为题，说此公案。然而星云----佛光禅师----此言之目的，是否意在暗示大众：「我 若 曾修藏密之双身修法，其实并非是邪淫」？是否意在说明：「藏密之双身修法四喜淫乐，不是邪淫」？是故徒众 假使 有见着、撞着时，眼见不可为凭；徒众若有听见如是风言耳语，或者眼见当年党外杂志之举证评论者，亦皆不可为凭。不知星云法师此一则禅语所说者，是否意在于此？

平实此语并未指称星云大师曾与女人有何暧昧，绝无此意！ 但因佛光山数十年来一向都与藏密关系密切，一向都有人专修藏密法门----所谓 显密双修 八宗共弘----星云大师是否曾依藏密法门，真刀实枪修过藏密无上瑜伽之双身法？平实不能定论之，然星云法师对此应当作一说明，对自己曾否实修藏密「即身成佛」男女双身合修之行淫法门，应明确对大众说明，以免他人因为往昔党外杂志之举证报导而抱着 合理之怀疑，而作 合理之质问。

星云法师此一段说法，与藏密上师索达吉等人之说法一模一样，如出一辙。藏密上师每遇他人问起双身修法时，总是支唔其词，总以「此一行门是西藏密宗不可外传之极秘密法门，不可为你说明。」如是推搪拒说。及至有人道出其行门时，则作是说：「眼见不可凭，耳闻不能算数。」有时则说：「少学无知之人，但见藏密上师与女人在密坛中交合修行，就加以诽谤。却不知这样的交合，其实是佛法中最最神圣，而且是最最胜妙的即身成佛法门。不知者就以为是贪淫，就诽谤此法。这样诽谤的结果，是要下金刚地狱的，是永远都不能离开地狱的。（编案：金刚地狱是藏密上师自己施设之法，用来恐吓藏密中之学人，佛法不曾说有此地狱。）」由是缘故，佛光山之比丘尼，亦曾有人在电视弘法节目中公开主张：西藏密宗确实是佛教中之支派。如是支持邪淫之西藏密宗邪教。

如今星云法师举说此一「公案」，难免令诸熟悉藏密内情又读过杂志报导之人，觉得有此意味；而且星云法师二三十年来，一向与藏密上师过从甚密，当年又被白色恐怖时代之党外杂志刊登过三期艳闻，令人难免有此合理之怀疑。是故星云法师实应依其所受三坛大戒之戒体----假使戒体还在的话----对座下四众弟子说明，究竟曾否与女众合修过双身法？否则，在数十年来推崇藏密邪淫之法，又遭党外杂志举证刊登三期艳闻之下，不能责人生此联想与质疑也！

复次，藏密之男女双身合修之法，今于拙著《狂密与真密》四辑书中，平实已将其中之密意全盘托出，公诸天下；其中实无密意可言，其中唯有错会了的空性，唯有错会了的般若，唯有错会了的成佛大乐，唯有淫乐大贪之本质，唯有冠以果位名相之大妄语本质，绝无丝毫真正之佛法在于其中。是故一切佛门学人，若正巧撞见有人修学藏密之密灌，撞见有人在密坛与异性上师合修无上瑜伽、喜金刚、吓噜噶、大乐光明、普贤王如来、时轮金刚…等双身修法者，彼等上师虽故作是言：「眼见不可为凭。如果随着那些不知双身法密意的人所说，自己没有深入了解就随便评论的话，那就是愚痴短见盲聋之辈。」则我佛门学人千万不可为其所惑。贪淫者之本质即是贪淫，不须藉词而贪，不须冒充佛法、迷惑众生，不可 以出家身而贪在家法。（编案：藏密喇嘛所弘传之即身成佛法门，是出家人贪着在家淫乐之邪恶法门，是严重破戒之行为，是从外道性力派邪说取来冠上佛法名相的邪法，是以外道法取代佛教正法之严重破法行为。详见平实老师所著《狂密与真密》一至四辑所披露之内容即知。）

星云法师----佛光禅师----一生与藏密过从甚密，乃至平实之《狂密与真密》出版、贴上网站之后，仍然极力倡导「禅、净、密」三修，将平实之好意先言，置之不理，继续倡导藏密之邪淫法义，则难免令人产生合理之怀疑也！ 是故，往者已矣！今时为星云法师计，应请大师对众说明：佛光山是否已经考虑舍弃藏密邪淫法教？是否可以共同努力将邪淫外道法之藏密逐出佛光山？是否可以共同努力将邪淫之藏密逐出佛教？ 否则，尔星云法师斥责平实为邪魔、外道、法义有毒、必下地狱等说，必有极为严重之大过失也！然而平实之法非唯正真，并且极力破斥邪魔外道之藏密，汝星云大师非但不支持平实，却反而否定及排斥平实；邪淫之藏密外道邪魔，大师却极力拉拢而支持之；如是行为，何能令人相信大师所作所为是为了护持佛教？其心颠倒，其行亦复颠倒故。

若大师久不作此应作之事，久不行此应行之行，则将难免令人产生合理之怀疑：星云法师是否因为曾与异性行者数度合修过双身法，如今把柄证据握在藏密喇嘛手中，所以不敢加以破斥，所以随顺藏密喇嘛之心意，反来破斥、破坏平实所弘传之正法？ 星云法师于如是大众所有之合理怀疑，应当有所澄清，以免耽误佛光山四众上下之道业及令誉也！此一行为方能维护佛光山出家二众之令誉也！公开声明之后，佛光山四众上下便可安心于道业，而求证悟临济祖师之禅门密旨。如是恳劝已，便举临济禅之温州卓地公案，共诸佛光山四众上下及星云法师说禅：

温州佛奥和尚自从悟后，平常若遇见有人来参访时，都是以拄杖向地上撑住，口中说道：「前时过去诸佛也是这个样子，后来即将成就的未来佛也是这个样子。」尔等佛光山四众上下，若欲实证临济祖师之宗门意旨者，当从此处下手，不可等闲轻之也！

只如佛奥和尚接人时，为什么总说「前佛也恁么！后佛也恁么！」这中间究竟有什么玄妙？值得佛奥和尚一生以此接人？ 有诸学人参禅之时，每爱选择复杂有趣之公案，结果往往是转参转远。真懂公案之师，每教人选择简单之公案；不懂之大师们，便道如是简单而无下手处之公案，只是为了消灭学人攀缘执着之心，所以壁立千仞，将学人之妄想妄念截断。然实非是，谓此等简单之公案，虽然壁立千仞，似无下手处；然而此一无下手处，正是求悟者应当下手之处。如此悟得者，方才真实亲切，切勿选择有趣复杂之公案参之，切勿强作意识思惟参究。

星云法师若欲消除所造谤法谤人之大恶业者，当以实相忏之法行之；然而欲作实相忏者，唯有真悟以后方能行之，否则不能以实相境界而作忏悔之行也！是故今举此一最简单之公案，共尔星云法师探究禅旨，用为助益：只如佛奥和尚每逢有人来参，皆以杖卓地，究竟是什么意旨？尔星云法师--佛光禅师--于此不可不用心参详也！

那佛奥和尚以杖卓地之后，为何却又说道：「前佛也恁么！后佛也恁么！」这话透出玄机，明告尔星云法师：这一卓地，绝非故弄玄虚、笼罩他人，与尔星云法师故弄玄虚笼罩他人者，大不相同也！故言前佛后佛悉皆恁么。只是这个公案壁立千仞，教尔星云法师----佛光禅师----难以会去也！ 于今平实为救尔星云大师无根诽谤正法之罪，权且为尔开个缝：有请大师每日取杖在佛光山里到处走走，随所到处，便将尔手中杖望地一卓，口中但只喃喃自语道：「前佛也恁么！后佛也恁么！」莫管佛光山四众弟子是否都以怪异眼光看尔星云法师，莫管佛光山四众弟子误以为大师神志失常；但只自己每日确实行之，久后自有悟缘。

只是有一句话，必须为尔星云大师讲明在先：必须立即断绝与藏密喇嘛之一切关系，必须每日殷勤忏悔谤法谤人之业障而见好相，必须精勤修集见道所须之护法功德，必须每日精进阅读拙著诸书。若不具足如是四法者，十年后悟不得时，莫怪平实未曾先言！


12 庞蕴举托

第三十六则 庞蕴举托

襄州 庞蕴居士 松山和尚一日请庞蕴居士吃茶，居士举起托子云：「人人尽有分，因什么道不得？」松山云：「只为人人尽有，所以道不得。」居士云：「阿兄为什么却道得？」松山云：「不可言无也。」居士云：「灼然！灼然！」松山便吃茶，居士云：「阿兄吃茶，何不揖客？」松山云：「谁？」居士云：「庞翁。」松山云：「何须更揖？」

后丹霞闻云：「若不是松山，几被个老翁作乱一上。」居士闻之，乃令人传语丹霞云：「何不会取举起托子时？」

星云法师说禅云：《禅，不立语言文字，释迦牟尼佛明明说法四十九年，谈经三百余会，但他却说：他没有说过一字。这非妄言，乃说明真理本然，虽说未增，未说不减。千言万语，不若默然，研教者既讲二十余经论，又不答问题，这不就是愚人说法吗？》（佛光《石头路滑》页183）

平实云：星云法师讲禅时，说得如此一句语，便已将其败阙尽皆显示与天下明眼人了也！真悟之人说禅写禅时，绝对不作是说：「千言万语，不若默然」，何以故？谓此一句语，既与禅悟无关，亦与求悟之知见无关，于禅者而言乃是废话，是故真悟之人为弟子说禅时，绝对不作是语也。

禅虽不立语言文字，是故往常禅三精进共修之时，余常唯以机锋便令人悟，不杂以言语。然而有时言语却也可以作为机锋也！禅，遍于一切法中故，不可谓言语中无禅故。然而此中关节，绝非未悟之人所能知之，星云法师既然未悟，既然未曾证得实相心第八识如来藏，云何能知如是关节所在？ 由是缘故，星云所说禅法便句句皆成戏论，句句言不及义也。

往常每有无知之人，少诸信力信解，偏又多诸慢心，每见平实因他人之一句语而断其人未悟，因此便生烦恼，便作种种诽谤之说，更言平实所说为诽谤他人。如今彼等大法师、大居士，举凡曾遭平实拈提者，未有一人敢正式出头寻觅平实而作公开之法义辨正，乃至私下善意之法义辨正者亦无其人。皆是托言不屑与平实说理论义，却又私下广作抵制诽谤之言说与行为，其实皆是色厉内荏之心行也！

亦有狂人，因余诸书阐扬正知正见已，令其未悟言悟或说法错误之事实显露，心中因此起大瞋已，以化名在网站上，要求平实在网站上与之辨正法义；要求使彼可以化名而作辨正，完全不必负责。如是之人，畏首畏尾，不敢以真面目示人，不敢承担法义辨正之责任，不具菩萨所应有之大丈夫心性，焉有资格与余辨正法义？亦有一种人，在网站上公开要求余，与彼召开公开之辨正法义无遮大会，及至我正觉同修会之会员，欲问其真实姓名与电话地址以便联络，欲与彼等实现法义辨正无遮大会之邀请时，彼等却又缩头不答，置之不理，不敢明示其姓名与电话地址等。如斯等人，皆是色厉内荏之人：外示大勇及大智，内实无勇亦无智。如斯等人，自古以来，历代皆有，同于佛世已有之部份外道，是故无可惊怪。

平实则不然，随时准备亲值大菩萨而亲随受学之，不曾丝毫顾虑面子。所以者何？谓世间若有人说法能胜妙于平实者，必是七八地之大菩萨；如是之人，平实多年求之不得，早欲随之受学而不可得，岂有顾虑面子而畏惧不见之理？岂可畏首畏尾、躲躲藏藏，以致丧失随学之福报？然而彼等众人妄于网站论坛攻讦我者，妄言欲与余辨正法义者，却皆畏首畏尾，隐匿身分而作诸不负责任之行为，多属不敢负责者；乃至邀请彼等私下面见而作私下之法义辨正，以结善缘时，亦不敢出面与余相见；心性如是，专重面子者，乃是吹毛求疵却又歪曲事实而不敢负责之辈，皆是不能转依如来藏之直心体性者，皆是学佛尚极粗浅之新学菩萨，何可说之为真正学佛之人？如斯等人，欲求佛道之清净修证者，殆如缘木求鱼乎！

佛于般若诸经中自言四十九年中未曾说法，故有名言曰：「若道我有所说法，是人谤佛，不解我所说义。」然而阿含诸经、般若诸经、唯识如来藏系诸经，明明是佛金口亲宣，云何却言无所说法？ 常有未悟之师自命为悟，便敢以自意妄解佛法，作如是言：「佛说法时不执着自己所说之法，一切法皆缘起性空故，是故无所执着，故言无所说法。」如是说者，俱名坏法谤佛之地狱人也！

若人亲悟自心如来藏，现见如来藏阿赖耶识心体之种种运作现象，现见阿赖耶识心体离言、离说、离身根执着、离六尘分别、离一切世间事分别、离烦恼、离生死、离善法、离恶法、离断灭、离恒常、不住涅盘、不住生死、离愚痴、离智慧、离无明、离觉明、离世间法、离出世间法、离流转法、离出离法……一切皆离，唯取众生无明种子而自身不受无明种子果报，唯取众生受苦乐身而自身不受苦乐……等，如是之心，尚且不领受六尘相，尚且不起六尘相之丝毫分别，细如六尘相之无相分别亦不生起，如是于六尘相皆无知无觉亦无受、无智亦无得，云何而有言说可得？云何而曾说法？世尊既以如是自心如来而作转依，云何可言 世尊有所说法耶？是故平实依实相境界作如是说：「所谓说法即非说法，是名说法。如是说法者未曾说法，未曾说法者名为第一义谛。」如是说者方名正说，不如是说即名魔说。是故悟抑未悟，不可冒充、不能瞒诸明眼人，唯能瞒诸未悟及初悟之人也！是故往往一言半语之中，久悟之人便能判定说法者之真悟抑或假悟；平实此语，绝非虚假笼罩之言，观乎曾被平实评为未悟、错悟之一切人，何曾有人能写书或当面证明其悟？可知平实言之不虚也！

然而此言非是主张：一切未悟之人不可说法。谓一切法师居士皆当随分量力，依自己所知者为人说法，令有为法中诸众生种下菩提法种，令其未来能有因缘得入佛法大海中，乃至深得其利。然于为人说法时，特须在意者谓：不可强不知以为知，不可未悟言悟而犯大妄语业，不可杂以常见外道见而为人说法，不可于未如实理解二乘菩提之证道内涵而为人说已知已证，不可于未证如来藏之前而妄说已证，不可未证如来藏之前而为人印证为开悟，不可以自己聪明善辩故便以错误知见而心生狂慢，诽谤真善知识。如是心行，乃是说法者自我保护之具体措施，以免修诸佛法善行而犯重罪，成就地狱业，百劫沦堕三途；此乃弘法师及学佛人必须具备之正见，今于此处乘便说之，警觉狂慢之人。

既然以此一句便知星云法师之未悟示悟，则其余诸语之为戏论者，便无讨论之必要，便不须浪费篇幅于其余不必要之言句而作讨论也！由是故举庞蕴举托公案，共星云法师----佛光禅师----说禅，冀其能有入处，尔后便可真实广利众生也！

松山和尚一日请庞蕴居士吃茶，席间居士突然举起茶托，向松山和尚云：「人人都有这个本分事，为什么却又个个说不出来？」松山和尚答云：「只因为人人都有，所以才会说不出来。」庞居士却问道：「阿兄你为什么却说得出来？」松山答云：「不可说没有这个啊！」庞居士说道：「太分明了！太分明了！」松山和尚便自顾自地吃起茶来，却不向庞蕴居士先揖再吃；庞蕴居士便问云：「阿兄吃茶，何不先向客人一揖作邀？」松山却问云：「哪个客人？」庞居士答云：「庞翁我呀！」松山和尚便道：「还得要再揖吗？」

后来丹霞禅师闻道此个当代公案时，便说道：「若不是松山和尚，几乎被这个老翁作乱一场去了。」那丹霞禅师当时未悟，不懂得禅门里底密意，只见表相，便说得如是言语，传了出去；后来庞居士听得丹霞这样评论，就请人传话给丹霞禅师：「你为什么不去会取我举起茶托的时候呢？」这庞居士忒也慈悲，更令丹霞参取；平实即不然，闻言但教一人前往说道：「平实老师有一句语，教我传与禅师。」丹霞若问起这一句语时，当人便向伊胸前猛放一掌，放了掌却回。

只如人人尽有分，尔星云法师为什么却道不得？写得著作无数，尽都言不及义。如今平实在此举起茶托，写在书中，尔星云大师那边儿读罢，不可无言也！

且道：庞蕴当时向松山道「阿兄吃茶，何不揖客？」是什么意？莫作容易好。丹霞当时不明，便赞云：「若不是松山，几被个老翁作乱一场。」后来庞居士闻得丹霞此语，不与他计较，一心为他，只是遣人向丹霞寄语云：「何不会取举起托子时？」 大师莫道庞翁此语只是应酬底语，当知一切悟者皆见十方诸佛法尽在庞翁举起托子中。大师若会不得，这个茶托便重逾须弥山，管教尔举不得。大师若会，便见自己身中有个赵州所说底大力士，届时欲举这茶托时，却是轻如鸿毛。如今尔星云----佛光禅师----欲会么？且举起茶托子，端详看是茶托？不是茶托？莫便轻率喝茶！


13 不思善恶 之二

第四十则 不思善恶 之二

卢行者云：「不思善、不思恶，正与么时，阿哪个是明上座本来面目？」惠明将军大悟，行者又云：「汝若返照自己面目，密却在汝边。」

星云法师对此公案，也曾解说：《慧（惠）明在六祖惠能言下觉悟，但如果没在弘忍大师门下多年，可能不会有今日的觉悟？木有本，水有源，当下的一刻，原来是从历史时间中得来的。所谓「因缘成熟」，也就是这个意思了。》（佛光《没时间老》页211）

平实云：星云法师其实不懂禅宗之禅意，亦只是依文解义之徒。惠明将军因卢行者而开悟之后，即认卢行者为师；为尊师重道故，避开惠能大师名讳，改名道明禅师，不复名为惠明。星云所说此一段语，虽非正说，然而亦有正理：「慧（惠）明在六祖惠能言下觉悟，但如果没在弘忍大师门下多年，可能不会有今日的觉悟？木有本，水有源，当下的一刻，原来是从历史时间中得来的。」正可提示那些忘恩负义、欺师灭祖之学人：「木有本、水有源」，是故星云所说如是之语非无正义。然而开悟之事，并非唯此长时熏习便能得悟也！且观星云法师肩负临济禅宗之正统传承，又有数十年之禅宗公案语录熏习，今以佛光禅师之名义，示人以证悟之姿，然而至今却仍然落在意识觉知心上，仍然落在世俗法所臆想之禅法上，与禅悟仍然无缘也！由此事实，可知禅悟之事，非唯久时熏习便可得悟也！要须亲证之人给与正确知见之后，再加之以机锋或言语指示相助，而后得之，方得正受也！由是缘故，说尔星云法师----佛光禅师----不懂禅宗之禅也！

只如六祖道：「不思善、不思恶，正与么时，阿哪个是明上座本来面目？」惠明当下大悟，却是久参之人碰壁无数，历经甚多参究过程之后，在卢居士之帮助下，方有悟处。不可一闻之下，便得悟去也！然而六祖如是传于后世之「明说」公案，其实「居心不良」，众人极易被误导至「意识觉知心不思善恶」之境界上故。而我禅门四众弟子，却绝不可因此而心生不满； 佛已告诫不可明说密意故，五祖传法当时必已殷切交待故。是故后时宣说坛经之时，不得不隐其密意，故意作是言说，令当时及后世诸多悟缘未熟之人，暂住未悟之境界中，以免谤法而堕地狱，亦是苦心一片也。

是故惠明禅师之开悟，说句难听底话：其实是卢居士明言相告所知者，绝非自己参究所得者故。然而六祖宣讲坛经之时，却因先前与惠明将军相遇时，事在紧急而不得不明讲，所以将当时明言之语在坛经讲座中作了改动，然后在述说「不思善恶」等法时，故意加此一句以为补救：「汝若返照自己面目，密却在汝边。」在此作了伏笔，以备有缘之人得以照见，亦避免后世悟者之诃责。虽有如是补救之作为，仍然难免后来无门慧开禅师之嫌言也，且录《无门关》公案中无门禅师之语为证：

《六祖因明上座趁至大庾岭，祖见明至，即掷衣钵于石上云：「此衣表信，可力争耶？任君将去。」明遂举之，如山不动，踟蹰悚栗；明曰：「我来求法，非为衣也！愿行者开示。」祖云：「不思善，不思恶，正与么时，哪个是明上座本来面目？」明当下大悟，遍体汗流，泣泪作礼问曰：「上来密语密意外，还更有意旨否？」祖曰：「我今为汝说者，即非密也；汝若返照自己面目，密却在汝边。」明云：「某甲虽在黄梅随众，实未省自己面目，今蒙指授入处，如人饮水，冷暖自知，今行者即是某甲师也。」祖曰：「汝若如是，则吾与汝同师黄梅，善自护持。」 无门曰：六祖可谓是事出急家，老婆心切；譬如新荔支剥了壳、去了核，送在尔口里，只要尔咽一咽。颂曰：描不成兮画不就，赞不及兮休生受；本来面目没处藏，世界坏时渠不朽。》

无门慧开禅师举示《六祖坛经》之言曰：「上来密语密意外，还更有意旨否？」即可知必有明说之言，可知六祖当时事出急迫，欲迅速了断，以免再有人追上来横生枝节，是故将密意明告惠明将军，是故惠明将军乃有「上来密语密意外，还更有意旨否」之言，当知绝非后来宣讲坛经时表面上所见之「不思善恶」之言也！是故后来六祖将「不思善恶」一言在岭南公开讲之，岂真是当时所说之密语密意？ 君不见坛经道「汝若返照自己面目，密却在汝边」？那惠明上座当时明闻密意了，以为还更有密意可以言说者，是故更问：「上来密语密意外，还更有意旨否？」不知更细密之要义，都要在日后自己去作观行，是故六祖开示云：「汝若返照自己面目，密却在汝边。」惠明将军闻此一言，方知恩德大于天，乃自愿降低一辈，改认五祖为师公，改认卢居士为己师，由是缘故，为避六祖「惠」字，将原名惠明改为道明。六祖出世度众之后，道明禅师座下凡有弟子悟入者，尽皆遣送岭南，往谒六祖告喜及重受印证。

今观此时诸方大师读坛经已，不曾见有人因读此六祖明说之语而得真悟，皆是堕在意识觉知心上，尽在意识心上作文章。既如是，当知「不思善恶」一语，绝非明说密意之语，其实别有明说密意之语；无门禅师亦道六祖当时是为惠明将军明说密意者，故道：「六祖可谓是事出急家，老婆心切；譬如新荔支剥了壳、去了核，送在尔口里，只要尔咽一咽。」所以「不思善恶」一句，只是对世人交待之语，并非当时为惠明开示之真言也。所幸惠明将军宿具慧根，闻而不疑不退，否则将如今世听闻平实明说者之退失而生疑诽谤也！

六祖当时为免随后继续有人追上来夺取衣钵、横生枝节，必须迅速了断，是故当时为惠明将军明说了，后来宣讲坛经时，不得不隐覆密意而作了这么一段开示，使得当时及后世多少大禅师死在六祖这一句下！尽在不思善恶之觉知心上广作文章，今时台湾四大法师悉不能免。千年来之诸方大师尽皆死在句下之后，无门慧开禅师却来下个脚注：「描不成兮画不就，赞不及兮休生受；本来面目没处藏，世界坏时渠不朽。」语译如下：「任凭你怎么描也描不成功，怎么画也不成就；正当开悟时，你想要用语言来赞叹祂的时候，其实都来不及了，也赞叹得不完全；你听到了这个密意的时候，可别硬生生地就接受了。这个本来面目是那么分明地一直在显示着，根本就没有一个地方可以藏匿；世界坏了的时候，祂还是不会朽烂毁坏的。」

既然特地吩咐：「你听到了这个密意的时候，可别硬生生地就接受了。」便知明闻之人极难信受之，往往心生疑惑：「那么神圣而不可明说之密意，竟然那么分明地显现？竟然那么平实而又现成？」确实令人难以相信也！既然是如此令人难以相信之事，焉得明说之？更何况五祖忍了数十年，仍然不肯传与追随他数十年之神秀大师之密法，岂有可能不告诫惠能行者保密？六祖又岂有可能在法性寺之讲座上，广对大众明讲？岂有可能白纸黑字写在坛经中？岂有可能梓行天下而广流传？由此可知不思善恶一则公案，其实大有密意存焉！如今还有哪位大师能晓此中密意？

只如六祖道：「不思善，不思恶，正与么时，阿哪个是明上座本来面目？」如今尔星云大师----佛光禅师----当如何悟入？尔星云大师浸淫临济禅宗数十年，复有临济正宗法脉之传承，且道：何处是尔佛光禅师得悟之处？ 试道看！

三年苦参之后，若是仍旧悟不得，平实说与尔知：会取不思善恶底！


14 慧可安心

第五十六则 慧可安心

禅宗中土二祖 慧可大师 师自归附达摩大士，而不闻开示，乃立雪断臂以求，大士知为法器，乃曰：「诸佛最初求道，为法忘形。汝今断臂吾前，求亦可在。」乃为师改名慧可。师曰：「诸佛法印，可得闻乎？」大士曰：「诸佛法印，匪从人得。」师曰：「我心未安，乞师与安。」大士曰：「将心来，与汝安。」师曰：「觅心了不可得。」大士曰：「我与汝安心竟。」

星云法师解释此一公案云：《神光慧可于找不到入处，而有一个转身入处，终于豁然大悟，我们的烦恼本空，罪业本无自性，识心寂灭，没有妄想动念处，就是正觉，就是佛道。 如果能够保持一颗平实不乱的真心，佛性当下就会开显。》（佛光《石头路滑》页23）

平实云：由星云法师所说之此段文字中，已可确定星云法师自以为开悟之境界者，即是一念不生之境界，即是误认一念不生时之觉知心为真如心体也。如是之悟，却成常见外道见，与诸修定而得一念不生之外道无异。若星云法师如是境界可以称说为悟，则一切亲证欲界定之外道，亦应是佛门中之证悟贤圣也！审如是，则证得未到地定、初禅、二禅…者之悟境当更殊胜也！若如是，则大乘诸经中不应说二乘圣者未证如来藏也！彼二乘圣者之中多诸俱解脱者故，彼俱解脱圣者悉皆已经亲证四禅八定及灭尽定故，然而世尊终不说彼等二乘定性圣人已经亲证大乘般若开悟之境界，终不说彼等已证如来藏。是故星云法师妄以意识觉知心处于一念不生之境界中，便认定为开悟者，其过大矣！若如是境界可以宣称为悟者，则禅宗之悟便同于常见外道一般无二，有何可贵之处？而如是之「悟」，于「悟」后却又处处说法错误犹如今时之星云法师，焉可说之为悟？不应正理！

星云法师此一段开示中说：「没有妄想动念处，就是正觉，就是佛道。」以为如是粗浅之一念不生境界即是世尊成道之境界，将无比胜妙之成佛境界，说为人间常见外道世俗境界，真是奉行印顺人间佛教邪思之具体实行者。如是境界，尚且不如常见外道之耶和华、阿拉，尚且不如多神教之道教诸神境界，而可说之为佛之境界者，平实读之，唯有啼笑皆非之感，唯有摇头太息之分：佛法竟被如是大法师贬抑扭曲至此地步，夫复何言！

然而身为佛弟子，眼见星云法师将佛法世俗化、浅化至此地步，焉可无言？是故不得不奋起而与台湾佛教界强权之星云法师，作一厘清与辨正；于我正觉同修会虽损、虽害，在所不计。此是佛弟子应尽之义务故，不应拿世尊正法来作人情故。

星云认为：「能够保持一颗平实不乱的真心，佛性当下就会开显。」殊不知佛性时时刻刻皆分明显现，乃至贱如蝼蚁，其佛性亦不曾遮隐；一切凡夫俗人，不论其有无证悟、有无烦恼，不论其为眠熟无梦或者正当清醒之时，亦不论其为散乱心时或制心一处时，其佛性皆分明无隐现前，随时随地可为眼见佛性之人所亲眼得见，星云岂可妄说要待一念不生时方得显现？由此可以证实星云法师根本不曾见过佛性，是故说得如是虚妄谬言，焉可用来度人？究竟欲以此法度化众生走向何处？若信其言，不随其误入岐途者亦难矣！此即是世俗化佛教之代表作也！亦是拜印顺法师人间佛教、佛法研究等邪谬思想之赐也！于今且举慧可安心公案，共诸学人及佛光禅师说禅：

禅宗中土二祖慧可大师，自归附达摩大士之后，以不闻达摩大师开示之故，为求大法，乃竟夜立于雪地，复又自断一臂，以示求法之决心。大士知其确为法器，乃曰：「诸佛最初求道，为法忘形。汝今断臂于吾面前，所欲求者亦可得也。」乃将二祖原名神光，改名为慧可。二祖随即问法曰：「诸佛所传之法印，可以从大师耳闻乎？」达摩大士开示曰：「诸佛法印，是众生本来就具足的，并不是从别人处听闻而可获得的。」二祖曰：「我的心一直未能安定下来，乞求师父为我安心。」达摩大士曰：「你把心取过来，我为你安吧。」二祖答曰：「我寻自己的心，发现都是无常之心，要找一个真正不坏的心，却是了不可得。」达摩大士曰：「我已经为你安心完毕了。」

二祖慧可禅师之悟，其实非由此一公案而悟，必定别有悟处，只是不载于典籍中。谓此一公案中所说心者，唯是说意识觉知心尔，并不涉及到第八识真实心。二祖只是观察觉知心其实了不可得，藉缘而起，绝无不坏之常住性，是故其性本空；既然觉知心之心性本来不实，无有可以独自存在之体性，焉得说是常住不坏之真心？然而星云如今却说觉知心一念不生时即是真如佛性，却说觉知心不起妄想、不动妄念时，即是成就正觉，妄说如是修证浅定之法即是佛道，却与外道修定者一般无二；只是外道不以佛法名相而说，不示现佛教僧宝之相；而星云却以佛法名相而说，以僧宝之相示现，如是有别。由因其法完全同于常见外道故，故说星云法师其实是佛门外道，所说所修之「佛法」与常见外道完全相同故。

尔星云法师莫再执迷不悟，莫再沈堕于外道见中，当速改易旧有常见见，尽速回归世尊所言第八识真心之法，当尽速弃舍印顺所弘藏密黄教应成派中观邪见，当尽速弃舍藏密之双身法，洗心革面回归 世尊三乘经典正法。三乘经典之正法，则以第八识如来藏为归，故尔星云法师应当公开昭告天下：尽舍印顺所弘人间佛教之藏密邪知、邪见、邪法，回归正道。

回归正道之后，断除觉知心常住不坏之邪见，速速求证第八识如来藏。如是参究十年之后，若犹未能证得，可觅平实，效法二祖求令安心。 届时平实闻尔所请已，口中且念大悲神咒以安尔心，念咒之际且为大师一再抚背安心，不说余言。

尔星云法师莫道我有所说法，莫道我无所说法，莫道我非有说、非无说。还会么？


15 俱胝一指

第五十八则 俱胝一指

金华山 俱胝和尚 师初住庵，有尼名实际者到庵，戴笠执锡，绕师三匝云：「道得即拈下笠子。」三问，师皆无对。尼便去，师曰：「日势稍晚，且留一宿。」尼曰：「道得即宿。」师又无对。尼出后，师叹曰：「我虽丈夫之形，而无丈夫之气。」拟弃庵往诸方参寻知识。其夜山神告曰：「不须离此山，将有大菩萨来为和尚说法也。」旬日，天龙和尚到庵，师乃迎礼，具陈前事。天龙竖一指而示之，师当下大悟。自此凡有参学僧到，师唯举一指，无别提倡。

有一童子于外被人诘曰：「和尚说何法要？」童子竖起指头。归举似师，师以刀断其指头，童子叫唤走出，师召一声，童子回首，师却竖起指头，童子豁然领解。

星云法师解释此一公案云：《「你说得有道理，我就脱下笠帽」，其实，真理并非可说，若有言语，皆非真理。俱胝的无言，不是不说，只是想说而不知如何说。一有思想分别，则离禅更远。当然能够对机一说，相似一说，或能沟通彼此。即天龙禅师竖出一指，俱胝禅师方知真理是一，此外无二亦无三。从此以一指传授学人。沙弥依样葫芦，妄竖一指，使禅落于无知的形相，而俱胝禅师的一剪，剪断他的形相，从有形到无形，从有相到无相，以此会归于禅心，因此沙弥也能契入了。》（佛光《大机大用》页54、55）

平实云：星云法师于此一段话中，已然显露其落处了也！如其所言：「一有思想分别，则离禅更远。」已经明说星云----佛光禅师----之明心「悟处」，亦是离念灵知心，不离第六意识心之范畴；亦是效法常见外道，同以觉知心保持一念不生，作为真实心，根本不想求证第八识如来藏也！是故更道：「天龙禅师竖出一指，俱胝禅师方知真理是一，此外无二亦无三。从此以一指传授学人。」如是等语，完全误会天龙禅师之意，亦误会俱胝之悟处，有何禅悟证量可言？有何禅法正知见可言？直似俗人附庸风雅者说禅道禅也！

世侩俗人效法清士作诗对联，往往令人喷饭：「一行征雁向南飞（征雁与蒸雁同音）」，世侩俗人对曰：「十只烤鸭望北走。」如今星云大师欲学禅师拈提公案，以示身证，故示清高；却不料则则公案拈提，俱成禅门作家口中之笑谭，有何悟处可说？有何清高之相？便似世侩俗人对联，道出「十只烤鸭望北走」之语一般，岂有二致？此非有智之人所当行者。 尔星云法师虽有世智辩聪， 长袖善舞，能将世间法舞得团团转，迷惑多少世间未悟底众生；然而到此地步，却无用武之处，蒙混不得也！故说禅门向来深似海，竟无涯底可探，唯除已破牢关者。且将俱胝一指公案拈来天下人眼前一提，看有什么入处，使得俱胝平生只用此一着度人？

金华山俱胝和尚初住庵时，有一尼师名实际者到庵参访，戴笠执锡，威仪齐整，于俱胝禅师面前绕行三匝示敬，然后开口道：「和尚若道得，我就拈下笠子。」如是三问，俱胝禅师皆不能对答。那尼师见俱胝禅师不会禅，举足便欲离去，俱胝禅师曰：「日势稍微晚了一些，即将暗了，且留一宿，明日再行。」本待藉此留住那尼师，一夜可以共谈，或得入处亦未可知。不料那尼师却开口道：「你如果讲得出来，我就留下来在这里过夜。」俱胝禅师仍然不能对答，那尼师眼见机锋不能相合，留下来过夜亦无话可说，必定格格不入，话不投机，便举足离去。

尼师出门而去之后，俱胝禅师叹曰：「我虽有丈夫之身形，但是却无丈夫之气慨。」如是感叹之后，便拟次日弃庵，前往诸方参寻善知识。其夜眠梦之中，山神却告之曰：「不须舍离此山，将有大菩萨来为和尚说法也。」经过十日左右，果然天龙和尚到庵相看，俱胝禅师久候而得，远远见得天龙禅师走来，乃搭衣持锡、具足威仪迎礼入内，将前时尼师探望之公案一一具足陈说。天龙禅师闻得俱胝老实陈述之后，知他是个诚恳老实之人，有心为他，乃竖起一指而举示之，俱胝禅师当下大悟。自此一悟之后，凡有参学禅宗之僧人到访，俱胝禅师皆是唯举一指，并无别法再作提倡。

俱胝禅师座下有一童子服侍左右。那童子一日出外办事，被人诘曰：「你家和尚说何法要？」那童子虽则未悟，平日常见俱胝禅师度人时只是竖起一指，当时便作西施效颦之举：竖起指头。回来之后便将此事禀报俱胝禅师，不料俱胝禅师听闻之后，却捉住童子手，取刀砍断童子示人之指头；童子负痛，叫唤暴走而出，俱胝禅师向伊身后大唤一声：「童子！」那童子闻唤回首时，俱胝禅师却又竖起指头，那童子因此一指之下，豁然领解，亲证本心。

只如星云大师与座下学人，常年谈禅说道，却悟不得，因何天龙和尚竖起一指，俱胝禅师便得悟去？此中究竟有什么关节？此际天下一切大师与学人不可不探也！又如俱胝和尚砍了童子一指，童子暴走而去时，俱胝禅师向伊背后大唤童子，却是什么心行？ 那童子闻唤，转身回首，兀自懵懂，及至俱胝禅师竖起一指时，却得会去！ 且道佛法利与害在什么处？

后来玄沙师备禅师闻得此一公案，便向大众道：「我当时若见，拗折他指头。」又是何意？ 玄觉禅师闻得玄沙有如是语，便拈向天下自道已悟之老宿们：「且道玄沙恁么道，意作么生？」 云居山锡禅师闻道此一公案及玄沙禅师之语，也拈来考问天下称悟之老宿们：「只如玄沙恁么道，是肯伊不肯伊？若肯，何言拗折他指头？ 若不肯，俱胝过在什么处？」

如今平实悯尔佛光禅师未悟言悟之大妄语罪，欲尔证悟之后速作实相忏，以免大妄语罪，便为大师下个脚注云：「欲会么？莫管玄沙拗不拗折他指头，莫管云居禅师所问肯不肯底语，但自每日佛前忏悔，忏悔之后便又抚掌。如是十年行之不已，便得会去。」若会得真，便知不在指头上、不在手掌上、不在 一个 真理上，从此以后，诸方祖师对此公案评论之疑讹，便都烟消云散。 尔佛光禅师来日若会，何妨且来正觉讲堂相见？ 待见了，方知是不相见！


16 霍山礼拜

第六十二则 霍山礼拜

晋州霍山 景通禅师 有行者问：「如何是佛法大意？」师乃礼拜。行者曰：「和尚为什么礼俗人？」师曰：「汝不见道：『尊重弟子』？」

星云法师云：《禅宗不立语言文字，实在因为语言文字不能表达自性真如的本来面目。六祖惠能大师当初未到黄梅时，就能听经解义，但对自家大事并未契入；到了五祖那里，虽终日在磨坊里作苦役，不曾阅经读藏，但终能明心见性，可见悟道非从文字上得。 藏经楼上的禅者，虽不看经，却能老实修行，每日只管打坐。藏主慈悲，劝其阅藏；禅者无奈，只得以悟境相示。禅，不限于文字，只要认真参究，廓然贯通，一样可以悟出本来面目。》（佛光《没时间老》页38）

平实云：世间人愚痴无智，总爱在表相上衡量善知识；有人因见禅者不识字，便生轻疑之心。便如此一星云法师所举示公案中之禅者，不为藏经楼主所重；亦如当年广钦老和尚初到台湾，名气尚未显扬之时，多有知识分子轻之；后来见广老确有过人之处，亦不能真懂广老所说之法理，方才改其不信之心。

亦有许多法师心存声闻心性，以僧宝自居，而不能知胜义菩萨僧之真实义，每因善知识身现在家相，便心存轻视之意，随意取笑。乃至亲见等觉菩萨时，亦复心存轻视，仗着身着僧衣而不肯礼拜；此如《大唐西域记》中所载天军阿罗汉，以神通力，携比丘同至兜率天宫弥勒内院亲见弥勒菩萨时，彼比丘因见 弥勒菩萨现天人相，头戴天冠、身穿天衣，非是出家相，便以自己身着僧衣，自恃僧宝表相，而轻视 弥勒菩萨胜义僧宝，不肯礼拜弥勒菩萨。由是缘故，虽凭天军阿罗汉之神力相助，三度亲上天宫得见弥勒，终不礼拜； 弥勒菩萨见彼比丘始终因为执着僧衣而有慢心，不曾止歇，是故三度见其来谒，终不令其得证般若密意，乃至明心之根本无分别智亦无。如是凡夫僧人，亲见等觉菩萨时尚且不敬，则此时若有法师得我法已，仍然不敬平实，乃至得法之后无根诽谤平实者，亦是正常之事，无足为奇！

如是愚人，古今一同，是故平实今世因示现在家相故，遭致部份出家法师轻视抵制；乃至传以宗门正法，给与辅佐扶持之后，仍受轻视与否定；唯有少数善根深厚之法师心中肯定认同，不生轻心。由此缘故，感叹末法之季欲将宗门正法回归寺院，以助出家法师弘扬正法者，极为困难！凡此皆由彼等出家法师心存法主之想所致，以为自己是正法之住持者，认为居士不应住持正法，认为居士将正法传彼之后便应立即退隐，不许居士老师继续弘法，是故不同意平实传与彼之后继续弘扬正法，不愿平实等待缘熟之后退隐，主张平实应当立即退隐。

殊不知大乘法中，等觉菩萨多属在家相者，现出家相者可谓「少有」也；乃至五十二阶位之菩萨，亦多属在家者，难得见有出家菩萨。观乎华严五十三参中之菩萨辈，始自初参之初住位，末至第五十三参之等觉位，唯有五参是出家菩萨，其余皆是在家菩萨；观乎世尊此生示现成佛，尚且先行娶妻生子，然后厌离而出家成佛；观乎未来 弥勒菩萨将以在家身示现人间，然后出家，一夜成佛。平实往世知得此理，便不再执着出家身分，愿以在家身而修学佛法；虽然常愿出家，但仍以「若不出家，便致佛教之衰亡者，便即出家」为原则，守持此一原则而修佛法。

何故须立如是愿？乃因为在家身相住持胜妙佛法时，容易受人轻贱，则往世所有罪业皆得迅速消亡，如《金刚经》佛之所说也！ 亦因此故，易于消除性障而发起圣性，是故愿以在家之身相，继续进修后世之佛道。 唯除 世尊有命必须出家。 然而如是正理，非是多数人所能为之，非是多数人所愿行之；谁人不欲出家受人恭敬礼拜供养？然而大乘菩萨修证阶位越高者，则越发远离如是表相之执着。如是正理，唯有深入研究华严者方能知之也！

禅宗之禅，尚且离文字相、语言相，更何况在家出家之表相？何必在身相上着眼？岂不闻六祖云：「善知识！若欲修行，在家亦得，<lb n="0341c12"/>
不由在寺。在寺不修，如西方（极乐世界）心恶之人；在家若修行，如东方（娑婆此土）人修善。」君不见维摩诘大士之家眷成群耶？而不妨碍其为等觉大士也！达摩大士亦云：「若不见性，念佛诵经持斋持戒亦无益处；念佛得因果，诵经得聪明，持戒得生天，布施得福报，觅佛终不得也。若自己不明了，须参善知识，了却生死根本。若不见性，即不名善知识。若不如此，纵说得十二部经，亦不免生死轮回，三界受苦，无出期时。」

又言：「若见自心是佛，不在剃除须发，白衣亦是佛。若不见性，剃除须发亦是外道。」复次，真实心者，在家出家悉皆具足，何分高下？复次，在家悟得真实心时，现见自己与未悟之出家众真实心无异，平等平等；彼诸出家法师若有证悟者，其真实心亦与自己无异；乃至现见自己之真实心，亦与粪坑中之屎蛆无异，皆是平等平等；由如是现前照见故，遂有下品平等性智之初分现起。此是一切真悟者之亲眼所见，现观一切贵贱众生之真实心平等平等，尚且不分三界六道众生高下，何须更分出家在家之贵贱？

在家众尊重出家众之弘法任务，出家众尊重在家众之护持正法，如是互相尊重，佛教方能得兴；非单由出家众能兴佛法也！亦非单由在家众能兴佛法也！若出家众中无有正法，当由在家众身负住持正法之任务，当由在家众将正法传回出家众中；出家众既由在家众证得正法，不应翻来排挤传与正法之在家上师，方是知恩图报之人天师范也！否则即成欺师灭祖之人，尚且不具儒家尊师重道之世间轨范，何有修学出世间正道之资格耶？更如何当得人天之师范耶？

复次，若自己不能自参自悟，要由在家菩萨处学法而后得悟者，则已显示自己之慧学…等皆远不如在家菩萨；则将来之摧邪显正，或者有人前来意欲推翻正法时，仍当倚赖在家菩萨之鼎力护持；自己既须由他而悟，非如他之自行得悟，则知自己之慧学等修持，绝无超胜于他之理。当知未来面对破法者，亦必定尚须仰赖于他，焉得不思恩义、反而加以排挤、诽谤？在家弟子若是由出家法师处证得正法，则当努力护持助己证悟之出家法师，千万勿起念欲自己建道场，勿作「由自己住持正法」之想，当以助师弘化为己任。 如是互相尊重，佛教正法方有光明之远景也！若是受人利诱，攻讦传与自己正法之根本上师，诽谤传授正法与自己之上师，则是益发显示自己之愚痴无智、不识恩义、种性低劣，何能令有智弟子生信倾服？又何能助益于佛教正法之弘传？则令佛教正法之弘传，难有光明之前景也！

霍山禅师则不如是，早已除却在家出家之分别，乃至对于前来求法之在家弟子，亦可以亲自礼拜之，以为机锋。有文为证：晋州霍山景通禅师，一日因某在家行者上问：「如何是佛法大意？」霍山禅师乃礼拜求法之行者。行者大惊，问曰：「和尚为什么顶礼俗人？」霍山禅师答曰：「你没看见金刚经说：『尊重弟子』吗？」

此公案中，霍山禅师之礼俗人，虽然是禅门机锋；然而若是未曾破除身相执着之人，何能如此？由此可知霍山禅师修为之一斑也！只如那在家弟子上来求法问道，欲证佛法大意；佛法大意者谓佛法之主体识如来藏也！霍山禅师闻此一问，为何却顶礼那俗家弟子？ 若人不会此意，即是未破初参之凡夫，是人不解佛所说意。 学人若来求问祖师西来意，平实总教伊礼佛去，一似霍山景通禅师之礼拜俗人。 尔星云法师既然自道是悟者，作么生说个礼拜俗家弟子底道理？ 这在家弟子与尔星云大师一般不会，霍山禅师便轻轻放过，但向伊道：「汝不见道：『尊重弟子』？」

一般大小善知识与诸学人，皆未将真实心与佛性分清楚，含糊笼统。不明真实心而求见佛性者，每堕觉知心之感觉中，每堕觉知心之见闻知觉性中，只是感受妄心之觉知性尔，不能眼见真实佛性之存在，便将明心认作一念不生之觉知心，便将见性当作见闻觉知性之感觉，与眼见佛性者迥异，只成个凡夫随顺佛性尔，有何眼见佛性可言耶？如是见闻知觉性，乃是生灭法，身死即灭，眠熟闷绝时即无，正死位及二种无心定中皆断灭，求得何用？复又是众生不断烦恼之凡夫位中必有，而且是不修佛法时便有之，乃是我见之内涵所摄者，何须求之？

真实佛性即不然，乃至众生闷绝、不醒人事之时，眼见佛性之菩萨，亦能分明亲见彼闷绝者之佛性分明现前，故说见闻知觉性乃是凡夫所随顺之佛性，不是十住菩萨所眼见之佛性也。如是见性者，方是《大般涅盘经》所说之十住菩萨眼见众生所有佛性也！亦即是圆觉经所云之「未入地菩萨随顺佛性」也！是故明心与见性二关，有其迥异之处，不可同日而语，不可等视而观。

亦有明心之人，悟后便生大我慢，不信余所说理，心中如是认定：自己亲见如来藏现行运作之体性时即是见性。不知如是之见性者，乃是《六祖坛经》所说亲见众生成佛之体性而已，而非经中所说十住菩萨眼见佛性之境界与正理也！由于不信余所说眼见佛性之境界与正理故，便主张道：「明心即是见性，见性即是明心，二者并无不同，所以明心以后不必再求见性。」如是之人，名为 浅机新学菩萨，尚未于真善知识具有完全之正信，此世终将无缘眼见佛性，唯有继续坚持「明见如来藏现行运作之体性即是见性」之邪知邪见，终将继续坚持「亲见成佛之性时即是见性」之邪见，难有眼见佛性之因缘也！

明心云何异于眼见佛性？谓明心之后复又眼见佛性者，可以现观闷绝、眠熟位之众生，其真如心体阿赖耶识继续不断运作时，亦有佛性同时存在现行，非唯得见闷绝、眠熟者之真如心体存在运行；乃是如来藏存在运行之时，别有佛性同时现行运作，可由明心及眼见佛性者所现观，如来藏与佛性同时并行运作不辍，而非唯有如来藏现行运作；此一境界，非诸明心者所能现观与了知，必须明心之后加以眼见佛性之人，方能现观与了知也；由是故说明心者只是亲见众生之如来藏具有成佛之性，只是明心之境界，与眼见佛性之境界迥然大异，不可妄谓明心即是见性，不可妄谓无此二关也！

不明真实心者欲见佛性，难过登天。学人戒诸恶行而修十善业道者，不论外道或是佛门中人，必得生天；然而欲求眼见佛性者，难于登天数百倍也，不可作容易想！如今且劝学佛人，先求明心，再见佛性。

若欲明心，求悟之法无如礼佛，尔星云法师----佛光禅师----何不每日殷勤礼佛忏悔业行？但得十年如一日，至心殷勤行之，焉得不悟？唯除懈怠不信，敷衍了事。

若如是精勤行之十年，犹未能悟，则已显示大师破法之业障深重无比，难可救转，非是平实所授禅悟之法有谬也！

是时若欲迅速消障求悟者，还有一法，大师可以行之，平实今日不吝明告：每日效行霍山景通禅师之作略，日日步行于佛光山上下，不可出山；但见一切出家在家弟子，不论男众女众，悉皆顶礼一拜；礼拜起身，却对弟子道：「尊重弟子。」

大师莫道平实消遣尔，此是平实为大师所设想之最佳、最快消业障之法，亦是兼求证悟最速之法。尔星云大师----佛光禅师----依之而行，十年后得悟之时，则佛光山上下四众俱得其利，乃是尔星云法师目前尚在我见未断之凡夫境界下，在诽谤正法之大恶业下，所能成办之最简易、最迅速法门，亦是尔目前所能成办之最大功德也！至于在世界各处多建分院之举，可以免之，非唯无益大师，更且重增尔星云大师之业障故。


17 道吾添水

第七十三则 道吾添水

潭州道吾山 圆智禅师 石霜庆诸禅师来参，问云：「如何是触目菩提？」师唤沙弥，沙弥应诺，师曰：「添却净瓶水着。」师良久，却问石霜：「适来问什么？」石霜再举，师便起去，石霜惺觉。

星云法师云：《有一位朱慈目居士是对净土法门非常有修持的信徒，一天特地去拜访佛光禅师道：「禅师！我念佛拜佛已经二十多年了，最近在持佛号时，好像不太一样。」佛光禅师问道：「有什么不一样呢？」朱慈目道：「我过去在持佛号时，心中一直有佛性，就算口中不念，而心中仍然觉得佛声绵绵不断，就是不想持，但那声音仍像泉源，会自动流露出来。」佛光禅师道：「这很好呀！表示你念佛已念到净念相继、与佛相应，找到自我的真心了。」朱慈目道：「谢谢禅师的赞叹，但我现在不行了，我现在很苦恼，因为我的真心不见了。」佛光禅师道：「真心怎么会不见了呢？」朱慈目道：「因为我『与佛相应』的心没有了，心中佛声绵绵不断的净念相继没有了，要找也找不回来了。禅师！我为此好苦恼，请您告诉我，我到哪里去找我的真心呢？」佛光禅师指示道：「寻找你的真心，你应该知道，真心并不在任何地方，你的真心就在你自己的身中。」朱慈目道：「我为什么不知道呢？」佛光禅师道：「因为你一念不觉，和妄心打交道，真心就离开你了！」信徒朱慈目听后，似有所悟。 真心没有了，这就好像说失落了自己，找不到自己的家门。人为什么会迷惑？总是因为虚妄盖覆了真心，永嘉大师说：「君不见：绝学无为闲道人，不除妄想不求真，无明实性即佛性，幻化空身即法身，法身觉了无一物，本源自性天真佛。」即此义。》（佛光《没时间老》页213、214）

平实云：不论星云法师承不承认佛光禅师即是其化名，但凭此一公案之举示，已经可以证明星云法师之「悟」处了也！所以者何？谓真悟之人绝对不会举示未悟、错悟者所说之开示，而为弟子说禅故；更不会将所举每一则公案都错解故。然今星云却以此一错悟之公案，说为证悟之人，用以误导弟子；又将每一则公案之关节略过，专在无关紧要之处广作文章；如是妄说之后，又印行书籍广传天下，作更广泛之误导，可知星云法师根本未曾证悟。今于此一公案中，已经具足显示星云法师错悟之事实了也！

今见此则公案之解说，便知星云法师知见颠倒也！谓星云法师所举永嘉大师之偈，其真义、实与星云所说者相反故。永嘉大师明明道：「不除妄想不求真」，证悟之后，时时可以现前照见真心与妄心并存、同时运作而互相配合；证悟之实况为「真心妄心和合运作」，绝非星云所说之唯有一个真心也！证悟之后，现见真心本来自是真心，不必吾人将意识觉知心修除妄想而变为真心，故说「不除妄想不求真」，真心本来已在故，绝非除掉妄想之后才变为真心故。然而星云----佛光禅师----所说之真心者，乃谓觉知心保持一念不生时名为真心，或者念佛念到一心不乱、净念相继时之觉知心名为真心。然而如是心者仍是妄心，莫道静坐一念不生，莫道念佛一心不乱都只是妄心，乃至学人静坐而进入世间禅定之最高境界之非想非非想定中时，仍是妄心也！云何可将欲界中不离五尘之觉知心说之为悟？乃至阿罗汉坐入灭尽定中，灭却意识心，唯余末那识之时，仍非证得真心，仍未开悟明心，何况静坐之一念不生，或念佛之净念相继，都只是欲界中不离五尘之粗浅定境，都还是意识觉知心之极粗心境界，如何便可说为真心？绝无是理！

真实心乃是第八识如来藏，与意识并存，同时运作而互相配合；意识觉知心正打妄想，不能安住一念不生之境界时，第八识如来藏仍然分明显现，仍然绝无一念妄想，同时运作而不间断；意识觉知心安住一念不生境界时，第八识如来藏仍然分明显现而运作不断。既然真心不论何时何境，都能与意识妄心同时同处而分明显现，则星云如是教导弟子：「将意识妄心处于净念相继境界或一念不生境界中，即是变成真心」者，即是虚妄说法，即成误导众生同堕大妄语业中，害人舍报之后无量世受极重苦。由是缘故，永嘉大师说：「不除妄想不求真。」意识觉知心尽管妄念不断，真心亦不曾稍被遮障，仍然分明显现，仍然不打妄想，是故六祖大师说：「惠能无伎俩，不断百思想，对境心数起，菩提恁么长。」星云法师----佛光禅师----曾二度公开盛大宣讲《六祖坛经》，于六祖大师如是开示之语，岂忘之乎？如今星云法师却认为觉知心意识净念相继时即是真心，则是服膺印顺所说「唯有六识心」之谤法之说，乃是未悟之人，乃是谤法之人，有何悟处可言？今者再举道吾添水公案，共尔佛光禅师说禅去也：

潭州道吾山圆智禅师，一日因石霜庆诸禅师来参，当时石霜尚未证悟，向道吾禅师请问云：「如何是触目即可亲见之佛菩提？」道吾禅师闻问，却不答伊，只是转身高唤沙弥，沙弥闻唤，便实时应诺，道吾禅师吩咐沙弥曰：「去把我的净瓶添满水来。」吩咐过后，便不再与石霜禅师说禅，亦不答复石霜所问。如是过了许久以后，却又返问石霜禅师：「你刚才向我问什么来着？」石霜禅师看见道吾禅师终于肯与自己说话了，便重新再把前时所问底话再说一遍；不料道吾听得石霜再问一遍时，却仍然不答复伊，只是起身离去，那石霜禅师却在道吾禅师起身离去时突然惺悟了。

石霜初问时，道吾别唤沙弥添水，石霜不解道吾弦外之音，以为道吾不理会伊，急着添水；却不知道吾禅师乃是项庄舞剑，本意不在添水，只是为伊石霜。石霜初时不知道吾之意，见沙弥提着水瓶离去，仍然不曾领纳得；道吾亦不与伊说破，任凭石霜傻愣等着。时过许久，道吾见石霜仍然不知其意，乃又问曰：「你方才问我什么？」重新提示一遍，亦可谓老婆矣！那石霜闻言，重问一遍，已是机迟；然而道吾门丁稀少，希冀生个儿子，待石霜重问之后，便起身离去；石霜便在此一剎那间悟去！

只如石霜问云：「如何是触目菩提？」道吾禅师却唤沙弥，只这便是第二十四则所引香严禅师之语意：「我有一机，瞬目视伊；若人不会，别唤沙弥。」且道：道吾别唤沙弥添水，意在何处？那石霜一时会不得道吾禅师之意，任由沙弥离去；若是平实即不然，当时却向沙弥手中夺过净瓶，自取水来，供向道吾禅师跟前，但向禅师道：「供养不得。」石霜当时不会，更候良久，不敢再问。

道吾见伊良久不会，便好意问云：「汝适来问什么？」石霜仍然未曾惺觉，再举前问，道吾却自顾自地起身离去，石霜这才惺觉。且道：石霜惺觉在什么处？因什么道理便道是悟？ 尔星云法师----佛光禅师----莫道石霜是悟得一念不生之觉知心，莫道石霜是悟得净念相继之觉知心；尔佛光禅师若敢倡言此即是悟，莫怪尔临济祖师夜半来敲尔头！

且道：石霜庆诸禅师悟在什么处？ 试断看！


18 德山拄胸

第七十六则 德山拄胸

朗州德山 宣鉴禅师 师寻常遇僧到参，多以拄杖打。临济闻之，遣侍者来参。行前教令侍者：「德山若打汝，但接取拄杖，与他当胸一拄。」侍者到，方礼拜，师乃打，侍者接得拄杖，与师一拄，师归方丈。侍者回，举似临济，济云：「从来疑这个汉！」

东禅齐闻云：「只如临济道：『从来疑这个汉。』是肯底语？不肯底语？为当别有道理？试断看。」

平实云：「德山只具一只眼。且道：既然具眼，为什么又道只具一只眼？」

星云法师云：《有一学僧在庵侧旁看见一只乌龟，就向大随禅师请示道：「众生都是皮裹骨，为什么乌龟却是骨裹皮呢？」大随禅师听后，并不作答，仅将自己的草鞋脱下，覆盖在乌龟背上。 守端禅师曾为大随的举止，做了一首偈颂，颂云：「分明皮上骨团团，卦画重重更可观；拈起草鞋都盖了，这僧却被大随瞒！」佛灯禅师也跟着做了一首偈颂云：「法不孤起，仗境方生；乌龟不解上壁，草鞋随人脚行。」 宝峰禅师更明显地指出：「明明言外传，信何有古今？」颂云：「掷金钟，辊铁骨；水东流，日西去！」 吾人生在这世界上，到处都有好奇心；即此好奇心，求知则可，悟道则远，悟道者乃由平常心。学僧见龟骨裹肉，即起好奇心，大随以草鞋盖覆，即盖覆此一虚妄之根源的好奇心。佛灯禅师的「乌龟不解上壁，草鞋随人脚行」，这是多么平常的事！宝峰禅师的「水东流，日西去」，这又是多么平常的事！可是在平常里，有一个世间上不平常的原则：缘起性空！明乎此，则佛道也、禅心也、解脱也，均在此中！》（佛光《石头路滑》页125、126）

平实云：其实好奇心正是佛菩提道之动力所在，星云法师所说之理，却与事实真相互违。求解脱者，多属畏惧生死轮回苦，故求解脱之道，乃有外道所误会之涅盘与解脱等法；为有如是缘故，乃有世尊观察彼等诸人得度缘熟，乃出于人间宣说二乘涅盘之法理，故有人间声闻三宝出现于世。然因 世尊之示现人间，便有诸多菩萨同时追随受生于人间，由是缘故， 世尊亦须为此诸已悟菩萨及人间之新学菩萨宣说佛菩提。

诸菩萨之追随 世尊来到人间修学佛菩提者，皆是因为对于法界实相的好奇心，欲求究竟了知法界之实相，是故不辞辛劳、追随世尊而降生人间，皆是欲求了知究竟实相之理也。由是缘故，亦有人间之新学菩萨因为好奇心，欲知开悟明心是何境界，欲知眼见佛性是何境界，尽形寿修学佛法般若；乃至久学菩萨欲知诸地道种智、佛地一切种智之境界，不辞长劫辛劳，追随世尊修学佛道。如是而修佛道者，正因求法之热诚心所致！然而求法之热诚，却是植因于对实相之无所知、之欲了知，即是因为好奇而欲求证之，非因对于世间「有境界相」诸法之喜乐贪着而追求之。

如是欲求佛菩提道之内涵与亲证者，绝非星云所说之觉知心处于「平常心」状态中所可得也！然而星云法师却误以为：将觉知心处于平常心状态中，于一切法都以平常心对待之，如此即是悟道、即可悟道。故有上来所举其文之错误开示，却与实相完全相反也！当知宗门所说平常心是道，经中所说直心是菩提者，乃是指第八识本是直心，本是平常心，非如星云----佛光禅师----欲将非直心、非平常心之第六意识觉知心，转变成第八识直心、平常心也！第六识与第八识不可变来变去故，此二识是同时并行运作之二种心故。

复次，白云守端禅师之偈意，星云从来不知，却作是说：「学僧见龟骨裹肉，即起好奇心，大随以草鞋盖覆，即盖覆此一虚妄之根源的好奇心。」然而白云禅师之意乃是：「那僧不解禅旨，于事相上问之，其实非是正问。如是未悟之人，于表相上所作之不当发问，大随禅师以机锋全部盖却，要教那僧回归禅门宗旨。然而那僧终究不省大随禅师真旨，依旧被大随禅师之闲机境所盖却。」此公案之意旨，详见拙著《宗门正义》第四三七则拈提，此勿重赘。

至于「佛灯禅师的『乌龟不解上壁，草鞋随人脚行』」，绝非星云所说的「这是多么平常的事！」而是禅门至理之言，平淡中隐含慈悲为人之深心；若人能于此句下会得，三年后可以为人师；便解得大随禅师拈起草鞋盖覆乌龟之玄旨，便会得白云守端禅师一句「拈起草鞋都盖了」，便知大随禅师何处盖却这僧，便知「这僧却被大随瞒」是瞒在何处；一件公案如许疑云尽皆消散，从此不受大随、白云瞒，更何况能受今日星云所笼罩？由是缘故，说星云法师----佛光禅师----根本不会佛灯禅师偈语之深意。

星云法师对禅宗之悟，于其开示言语中，已经完全显示无余：「可是在平常里，有一个世间上不平常的原则：『缘起性空！』明乎此，则佛道也、禅心也、解脱也，均在此中！」星云禅师是如此认为的：只要觉知心不分别利害美丑…等，保持觉知心常在平常心状态，便是禅宗之禅，不须亲证第八识如来藏；只要觉知心能够思惟：世间一切法都是缘起性空，并无可以永远存在的实质，因此而不会执着世间之六尘诸法，就不会有痛苦，这就是解脱，这就是佛道，这就是禅心。然而星云如是修者，至多只是断了我所之贪着，尚且不能断除我见，何况能断我执？何况能证二乘菩提之无我观？更不能知禅宗所悟之实相也！

古来禅宗诸祖所谓之悟，绝非如此，都是证悟第八识如来藏，都是因为证悟第八识如来藏而发起般若智慧、乃至发起种智。如今星云却说：只要意识觉知心保持平常心，不执着世间法，就是解脱、禅心、佛道。不须断我见，不须现观意识觉知心虚妄，更不须亲证第八识如来藏，与临济宗之开宗祖师临济义玄所传之法完全违背，真是临济之不肖子孙也！佛光山四众弟子竟然能容许如是不肖子孙之星云法师，继续破坏临济祖师之正法，继续以常见外道法取代临济祖师之如来藏法；竟然无人警觉其毁坏临济正法之严重性，竟然继续坐令星云以外道见取代临济之正法，令人浩叹！为令佛光山未来能有悟者出于人间，广利有缘之众生，乃举德山拄胸公案，令佛光山出家二众得有入处：

朗州德山宣鉴禅师，寻常遇僧到参，多以拄杖打。临济义玄禅师闻得此事，为探德山之虚实，乃派遣侍者来到德山参看。侍者临行前，临济禅师教令侍者：「德山若举拄杖打你，你只要伸手夺过拄杖来，再用拄杖往他胸前戳一下。」临济禅师的侍者来到德山，见了德山宣鉴禅师，方才礼拜，德山禅师举杖就打；侍者早知德山会有这一招，伸手接得拄杖，便往德山禅师胸前一戳；德山被夺过拄杖，又被戳了一下，却不以为忤，只是自顾自地归方丈室去了。那侍者不是来参问求悟底，所以并不跟随德山入方丈室，只是径行回转临济院，将此过程举说与临济义玄禅师，临济义玄听完之后说云：「我一直都疑着这个汉子！」

后来东禅齐闻说这件公案，又闻临济如此说，便取来质问当时天下宣称已经证悟的老宿们：「只如临济义玄说：『从来疑这个汉。』是肯德山的话呢？还是不肯德山的话呢？或是另外还有别的道理？请你们这些自称开悟的大师们试着断断看。」千余年后，平实断云：「德山只具一只眼。」且道：「德山既然具眼，为什么又道只具一只眼？」如今尔星云法师既道：「佛道也、禅心也、解脱也，均在此中！」则应是已经通达三乘佛法之人也！如今有请大师断一断！劳烦断后再出一书，广为流通，天下禅人要知！有请！ 有请！

然而由星云大师----佛光禅师----之禅书中所说种种不如理、不如法之世俗道理所说底禅，早知尔佛光禅师断不得也！ 若敢大胆断之，亦必成为今时后世禅门笑谭之资，绝无可观之处也！ 只如德山打侍者，意在何处？尔星云大法师还须于此多所措心，若不尔者，三十劫后依旧是野狐一只，难有悟处！

次如德山一杖打来，临济为何却教侍者伸手接过？接过之后，为何却又望德山胸前一戳？意在何处？尔星云----佛光禅师----却须于此着眼，若着不得眼，平实保汝三十劫后依然是野狐一只；纵使生得一大群狐子，于禅悟而言，依旧无尔开口处；若强开口，必定仍如今日之贻笑方家，继续制造更多禅门笑谭之资。

三如德山被侍者接过拄杖，胸前被戳了一下之后，为何却不计较？却只是自己回方丈室？此中有何用意？是有为人处？是无为人处？ 有请尔星云----佛光禅师----断看！

四如德山既然早已证悟，又是名闻诸方之大禅师，为何临济却道个疑字？此中有什么淆讹处？招得临济不许全肯？且道：临济是见他德山何处颟顸？ 不全肯伊！

如今尔星云法师既以佛光禅师之名义，于书中公然自称是已悟之禅师，平实且要请教：既然德山早是证悟之人，为何平实道伊德山只具一只眼？ 早知尔佛光禅师道不得也！如今平实便为尔明说了吧！

那德山大师初发心住山时，勘人经验犹未具足，不防临济老狐狸有此一招，便放过侍者。这侍者也是个迷糊人，放着亲自经历之现成公案悟不得，犹自回举临济，十足是个傀儡。只如天下禅子未悟之前，一个个尽是傀儡，可还识知本心么？若识不得，便敢出头写书、说禅道悟，有朝一日忽然出了个真悟之人，说出与自己不同之真悟正理，彼时心中便不能安忍，便将真悟之人无根诽谤为邪魔、外道…等；真悟之人为护正法，便将大师所说拈来提示于天下人眼前；大师于正法之理何能做得手脚？只好于事相上，私下做些小动作、大动作，以坏正法；于公开宣说禅法、宣示证悟一事上，必定完全没了手脚，更遭「流芳（臭）千古」，于佛光山四众弟子及于自己，有何利益？

尔星云大师----佛光禅师----既道已悟，且道：德山入门便棒，是什么意？ 侍者接取拄杖后，与他当胸一拄，又是什么意？还会得么？尔星云大师若会德山与尔祖临济之意，何妨下顾平实？若敢伸手接过平实竹如意，向平实胸前一拄，平实便揪住大师上坐吃茶，请大师同说茶道----吃茶中底佛道正理----大乘无生忍。 尔星云大师若肯顾念佛光山上下四众弟子数十年来之辛苦护持，当为彼等四众弟子求悟禅宗般若妙理，当速封山闭关参禅，立限三年苦参，方是正办也！如今却尽在世俗法上广作文章，有何会处？

若是苦参三年后仍会不得，可须搭机亲上台北市来，下顾平实求悟，然后传授临济正法与诸弟子，以免辜负佛光山四众弟子数十年来之辛苦护持汝也！只是有一件事，平实必须事先吩咐：大师若欲来顾平实，必须买双草鞋着在脚下，方可来会平实求悟。 待得相见，平实念尔北来辛苦，当面奉送大师说过底一句佛灯禅师语：「乌龟不解上壁，草鞋随人脚行。」当面要教大师会去也！大师若真是个钝根，闻得平实语后，老实道个「会不得」，平实便为尔明说了罢：「草鞋随人脚行！」


19 投子舍杖

第八十三则 投子舍杖

舒州投子山 大同禅师 有僧问：「那咤太子析骨还父，析肉还母，如何是那咤本来身？」师放下手中杖子。

星云法师说禅云：《佛光禅师（此乃星云法师化名）有一次见到克契禅僧，问道：「你自从来此学禅，好像岁月匆匆，已有十二个秋冬，你怎么从不向我问道呢？」克契禅僧答道：「老禅师每日很忙，学僧实在不敢打扰。」时光迅速，一过又是三年；一天，佛光禅师在路上又遇到克契禅僧，再问道：「你参禅修道上，有什么问题吗？怎么不来问我呢？」克契禅僧回答道：「老禅师很忙，学僧不敢随便和您老讲话！」又过了一年，克契禅僧经过佛光禅师禅房外面，禅师再对克契禅僧道：「你过来！我今天有空，请到我的禅室谈谈禅道。」克契禅僧赶快合掌作礼道：「老禅师很忙，我怎敢随便浪费您老的时间呢？」佛光禅师知道克契禅僧过分谦虚，不敢直下承担，再怎样参禅，也是不能开悟。 佛光禅师知道不采取主动不可，所以又一次遇到克契禅僧的时候，问道：「学道坐禅，要不断地参究，你为何老不来问我呢？」克契禅僧仍然说道：「老禅师！您很忙，学僧不便打扰。」佛光禅师当下大声喝道：「忙！忙！为谁在忙呢？我也可以为你忙呀！」佛光禅师一句「我也可以为你忙」的话，打入克契禅僧的心中，禅僧克契立刻言下有所『悟入』。

有的人太顾念自己，不顾念别人，一点小事，再三的烦人；有的人太顾念别人，不肯为己，最后失去好多机会。禅的本来面目，就是直下承担！当吃饭的时候吃饭，当修道的时候修道，当问的时候要问得重要，当答的时候要答得肯定。不可在似是而非的里面转来转去！我可以帮忙，你为什么不要我帮忙呢？你要我帮忙，我为什么不可为你忙呢？人我，不是要分得那么清楚的！》（佛光《大机大用》页35、36）

平实云：星云法师以此现代公案，以佛光禅师之名义，示天下人以悟，谓自己已帮助克契「禅僧」悟得禅门宗旨。然而观察星云之所言，复观其所行，却处处违 佛宗门正旨，又常乐与藏密邪淫理论及藏密行者、喇嘛往返，不知远离破坏正法最严重之藏密外道，焉能是真悟之人耶？若以往不知藏密之本质及一贯理论皆是邪淫之外道法，故不知远离者，情犹可原；然而平实所造《狂密与真密》四辑书本发行以来，已历有年，并已登载于成佛之道网站上，世共知之，因此招来藏密外道之极力诽谤与抵制，尔星云法师耳目众多、遍布各处，岂有可能不知？却又一意孤行，非唯继续承认邪淫之藏密外道法为佛法，更继续推广藏密邪淫宗教，以「禅净密三修、显密双修」之口号，继续努力推行藏密邪淫法义，岂是真悟之人所可能会有之心行耶？由是故说尔星云法师假藉佛光禅师名称所谓之悟，乃是大妄语也！

复次，尔星云法师自始至今，从来不能将自己所体证之第八识如来藏，加以解说；却反而一向堕于意识境界上，错认意识为实相心；追随印顺法师之人间佛教邪思，不肯承认第八识如来藏方是正法，至今仍继续推行印顺之人间佛教邪思，至今仍崇奉印顺法师之藏密邪谬中观见，岂是悟者之所肯偶一为之者？而汝星云法师至今仍然奉行不辍，继续推行印顺人间佛教之邪思，由此可见尔星云法师「证量」之一斑也！

尔星云法师一生为己而忙，也为诸亲近佛光山之众生而忙，如今何不也为自己之道业而忙？何不也为自己追求真正之禅悟而忙？何不发心为汝临济宗祖义玄禅师之宗门法义光大而忙？何不也为佛光山四众弟子求悟之目的而自己先求证悟？然后方有能力帮助座下佛光山四众弟子证悟。且劝尔星云法师暂将世界各地广建金碧辉煌分院之事业放下，专心一意寻求证悟，然后以之利益座下四众弟子，以之回报努力捐输钱财护持尔星云之在家二众。否则，令诸出家弟子与汝星云同堕错悟之邪见中，令诸在家出家弟子盲无慧目与尔共同支持邪淫之藏密，共成破法之重罪，何利自己及座下努力护持之四众弟子？

平实于此苦劝尔星云法师，当夜夜扪心深思，日日扪心深思：颇能无愧于世尊乎？颇能无愧于努力护持之四众弟子乎？颇能无愧于临济宗祖义玄禅师乎？颇能无愧于自心乎？ 以是缘故，当为自己及尔座下之四众弟子而忙于参禅，莫再忙于世界各地广建金碧辉煌之寺院，如是寺院任尔建得如何金碧辉煌、如何净洁不染，皆非真正之人间净土也！ 净土在心成就，而不在山河大地上成就故；要由心净而令国土自然清净故，非由贪着藏密邪淫乐触之不净心而建金碧辉煌寺院可以名为人间净土也。如是说已，更举投子舍杖公案，与尔星云法师同探临济宗祖之正义：

有僧请问舒州投子山大同禅师：「那咤太子析骨还父，析肉还母，如何是那咤本来身？」据《封神演义》所说，那咤乃是托塔天王李靖之第三太子，因与其父意见相左，事事皆难相处，后来欲还父母之恩，不欲再欠父母生养之恩情，乃舍色身，将自己之色身分解为肉与骨二部，以肉还母，以骨还父，不欠父母之情。后来禅宗祖师便藉此《封神榜》书中之故事，作为教化学人之方便；由是缘故，便有此僧上问：「那咤太子析骨还父，析肉还母，骨肉俱析还已，如何是那咤太子之本来身？」此乃是问能藉父母之缘而造生自己色身之法身----第八识如来藏也！ 投子大同禅师闻此僧问，却放下手中杖子，更无二话。

尔佛光禅师若欲真正利益克契「禅僧」者，当自先求开悟；悟已方能真利克契「禅僧」也！否则终究不免误导克契「禅僧」之恶业也，终究不免师徒同堕大妄语业中，非是真求佛道之正理。只如，三太子那咤析骨还父、析肉还母之后，尚有何法而可存在不灭者？尔佛光禅师既道是悟，不可不知也！尔佛光禅师若道是灵知心、觉知心，则未可向任何人道是开悟；灵知心、觉知心于五色根坏灭之时必断故，正死位中必无故，闷绝位、眠熟位、二无心定位必定断灭故，绝非常住不灭之实相心故。且道：如何是那咤太子之本来身？有请尔佛光禅师试为天下人断看！ 尔星云大师若断不得，或有求于平实代断者，平实却不为尔代断，只是觅个秋高气爽时节，寻上佛光山去，于路途中且买几颗水果，送上佛光山供养大师去！大师接得水果时，若犹未会，且莫向平实问取那咤本来身；但取果盘走向洗果台，将果子洗净了，供向佛前！更请大师代平实对佛前唱喏问讯。


20 投子推胡

第八十四则 投子推胡

舒州投子山 大同禅师 有僧问：「天上天下唯我独尊，如何是我？」师云：「推倒这老胡，有什么过？」

星云法师说禅云：《佛光禅师（此是星云法师化名）领导的 传灯寺，跟随他参学的徒众甚多。有一天，佛光禅师开讲禅门真诠以后，徒众甲向禅师禀告道：「老师！生死事大，要了生脱死，唯有念佛往生净土，故弟子想要到 灵岩 念佛道场（灵岩山寺）去学念佛法门。」禅师听后，非常欢喜地回答说：「很好！你去学净土念佛法门回来，能让此地佛声不断，使我们的道场真正如莲华世界。」

佛光禅师和徒众甲的话刚说完，徒众乙即刻起立合掌禀告说：「戒住则法住，佛门没有比戒律再重要的事，老师！所以我想到 宝华山 学戒堂学律去。」禅师听后，仍然欢喜地回道：「很好！你学律回来，能让我们道场大家都具有三千威仪、八万细行，真正成为一个六和僧团，真是太好了！」

佛光禅师的话刚说完，徒弟丙亦整衣顶礼说道：「老师！学道莫如即身成就，弟子思前想后，非常急于到 西藏 学密去。」禅师淡淡一笑，即刻答道：「很好！密宗讲究即身成佛，你学密回来，影响所及，我们这里一定多人当身成就金刚不坏身。」

佛光禅师为甲乙丙弟子这样回答后，在座旁的侍者很不以为然，因此就非常不满地问道：「老师！您老是 当今一代禅师，禅是当初佛陀留下的以心印心的法门，成佛作祖，没有比学道参禅更重要的事，他们甲乙丙等弟子应留下来，在您的座下与您学禅，以期直指人心、明心见性才对，您老怎可鼓励他们走呢？」佛光禅师听后，哈哈大笑说道：「我还有你啊！」》

如是举说之后，星云法师接着评论道：《青年学者不易专心于一道，总是「此山望见彼山高，到了彼山没柴烧」，不经过一些事故，不会明白道在迩。唐无尽藏比丘尼诗云：「终日寻春不见春，芒鞋踏破岭头云，及至归来无一事，春在枝头已十分！」佛光禅师的一句「我还有你啊」，到底侍者比较能明白禅师的心！》（佛光《大机大用》页37、38）

平实云：星云法师以佛光禅师为名，示现为已悟之大师，踵继于惟觉之后，自命为证悟之圣人，此一则公案中，更道是当今一代禅师，睥睨当代。 星云法师早时书中故意令人误以为佛光禅师是古人，然于后时则以北海道场、传灯寺……等事相，显示佛光禅师即是星云法师自身，如是以佛光禅师之名而示人为已悟之圣者；如今证据散见于星云所发行流通之讲禅诸书中，证据确凿，是故平实今日举以拈提，评其所「悟」之本质，公诸天下，亦要令后世学人知之。

即如此一星云所举之现代公案中，明说传灯寺、灵岩山寺、宝华山、西藏密宗等处，乃至别说佛光山所属之北海道场…等事，皆已明示佛光禅师绝非古代人氏；其名复又未见于经传，未见于古籍所载，在在处处都已证明佛光禅师实即星云法师之另一自称名号，无可妄行推翻否认者。

复次，藏密之法本是得自印度教中另一支派之法，其法义有如中国道家所说之阴阳两仪之说；然而却与中国儒家之三纲五常礼仪完全违背，亦是令人严重毁犯佛戒者；其修行之法传至藏密之后，已经进一步发展至贪淫乱伦之行，直是破坏佛教正法之邪魔外道法，乃是混入佛门内之外道毒素中之最毒者，非唯不与二乘菩提相应，更与二乘菩提所修之解脱道完全抵触；非唯悖于大乘菩提，实是严重破坏大乘菩提之邪魔外道法，何况能与般若智慧相应？故说藏密之理论与行门，非唯是外道法而已，根本就是入篡佛教正统，从佛教内部灭亡佛教之邪魔外道，根本上即是从佛教内部和平毁灭佛教之外道。

星云法师与藏密外道往来，推广藏密邪教之法，已历二十年。然而藏传「佛教」始终以双身法为修行内容，从始至终皆以双身法四喜淫乐之追求而一以贯之，根本上绝对是外道法，绝对是以外道法冠上佛法名相及佛教教相而冒充为佛法佛教者，星云浸淫于藏密法门中久之，于此事实其实早已知之，绝无可能不知也！然而星云法师却继续推广藏密之法，于此书中却继续推崇藏密云：「很好！密宗讲究即身成佛，你学密回来，影响所及，我们这里一定多人当世成就金刚不坏身。」意欲与佛光山出家二众同修藏密双身法，以求即身成「佛」，遮掩往昔修学藏密邪法之过失。殊不知藏密双身法之第四喜淫乐境界，亦只是欲界中最为粗重之贪爱，与佛法完全无关，更与报身佛「常、乐、我、净」之「乐」无关，然而佛光禅师----星云法师----却继续沈迷在藏密之邪淫法门中，不肯舍弃；近年来乃更梓行于天下，支持邪淫下贱之藏密法义。由此粗浅可见之事实，世间有智之人已可判定星云法师之悟抑未悟，不待证悟般若智慧之后方能判之也！

星云法师作如是说：「青年学者不易专心于一道，总是『此山望见彼山高，到了彼山没柴烧』，不经过一些事故，不会明白道在迩。」其实亦是不愿座下弟子离去者，故言「到了彼山没柴烧」。然而有智之人但闻星云法师推崇藏密之邪淫法门，以藏密邪淫法门之即身成佛外道法门取代佛教正法已，即已成就共同破坏正法之大恶业也！知如是理已，则当速离邪淫之藏密邪教法门、速离佛光山，以免同犯重戒、同堕破法大恶业中；纵使不曾亲随星云法师修之，而以身力佐助之，亦是帮助星云破法之共犯，实已共同成就破法之共业，何可再依星云之指示而继续留在佛光山中？今请佛光山上一切法师居士，回头检验星云法师之禅理，亦检验星云法师私下传授之藏密理论与行门：有何悟处可言？有何般若证量？有何禅定证量？有何增上戒学证量？ 检验之结果，悉皆无也！如是而言「不经过一些事故，不会明白道在迩」，冀望有人继续加入佛光山，或者冀望有人再回头、再回佛光山奉献精神身力者，绝无实义。

诚如无尽藏比丘尼所说者：「终日寻春不见春，芒鞋踏破岭头云；及至归来无一事，春在枝头已十分！」然而归来佛光山之后，若是真有实证如来藏之证量而发起般若慧者，正可以此偈语自赏！若以此时佛光禅师之「证量」而言，饶伊日日离开佛光山，到阳明山上踏春，夜夜回得佛光山，依旧是永远不见春光也！须得亲到阳明山上证得自心如来藏已，方能将此春光带回佛光山上也！ 既欲日日得见春光之好，则须参究临济禅宗正理，由是缘故，便举投子推胡公案，共尔佛光禅师及诸弟子宣说临济禅来：

有僧上问投子大同禅师：「佛祖降生人间，初出母胎时，金莲七步，向人天大众道：『天上天下唯我独尊。』如何是这话中的『我』？」投子禅师答云：「走上前去推倒这个老胡，有什么过失？」只如世尊降生人间，七步金莲之后，道个「天上天下唯我独尊」，从此以后，这个「我」迷却多少禅和子，求证不得，个个如丧考妣，愁眉苦脸，无有了时。

世尊于初转法轮所说二乘菩提中，宣说无我，为教众生断除众生我、五蕴我、十八界我之执着；然而第三转法轮诸唯识系如来藏经中，却又处处说有第八识如来藏，说此如来藏在因地时名为阿赖耶识，到得佛地时改名为无垢识，常住不灭；由此心体常住不灭故，甫降人间之时，便道「唯『我』独尊」，预为将来宣说般若经时之「非心心」而作伏笔，乃是预为第三转法轮诸经先期告示。由是缘故，禅宗一向都有此句流传不辍。 如今这僧取来直问投子大同禅师，希冀投子禅师有所启发，令其亲证此不传之密「我」；却不料投子禅师只是轻描淡写地说道：「当初悉达多太子降生时，如果你也在现场的话，就算你走上前去将那刚才降生的胡人推倒在地，有什么过失？」

禅宗祖师说话，向来不在世俗礼貌上用心，只是一心为了利益学人证悟般若，其余皆所不计，是故身口意行往往超出常情常理。世俗未悟之人，不知不证禅理，每每以为狂狷不羁便是禅，殊不知祖师之言并无一丝一毫狂狷，只是常人不解悟者言语弦外之音，而有狂狷之感。投子禅师此言亦复如是，只是指示这僧悟入处；可惜那僧因缘未具，并无下文。

尔星云法师至今未曾悟入，平实逆料投子禅师此语必难使尔得有入处，且作向尔星云----佛光禅师----建言：检取拙著《宗门正义》第489则公案拈提「临济活埋」所说，下心参究好！尔佛光禅师若闻得此语时，便得悟入者，久后可以度诸人天！

大师若步向书橱取得彼书时悟得，可以为人师，度人证悟有分，然已不堪为诸天人众之师范也！

尔佛光禅师若待翻开彼书之后，再苦参数年，然后方能悟入者；则唯能自度，不具度人之本分事也！

尔佛光禅师若阅彼公案后，多年苦参犹不能悟入者，则是自度不了之人，何能度人？合该闭门思过，殷重忏悔此世所造种种过罪，要见好相，后始能悟；若不尔者，终究无分，后世大不易受，莫轻忽平实之言！

尔若不信余言，终无入处；尔若肯花大钱，寻人明言，日后必成明目张胆谤法破法之人，更增重罪，不足取法。

若有一日下顾平实者，平实甫见，只是上前将大师推倒，口中更道：「不知我平实推倒了什么！」更无二话，却自别唤他人送客！


21 归宗不闻

第八十七则 归宗不闻

庐山归宗寺 智常禅师 僧云：「岂无方便，令学人得入？」师云：「观音妙智力，能救世间苦。」僧问：「如何是观音妙智力？」师敲鼎盖三下云：「子还闻否？」僧云：「闻。」师云：「我何不闻？」僧无语，师以棒赶下。

星云法师说禅云：《佛光禅师和学僧说法、开示、接心，都坐在法堂里的宝座上，所以这个宝座在全寺住众的心目中是「法」的象征、「悟」的标志，因此又叫此宝座为「法座」。》（佛光《大机大用》页180）

平实云：法座固是「法」之象征，非必具有「悟」之标志；今者星云法师将自己之法座，认作是「悟的标志」，即已显示星云法师意在以此法座表示自己已经开悟，故有将法座建立为「悟的标志」之说法，即此一句，可知星云法师有意示人以悟者之姿也，可见其心态之一斑。

然而星云法师有一段话却是世间之至理：《…有一次，佛光禅师应邀到南方弘法，一连数日不在，侍者每天仍如往昔的在法堂里洒扫，尤其是佛光禅师的宝座，更是擦拭得一尘不染。一日中午跑香后，侍者非常惊讶的发现，知客师竟然端坐在佛光禅师的宝座上和信徒讲话；因对方是知客师，侍者不敢表示什么，但一颗心却老挂碍着。到晚餐时，维那师也很自然地往宝座上一坐，闭目参禅起来。侍者看了，更是不以为然，心想：那是禅师的宝座啊！怎可如此的不尊重呢？接连几天，衣钵师、殿主师、香灯师……经常借故在法堂会客，并且很「自然」的都会在佛光禅师的宝座上安坐。……侍者脱口而出道：「禅师既然不在，那你们就代理禅师，你们都做住持，请先为我开示接心吧！」大众无言为以对。 世间上眷属护亲、人民护国、信徒护教，现在此则公案为侍者护主，其实护主不一定是侍者。主者，如今日领导中心之谓。任何一个国家，任何一个团体，都应该巩固领导中心，否则，必定上下无序、混乱一团。禅师的宝座，象征着佛法的权威，象征着中心的可贵，此侍者岂止护主？则系护法。》（佛光《大机大用》页180~182）

如是说法，本是正理，一切佛子皆当谨记在心，莫轻忽之，如是心行可以巩固正法之流传不辍故；正法之领导中心若得巩固者，则一切外力皆不能坏之；便不可能犹如此次正觉同修会之被某大佛教团体所利诱分裂也！然而巩固某一佛教团体之领导中心者，实有可商榷之处；谓彼佛教团体之法义是否为正确之佛法？是否表面上为弘扬佛教正法、护持佛教正法，骨子里却是弘扬藏密之常见外道法？是否为破坏佛教如来藏正法者？此乃一切佛教团体寺院所应确实共同注意监督者。

今观佛光山所弘扬之法，乃是印顺法师所推广之藏密应成派中观之邪法，复将佛教局限在娑婆世界之人间，不许有极乐世界佛法、琉璃世界佛法、娑婆天界佛法存在，美其名为人间佛教，将佛教正法局限于此地球上，远不如一神教之有天界上帝之教法；星云又承袭印顺得自藏密黄教之应成派中观邪见邪法，将临济宗门正法之第八识如来藏否定，专弘意识心之常见外道法，堕于我见之中；再将意识觉知心认作禅宗开悟之标的，用以取代临济禅宗所悟之第八识如来藏；又倡导藏密自始至终不离邪淫理论与行门之邪法，认同其即身成佛之邪淫荒谬行门为佛法妙道；如是全力弘传邪教邪法已，却又极力诋毁平实所弘正宗佛法，将平实所弘完全符经合论之正法诬为邪魔外道法，将平实破斥藏密邪淫外道之正行说为邪魔外道行。由星云法师如是种种作为观之，本质上乃是严重破坏佛教正法者，本身正是邪魔外道。

如是佛光山星云法师破坏正法之弘传，又极力弘传藏密邪法，又完全悖离临济宗门正法者，却呼吁佛光山大众齐心巩固之，欲何所为？如是而言巩固佛光山领导中心者，正是巩固破坏正法者之领导中心也！正是在加强破坏正法之势力也！ 如是而言护持者，却成为加强破法者之势力，却成为破坏正法之帮凶，大众共成破法之共业，有何正面意义？不但全无正面意义，尚且成为破坏佛教正法之共犯，来世果报可畏，可不慎之乎？ 为此缘故，且以老生常谭，说向今时台湾佛教界大众：「三宝无上福田可以忍而不种，可以忍而不求来世福报；但是帮助星云法师破坏佛教正法之恶业共业，则千万莫作，以免舍报时后悔莫及。」如实评论佛光禅师----星云法师----之后，当举归宗不闻公案，共尔错悟之佛光禅师说禅：

庐山归宗寺 智常禅师，因一僧聆听开示之后不能证悟，乃问归宗禅师云：「难道真的没有方便法门可以使我悟入吗？」归宗禅师答云：「观听世间众生音声的绝妙智慧力量，能救世间众生之苦。」那僧闻此一说，便追问道：「如何是观听世间音声的妙智力量？」归宗禅师闻此一问之后，乃敲鼎盖三下，又问云：「你听见了没有？」那僧老实答云：「听到了。」不料归宗禅师却反问道：「我为什么却听不到？」那僧闻得归宗禅师这一问，甚是诧异，根本不知归宗禅师之意何在，无语应答；归宗禅师见伊不会，乃以棒赶逐那僧下去。

只如尔星云法师----佛光禅师----始终不肯求证第八识如来藏，始终教诸徒众认取觉知心----第六意识，作为亲证真如佛性，何曾能知归宗禅师之心行？总以取信于印顺法师唯有六识心王之邪见，不肯承认确有第七识与第八识，不肯承认确有第八识如来藏，不肯承认阿赖耶识实有，不肯承认阿赖耶识即是如来藏，一直遵循印顺否定如来藏之邪说，是故不肯回归临济义玄禅师之宗门正理，不肯脚踏实地参禅，不肯下心寻觅第八识如来藏，导致如今出家数十年之后，犹堕常见外道见中，是故明心永远无望，是故永远不能体悟般若意涵，无法发起般若慧。自身既无丝毫般若智慧，而求众人巩固尔星云领导中心，巩固之后却来弘传藏密邪教邪法，却来否定与抵制正觉同修会所弘之 世尊正法，令尔座下四众弟子与汝共同成就破坏正法之大恶业，如是而倡言应该巩固佛光山领导中心，有何正面意义？

如今归宗禅师此一公案中，大有密意，尔星云----佛光禅师----可还知否？ 料尔不知也！何以故？谓尔星云法师对于真心之体性，其实完全无知，总是妄自以为心体必有见闻觉知，必于六尘都能了知，是故永远堕于意识心体之境界中，而不能知意识觉知心夜夜断灭；夜半虽然或醒、或梦、或半醒而能抓痒，其实都只是意识心体之知觉性，与真心大异其趣，焉可说之为真心？

一切学人若欲证悟般若宗旨者，当先了知真心之体性，当先建立正知正见，方免被诸错悟之大法师所误导，而在参禅时走错路头，尽向觉知心之境界上广作文章，乃至可以免除大妄语业。若欲详细了知真心之体性者，请阅读拙著《生命实相之辨正》；今此文中，只作简略之开示：真心于六尘中从来离见闻觉知，自无始劫以来，不曾对六尘起过一念之见闻觉知，何况分别之？然于六尘以外之一切法中，却又极为伶俐能干，无所不知；乃至有人证悟之后，尚不能多分了知，唯有渐修而至佛地时，方能全部了知。故说一切种智甚深极甚深，未至佛地者，不能具知也！

莫道佛地一切种智，初地菩萨之道种智，已是彼诸人天所难领解理会者；莫道初地道种智，单只初明真心之人所得根本无分别智之始觉智能，已是彼等研究佛学六七十年之印顺法师…等中外学术研究者不能稍知之理，更何况尔不学佛理、参禅无术之星云----佛光禅师？何能知之！ 由是缘故，今尔佛光禅师所说禅理，至今仍堕常见外道见中；对于真心之体性，至今依旧不解，是故说得许多禅悟、禅理，错谬连篇，荒唐可笑；然犹不自觉知，更印向天下人而广流通之，益发显露尔佛光禅师之败阙也！殊无实智！

只如那僧问：「如何是观音妙智力？」归宗禅师便敲鼎盖三下，那僧见归宗禅师敲鼎盖，不曾有所警觉，更劳归宗禅师再问：「子还闻否？」那僧不解归宗禅师意在何处，老实答云：「闻！」不料归宗禅师却道自己不闻敲鼎之声。且道：归宗禅师因什么道理说个不闻？岂真是聋子么？ 归宗若不闻，因何解听僧问？因何能与那僧对答言语？ 既然解听僧语，亦应得闻敲鼎盖之声，为何却又道个不闻？ 且道：归宗禅师之言有理？无理？

学人须知：观静、观音者，乃是识神作用，是耳识与意识之作用也。饶伊神通广大，光照一国，依旧是识光定光，非是心光发明；纵能光照天下，依旧未能发明般若智慧，百千万劫之后依然不离生死轮回。宛不如真悟之人，心光发明只得一丈半丈，不被神通广大者所重，亦不被世俗看重境界法者所重，然而此人心光发明之后，若欲取证无余涅盘者，最多不过「七次人天往返」，即可「究尽苦边」。若悟后勇猛精进断除五上分结者，乃至一生之中可以断尽一念无明，成为慧解脱之菩萨阿罗汉，永离分段生死；绝非禅定胜妙而有大神通者所能企及也！如是悟者，方是真学佛法之人也！

且道：归宗禅师明明闻得敲鼎盖之音声，因何却道不闻？岂非睁眼说瞎话么？尔星云法师若欲证取真心者，先须信受 佛语，方有悟缘；莫如今时口说信受 佛语，背地里却是根本不信 佛语，却是专以藏密破坏佛法之邪知与邪见，认作究竟佛法；如是执着藏密邪知与邪见而不肯弃舍者，焉有悟缘？如经中所说：「一切诸法无觉无观，无觉观者是名心性。」维摩诘大士亦云：「法离见闻觉知；若行见闻觉知，是则见闻觉知，非求法也！」尔星云----佛光禅师----若欲求悟者，当学如是了义经典，当信如是了义经典 佛所说、菩萨所说之真实语，而后参禅，方有悟缘也！莫再崇信印顺所弘之藏密应成派中观之邪知邪见，莫再崇信藏密邪教之邪修法门！ 当于能闻之心存在之当下，觅得不闻底人，方是真悟本心也！

尔佛光禅师若有一日觅得在下，在下亦只是效法归宗禅师敲敲桌子，大师还「闻」么？


22 洞山不入

第九十则 洞山不入

洞山 良价禅师 师有时垂语曰：「直道本来无一物，犹未消得他钵袋子。」僧便问：「什么人合得？」师曰：「不入门者。」僧曰：「只如不入门者，还得也无？」师曰：「虽然如此，不得不与他。」

平实云：据《六祖坛经》所载，六祖在黄梅证悟之前，因五祖有意传递衣钵，欲立一人为第六祖，乃要求同住黄梅之弟子等人，各自写偈上呈。神秀大师多日思考，便于夜里密书一偈于粉墙上：「身是菩提树，心是明镜台；时时勤拂拭，勿使惹尘埃。」随即传诵于寺中。后时卢行者闻得，便知神秀根本未悟，问明大众诵偈之来龙去脉，乃请张别驾依自己口念之语，再于神秀偈后别书一偈于粉墙上：「菩提本无树，明镜亦非台；本来无一物，何处惹尘埃？」星云法师曾以此偈为主轴，二度公开而盛大地讲解《六祖坛经》，极力倡言六祖此偈为已悟之作。并于其中一次讲座中，自承未悟（亦曾于一次《菜根谭》讲话中，自承未悟。有录像带及光盘为凭）。如是 自承未悟 之言犹在余耳，犹在当场听闻之四众弟子耳中未灭，如今却又以佛光禅师为号，自称已悟，乃是心口不一之举。星云更在书中赞叹六祖写此偈时为已经证悟，由此可知星云法师之「悟」，同于六祖悟前之自以为悟也，有书文为凭：

《……这时在舂米房工作的惠能，半夜里也请人在墙上代写了一首偈子说：「菩提本无树，明镜亦非台；本来无一物，何处惹尘埃？」五祖见了，认为他才是见到诸法空性、悟入佛道的人，因此把大法衣钵传给了他，成为禅宗的六祖大师。 从这两首偈子，可以看出神秀的境界虽然很高，但是仍然不免于有相有为，有所造作；而惠能大师则体证「诸法无所得空」的智慧，世间上的一切，本来无所失，又何来所得呢？一个在「有」上用功夫，一个在「无」上见真章，难怪五祖要将衣钵传给惠能大师了！》（佛光《大机大用》页256）

然而惠能行者当时其实未悟，与今日之星云法师并无多大差别，今有星云法师之公案拈提为证：《……王田并不灰心的专心致志，又参究一年半，终于自觉 心地澄明，难题逐渐消失，「无」已成了真理。他善待他的病人而不知其为善待，他已脱离了生死挂虑。最后，当他叩见 南隐禅师 时，禅师只对他微笑说了一句话：「从忘我到无我，那就是禅心的显现了。」王田医师经常接触到老病死生之人，因此，「眼看他人死，我心急如火；不是伤他人，看看轮到我」，所以对死亡就起了恐惧，南隐禅师要他好好照顾病患，就是参禅；因为一个人放弃责任、放弃爱心，怎能入禅呢？即（及）至到他参透了「无」字的公案，从有心到无心，从有我到无我，从有生到无生，那就是无死的禅境了。》（佛光《大机大用》页47、48。）（注：南隐禅师----在（台湾）南方隐居的禅师----是否为星云法师之另一化名？仍待搜证探究。）

如是言禅，只是在定境之心地澄明上用心，只是在有我无我、有心无心、有生无生、有死无死上用心，与二乘菩提何别？都只是在放下执着而已。莫说如是修禅者不能断得我见与我执，即使真能犹如二乘圣人一般断得我见与我执，亦只是声闻果之亲证尔，犹不能入得菩萨位中也，尚未能证实相心如来藏故。此谓星云所举如是「无我」之修证，并非真实能证无我之法；误认觉知心意识为常住法之我见尚未能断故，犹堕常见外道所执为真实不坏常住之我见中故。如是修禅者，尚且难断二乘菩提见道时所应断之我见，更何况能证二乘圣人所不能证之实相心如来藏？然而星云却认同如是说法，谓之为悟，可见星云之未悟也。

岂但如此？更于《六祖坛经》前后两次之宣讲时，俱皆以此「本来无一物」之偈，印定为已经证悟之偈，却与古今一切证悟祖师所见迥异。岂唯平实今日不肯六祖当年悟前之偈？古时多有证悟之禅师不肯六祖当年悟前所写如是一偈，皆认定为尚未开悟明心之际所写者；谓此偈中所示之意，仍堕于一切法空之意识所知见解之中，尚未证得如来藏也！由是缘故，古时洞山良价禅师已不肯之，后来亦曾多有禅师评论之后加以世谛流布，藉以建立禅者正知正见，藉以广利学禅之众人。

洞山良价禅师有时垂语开示曰：「六祖当年在五祖座下，直饶道得『本来无一物』的偈子，其实仍然消不得佛祖留下来的钵袋子。」意谓六祖说此偈时，根本还没有资格获得佛钵祖衣；即使是装佛钵用的钵袋子，都消受不起，何况是获得五祖传与他的佛钵与祖衣？意谓写偈当时的六祖其实尚未开悟，尚无资格获得五祖底传承。

洞山禅师如是开示已，便有一僧问曰：「当时的六祖既然不合得那佛钵祖衣，还有什么人合该获得佛钵与祖衣？」洞山禅师听得那僧如此问，便答曰：「不入门的人合该获得佛钵与祖衣。」那僧不懂，只得又问曰：「只如不入门的人，则是尚未证悟之人，真的还是该他得吗？」洞山禅师答曰：「虽然像这样不入门，却不得不将佛钵祖衣给他。」

这个公案，自古以来，闷死多少野狐大师，无一个敢将来拈提，尽在觉知心上作文章，有什么会处？如今星云法师亦不敢在此洞山禅师之公案上着墨，只敢在六祖当年未悟时之偈语上着到，有什么禅意？

洞山不止一次开示云：「直饶六祖当年说得『本来无一物』的偈子，其实仍然没有资格消受那装佛钵的布袋子。」古来错悟之师，都将六祖当年所说「本来无一物」之偈，认作是证悟之偈；却不知真悟之人绝不作是说，谓如是偈意中，只显示「一切法空」之 认知 尔，根本尚未证得如来藏，何曾有证悟之处？ 必也后时入得方丈室中，五祖为之明言开示之后，说得如是言语时方是真正之悟也：「何期自性本自清净，何期自性本不生灭，何期自性本自具足，何期自性本无动摇，何期自性能生万法。」

此中有意：禅宗所悟得之如来藏体性乃是本来即是不生不灭者，此如来藏体性确是能生万法者。必须确实悟得有一真实存在之实体法，方可说之为不生灭法；若是本来无一物，即堕一切法空之断灭见中，何能是不生不灭者？灭后成无，何能是出生万法者？则与六祖悟后所说能生万法之言相悖。复次，必须是能生万法之实体心，方可说之为实相心体；若是唯有清净自性而不能出生万法者，即成想象真如之虚妄法，云何可说是实相心体？云何可说是「能生万法」者？

由是缘故，「本来无一物」一偈，只是一切法空之断灭见，同于印顺法师今时之知见无异，尚未觅得禅宗所悟证之如来藏也！是故古今同有一类邪知谬见：唯立真如不变。动辄引用六祖之言：「何期自性本自清净，何期自性本不生灭，何期自性本自具足，何期自性本无动摇。」却故意将六祖所说「何期自性能生万法」一语略过不提，正是断章取义之举，非是契合六祖真意之说也！既是能生万法之心，何有可能是被生之心？何有可能是唯具真如性而不含藏一切善染法种之纯净心体？当知必定唯有阿赖耶识心体纯净，时时显示真如性，而又含藏染污不净种子之心体，方能出生万法也！除此以外，别无任何一法可以出生万法也！ 由是缘故，永明延寿禅师曾责「唯立真如不变」之邪知邪见者；谓古人未尝唯立真如不变之说，佛亦未曾如是建立，并开示吾人：要依变与不变二法具足之阿赖耶识心体，进修佛道而至成佛时，方是真实不变者，其余一切时中修学佛法者，皆须依于变与不变二法具足，方能进修也！此中尚许多法义应予辨正，以救误入岐途者，然因篇幅所限，且置不论。

今观六祖此偈之意：「菩提本无树，明镜亦非台；本来无一物，何处惹尘埃？」偈中未尝述及已悟如来藏之内涵，唯在万法皆空上着眼也！由是缘故，仍非禅宗开悟之境界，是故洞山禅师为欲令其座下弟子了知：一切法空并非开悟。以令弟子求证第八识心体阿赖耶识，乃有如是开示：「直道本来无一物，犹未消得他钵袋子。」座下未悟之僧众，不解洞山此语真义，便又问曰：「什么人合得？」结果是：不入门者合得。

当年卢行者落在「一切法空」的观念中，又将「会想东西、会说话的心」，用以体会空性之真义，不能真实会得，由误会故，便道「本来无一物，何处惹尘埃」。及至五祖为伊讲解《金刚经》，至「应无所住而生其心」时，方知有如是心体一向于六尘皆无所住，如如不动；却又能生万法，不离种种无漏有为法之体性，方知一切染净种子都在此心中收藏，方解道：「何期自性能生万法！」方知写偈之时所知者，与悟境所证者直是南辕北辙，了不相干。

只如不入禅门者，焉能得他佛钵祖衣？然而六祖其实并未获得佛钵祖衣，获得底人却是那不曾入门者----六祖之如来藏。 一般人学禅读公案时，每在语意上作诸情解思惟，转思转远。对此一公案之理解亦复如是，总以为是未悟之人能得佛钵，却不知洞山此语乃是悟后语，非是未悟之人所能知之也！平实今且解之，要令大众知之；知此已，日后庶有悟缘！

当知一切真悟之人，皆得现观如来藏阿赖耶识心体自身一向离六尘之见闻觉知，何能会解佛法？何能证悟禅宗之理？此心从来不起证自证分，何况能自了知自己？何况能入禅门？由是缘故，证知此一不入禅门者，方是真入禅门者。然而入得禅门时，方知吾人之身根，乃至一切物，皆是如来藏所得，吾人之觉知心从来只能在六尘中领受六尘境界，尚不能亲触外五尘，尚须如来藏假藉五色根而变现内五尘之后，方能接触如来藏所变现之内相分五尘；如是，尚且不能触及外五尘之觉知心，如何能获得物质色法之衣钵？然而会佛法者却是觉知心，觉知心根本就不能亲得物质体性之佛钵，是故佛钵实是如来藏方能得，如来藏出生色身之后，能执持色身故。

然而如来藏从来不曾证悟禅法，从来不入禅门；能入禅门、能悟佛法者，乃是六祖之觉知心等，觉知心只能在六尘法中执取运作，不能执持任何物质，故未能得佛钵也。如来藏虽然从来不会佛法，从来不曾入得禅门，不曾悟得佛法，五祖却不得不将佛钵交与祂----惠能行者之如来藏。由是缘故，洞山禅师道：不入门者合得佛钵祖衣。

平实如是道得一堆，总是闲言废语，未悟之人读之，终究无法真实理解平实之意，难免隔鞋搔痒之憾，又与禅门宗旨之证悟有什么相干？然而欲会禅宗者，却又不能不先闻平实如是语，然后死心蹋地进修；尔星云大师亦在未悟之数，不得免此，不能不闻。

只如洞山道：不入门者合得佛钵祖衣传承。观尔星云大师----佛光禅师----至今尚未进入临济禅门，且道：尔星云大师合得衣钵？不合得衣钵？

莫道衣钵！钵袋子尚且不合得。试观六祖道得「本来无一物」名句，尚且不合得衣钵，乃至钵袋子都不能得，何况尔星云----佛光禅师----道不得如是句，只是学六祖悟前之言语，云何能得钵袋子？更道衣钵？是故尔星云不得临济传承者，亦可知矣！

只如洞山道：「不入门者合得衣钵。」尔星云----佛光禅师----既然至今尚未能入禅门，本该得伊临济祖师衣钵，云何平实却又道尔不得临济衣钵？云何连临济之钵袋子都不能得？尔星云大师，何不于此低下心来、寻觅那个不会禅、不入禅门者？ 若能觅得那个不会禅、不入禅门者，尔星云----佛光禅师----却好将那个不会禅、不入禅门者，相将来得临济衣钵。 且道：阿哪个是尔星云大师之不入门者？

尔星云大师日后久参十年不得，后时渐积极大苦恼，有朝一日亟欲会取者，何妨来觅平实？平实甫见大师到来，但高声唤曰：「进门来！」且不许尔愣在门外而不入门！入得门者方知不入门故。


23 云岩路绝

第九十一则 云岩路绝

洞山 良价禅师 师示疾，令沙弥去云居传语，行前吩咐沙弥曰：「他若问汝：『和尚有何言句？』但道：『云岩路欲绝也。』汝下此语，须远立，恐他打汝去。」沙弥领旨去，语未终，早被云居打一棒，沙弥无语。

后云居锡禅师拈云：「且道云岩路，绝不绝？」崇寿稠禅师拈云：「古人打此一棒，意作么生？」

星云法师讲禅云：《仰山禅师的教学法，实在说，内中含有无比的方便，难怪受教者能于言下大悟。先是叫你停，告诉你没有南北东西的分别，没有这边那边的差异；然后叫你参堂去，告诉你处处有道，处处是禅；再然后叫你到自己的面前来，已经很明白地说出：道，就在眼前当下。等到你向前，又叫你去，这是说明佛法无来无去，横遍十方，普被三界。仰山禅师如此方便示教，学僧又怎能不悟呢？》（佛光《没时间老》页95~96）

平实云：佛光山星云大师--佛光禅师--如是说禅，便似三家村里底私塾老师说禅，曾无差异。只这一段语中，便已处处显示败阙，犹自不知，却更大胆梓行天下，已将自家狐尾分明曝露与普天下之方家也！

譬如大师云：「先是叫你停，告诉你没有南北东西的分别，没有这边那边的差异」，仰山今时若在，难免暴跳如雷，赶上佛光山上大骂：「想不到我沩仰宗之法脉断送在你星云大师手里了！」此谓仰山之意，实非指示「无分别、无彼我边」之意故。更非是大师所云：「然后叫你参堂去，告诉你处处有道，处处是禅」，而是直下示现大人相也！星云大师不知，却在自意妄想上大作文章，有什么会处？ 星云又云：「等到你向前，又叫你去，这是说明佛法无来无去，横遍十方，普被三界」，如是说法，甫入禅门三年之人，个个皆能宣说，有何可贵之处？真悟之人闻之，难免喷饭，何劳尔佛光禅师口舌说之？又岂是尔宣示已经证悟之佛光禅师所应说者？

然而大师所言，其实亦已点出入处：「然后叫你参堂去，告诉你处处有道，处处是禅」，然而处处有道，道在何处？处处是禅，禅在何处？ 尔星云----佛光禅师----却不可不知也！否则云何当得当代一方大师之名？云何当得佛光禅师已悟之令名？ 且道：此一句语中，道在何处？禅在何处？有请尔星云----佛光禅师----断看！ 尔佛光禅师莫道不知，既敢出书道悟，于今不许回避也，尔座下四众弟子亦欲知之也。

再告佛光山四众弟子：「莫依佛光禅师之言，将『横遍十方、普被三界』之言认作真实语。」且向自家身中觅取，万勿依星云之言而向三界觅取，万勿依佛光禅师之言而向十方觅取，否则直待驴年到来，依旧会不得禅，永远不入禅门也！空有大师之印证，实无证悟之本质，却成大妄语业，于己于他，有何助益？

多年以来，有一般知识闻咱家道：「一念不生之灵明觉了心，不是真如心，不是如来藏识。」便附和此说，亦道此心非是禅宗所悟之真如心体--第八识如来藏；然而观其所悟，其实仍然不离离念灵知心，唯是随顺余语、藉以诳惑学人尔。尔星云--佛光禅师--多年来亦不能自外于此离念灵知心之常见境界，同堕如是意识心境界中。尔星云法师若认定此心为真，又如何会得大随禅师「随他去也」四字？莫错会，错会即成大妄语，难免地狱果报。是故圭峰宗密禅师云：「故宗习者，难得其旨；得即成圣，疾证菩提；失则成邪，速入涂炭。」学人切莫颟顸，务须谨记于心。圭峰宗密虽然未悟，同堕离念灵知心之意识境界中，未断我见与我执，然而此语却大有为人处，得以警觉大众同免大妄语业故。只是说得此一段语后，已经难为圭峰宗密自己；同堕意识心境界而自以为悟故，正应以此语警觉自身故，可怜！可怜！

末法之今时亦复如是，多年以来常有错悟之大名声法师，恐吓我会中之明心者为大妄语、为必下地狱；乃至二○○二年末，至二○○三年初，亦有会中部份亲教师及学员，被某大法师辗转恐吓为错悟，指为大妄语、必下地狱。因此心生恐惧，自我否定，将余早年为彼明说之阿赖耶识心体否定，妄指阿赖耶识不是如来藏，大胆出面否定如来藏阿赖耶识心体，妄谤阿赖耶识心体非是真如之理体，妄谤阿赖耶识心体非是如来藏，妄谤阿赖耶识心体是生、灭法；彼亲教师并因此而恐吓会中与其较亲近之会员法师等人，令彼等会员法师随之退转，随之别觅想象中之真如理体。由于妄谤三乘佛法根本之阿赖耶识心体故，皆已成就谤法谤佛之重罪，令人不能不心生哀悯！

间有从他人刺探密意、或从他人听闻明说密意者，因此恐吓故随即退转，复因在会中偶有事相上之不如意事，便成群串连而否定阿赖耶识，欲令会员不敢承当所悟确是真悟，欲藉此而推翻正觉同修会，欲令同修会冰消瓦解。凡此皆因求人明说，或从人听闻而无参究过程，以致般若妙慧不生，难以分辨悟之真假，难以通达般若之别相智等，故遭假名善知识之大名声笼罩，因此退转、自我否定；加以事相上之不如意，心生不满，是故串连众人而退转之。亦有少数人，以「愚悲」之心，串连他人，转述恐吓之语，令我会中明闻密意者、轻易得悟者、及部份未悟而不明内情之人成群退转，数有百人之巨。如是等人，欲再别觅想象中才有之真如心体，顿成心外求法者，已是可悯之愚人；复因诽谤阿赖耶识心体为生灭法故，顿成谤法谤佛者。

为救如斯等人免堕谤法谤佛重罪故，余于二日内急书《略说第九识与第八识并存…等之过失》一文，欲救彼等百余人，然而似无大用。复因某大道场之法师化名来来函质问，而彼质问之内容与次第，皆同于彼等所说，由是缘故，余于三月之内急书《灯影》一书，达四百余页之巨，以救彼等；后又再发大悲之心，再藉台南另立新讲堂之机会，复讲《真假开悟--真如、如来藏与阿赖耶识之关系》，以救彼等诸人。讲后将于整理为文字之时，陆续连载于正觉电子报中；全部整理成文及连载完毕之后，亦将出版成书，以救彼等。至于彼等受不受救，则唯有随顺因缘尔；设使不能全部救转，余亦无悲；应为彼等诸人而作者，余今皆已作故，已不负彼等诸人故。

如是，圭峰宗密禅师未悟言悟而笼罩诸方，恐吓真悟之他人者，古今同调，不绝如缕；尔星云法师--佛光禅师--正应以之自我警惕，详审返观自身之所「悟」为真、为假？然后方可用以警示他人也！ 平实如今亦以彼圭峰宗密所说言句，用以赠尔佛光禅师：「故宗习者，难得其旨；得即成圣，疾证菩提；失则成邪，速入涂炭。」尔星云--佛光禅师--若不欲舍寿后速入涂炭者，当谨记圭峰宗密如是警语，莫再以佛光禅师之名自称已悟，笼罩他人；尔今仍然堕于离念灵知之意识心境界中故，迄未觅得第八识阿赖耶、如来藏识故。乃竟大胆否定阿赖耶识，大胆否定余所弘传之世尊正法如来藏妙义，已成就一阐提人，成就破坏正法之重罪也。若不听余言，将来速入涂炭，岂可儿戏？ 平实于此不避大师将生之极瞋，公开言之，以劝大师，愿星云大师受此逆耳良言，以救未来无量世之自身免于长劫之大恶报。逆耳良言说已，不可无有为大师处，乃举云岩路绝公案，共尔星云--佛光禅师--说禅：

洞山良价禅师乃是云岩昙成之得法弟子，百年之时将届，是故示有疾病，乃令沙弥前去云居山，传语弟子云居禅师，令知此事。然于行前特地吩咐沙弥曰：「你去到云居山时，云居禅师如果问你：『和尚有什么言语交待？』你只需向他说：『云岩路快要断绝了。』你说这句话的时候，可得站得远远地，恐怕他听到这句话时会打你。」那沙弥领受洞山禅师之意旨，去到云居山面见云居禅师，洞山所交待底话尚未转述完毕，早被云居禅师打了一棒；那沙弥枉受了云居禅师一棒，却无言语可答。

只如洞山交待沙弥转述一语：「云岩路欲绝也。」有什么道理？便致云居禅师打伊沙弥一棒？ 那洞山老人云何料得此一句语必招云居一棒？此中道理，可是尔星云大法师所能会得者么？尔以堕于意识境界之「悟」境，岂有会取之时？且莫故弄玄虚笼罩座下四众弟子同入大妄语业中，如是所为乃是戕害最护持尔之弟子故。尔今以错悟之法，授与最护持尔之四众弟子，实是加害于最护持尔之弟子陷于大妄语业中，乃是恩将仇报之举也，非是有德有义之人所应为者故；除非尔星云--佛光禅师--自认无德无义，方可如是戕害尔最亲近之弟子也！且道：什么处是云岩路欲绝？

尔星云--佛光禅师--若会得此句，则佛光山寺之路，必将永远昌盛不绝，亦且必定日益光大，学人必定络绎于佛光山道；今尔星云--佛光禅师--却会不得此句，平实保尔佛光山：十年后佛光山路绝于学法行人。 尔等佛光山四众弟子若不欲佛光路绝者，当急群起共劝星云--佛光禅师--尽速求悟，莫再诽谤抵制阿赖耶识正法，阿赖耶识即是如来藏识故，即是未来佛地真如之理体故，未来佛地真如以阿赖耶识心体所净化而转成之无垢识为理体故，诽谤阿赖耶识心体者即是自断悟缘之愚人故，诽谤阿赖耶识者即是成就破法大恶业之一阐提人故。为求光大佛光山之宗门，尔等佛光山四众弟子，应当急劝星云--佛光禅师--速求亲证阿赖耶识心，证得阿赖耶识心者方能真实了知如来藏密意故，方能发起般若智慧故，般若所说者皆是阿赖耶、异熟、无垢识心体之实相故；证得如是实相智慧者，方能弘扬光大临济宗门正法故。平实苦口婆心说此，尔等佛光山四众弟子何不冷静、细思？试观平实上来所说诸言，有无正理？冷静细思已，返观星云--佛光禅师--所说者，有无违背理证与教证之处？然后再作定夺，会合四众弟子千人乃至万人，同劝星云改易心行与法义，方能维持佛光山之昌盛不坠也；若不能如是，平实保尔佛光山寺：十年后绝于佛法行人，唯余仰信之信徒。

后来，洞山禅师此一舍寿前之故事渐渐传出，已为禅门所知，云居锡禅师便藉此一自己亲历之公案，拈向天下自道已悟之老宿们，质问云：「且道我云岩宗门之路，是绝了？还是不绝？」如今尔星云--佛光禅师--应当自省：「佛光路如今是已绝？抑或未绝？未来佛光路是否会绝于学法之行人？」尔星云大法师莫向平实道今时未绝，尔佛光山宗门之路至今未曾开辟成功故，道什么绝与不绝！尔若敢公开道佛光山路今时不绝，平实拼着挨尔大法师向法院提出伤害之告诉，必定要上佛光山公开打尔一棒去！要作下此一打人公案世谛流布去，要教尔星云大法师流「芳」千古去！

后世崇寿稠禅师闻得云居山锡禅师将此公案拈向天下人之事，便亦拈向当代天下未悟言悟之老宿们，问云：「古人打此一棒，他的意思究竟如何？」如今且要藉崇寿禅师之古人语，公开问尔星云大法师：「古人打此一棒，意作么生？」 早知尔答不得也！纵使强答，必将牛头难逗马嘴也！不如藏拙好！免得妄答之后，平实赶上佛光山去，一顿好打！要教大师知得古人此棒之意，好教大师会得棒下无生忍；挨得平实乱棍一场之后，尔星云--佛光禅师--非唯可以自利，亦能令佛光山上下四众弟子广受此棒之利。尔大师却后公开讲经说法时，可得提防平实混在众中，冷不防窜上台去，当众奋力打尔一顿乱棍，要教大师此后广利人天去！如今公开声明于此，尔星云大师且仔细等着！ 大师遭打之后若悟不得，因此见怪平实，向法院告诉伤害侮辱之罪者，平实却愿入牢服刑，成就世谛流布之功德！

为先令大师生起疑情，日后若遭平实一棒时，方有悟缘；且再举禅棒公案，用供大师此后心里随时疑着、嘿着，否则来日平实抢上台去打得一顿乱棒，亦难有用也！风穴延沼禅师问：「和尚此间一棒，作么商量？」南院禅师拈起棒曰：「棒下无生忍，临机不见师。」风穴言下大悟。何曾似大师所说「横遍十方，普被三界」？大师且要时时谨记此一公案：棒下无生忍。 未来临机，不可只见平实之棒，要见得棒下如何是无生忍也！

只如云居禅师后来举示此事，问大众云：「且道：云岩路绝不绝？」究竟是何意？ 平实今日便就此问句，下语云：「若如星云大师，则佛光路绝；若如云居禅师，则云岩路不绝。」 尔星云--佛光禅师--若提前在平实痛打一棒之前，来见平实问此公案者，平实却拈起竹如意道：「佛光路在此。」

更问尔星云大师：佛光路！绝不绝？


24 神山过水

第九十三则 神山过水

潭州神山 僧密禅师 师在南泉打罗次，南泉问：「作什么？」师曰：「打罗。」曰：「汝以手打？脚打？」师曰：「却请和尚道。」南泉曰：「分明记取。向后遇明眼作家，但恁么举似。」后云岩闻云：「无手脚者始解打。」

师与洞山渡水，洞山曰：「莫错下脚。」师曰：「错即过不得也。」洞山曰：「不错底事，作么生？」师曰：「共长老过水。」

星云法师说禅云：《有一位无果禅师深居幽谷一心参禅，二十余年来都由一对母女护法供养，由于一直未能明心，深怕信施难消，故想出山寻师访道，以明生死大事。护法的母女要求禅师能多留几日，要做一件衲衣送给禅师。母女二人回家后，马上着手剪裁缝制，并一针念一句弥陀圣号。做毕，再包了四锭马蹄银，送给无果禅师做路费。禅师接受了母女二人的好意，准备明日动身下山；是夜仍坐禅养息，忽至半夜，有一青衣童子手执一旗，后随数人鼓吹而来，扛一朵很大的莲花到禅师面前，童子说：「请禅师上莲华台！」禅师心中暗想：我自修禅定功夫，未修净土法门，就算修净土法门的行者，此境亦不可得，恐是魔境。无果禅师就不理他，童子又再三地劝请，说勿错过；无果禅师就随手拿了一把引罄，插在莲花台上。不久，童子和诸乐人便鼓吹而去。第二天早上，禅师正要动身时，母女二人手中拿了一把引罄，问无果禅师道：「这是禅师遗失的东西吗？昨晚家中母马生了死胎，马夫用刀破开，见此引罄，知是禅师之物，故特送回，只是不知为什么会从马腹中生出来呢？」无果禅师听后，汗流浃背，乃作偈曰：「一袭衲衣一张皮，四锭元宝四个蹄；若非老僧定力深，几与汝家作马儿。」说后，乃将衣银还给母女二人，一别而去！ 佛教的因果业缘，实在是难以思议的真理，即使悟道，若无修证，生死轮回，仍难免除；观夫无果禅师，可不慎哉！》（佛光《活得快乐》页198、199）

平实云：尔星云法师如是之语，正应以之自勉，然后勉众：「佛教的因果业缘，实在是难以思议的真理，即使悟道，若无修证，生死轮回，仍难免除；观夫无果禅师，可不慎哉！」如今尔星云法师，自身实无般若证量，如来藏--阿赖耶识--至今未证，未曾悟道；亦无禅定证量，初禅迄今未得；岂不正应以此自勉？当知「因果业缘，实在是难以思议……观夫无果禅师，可不慎哉！」而汝星云法师数十年来广受供养，建得全球金碧辉煌之寺院数十座，生活优裕无比，复受数万四众弟子尊敬推崇、恭敬奉侍，而自身并无丝毫修证，信施已自难消；加以推广「印顺法师否定如来藏正法之人间佛教」之谤法行为，及与无根诽谤平实所弘阿赖耶识正法之谤法行为，舍寿后当如何自处？夜深之时颇曾思之？

复又极力推广藏密邪淫法教，至今不肯远离邪淫之藏密之邪教，使得护持尔星云之在家二众所造善行，翻成与尔共业之破法恶业；又支持印顺法师否定极乐世界、琉璃世界、天界等佛教弘传之事实，使得护持尔星云之弟子四众，已经与尔共成破法之恶业，翻使四众弟子之护持尔佛光山之善心，变成破法之恶业，尔若夜里扪心之时，颇曾为诸弟子之未来而思之？受供之时颇曾为佛光山广大徒众思之？ 收受弟子红包供养时可曾为供养尔之弟子福利思之？ 夜眠高广大床时颇曾为广大信徒思之？ 彼诸广大信徒护持汝之身口意行以后，已经与汝共同成就谤佛坏法之大恶业故；彼等以善心护持供养汝之后，却成为帮助汝星云大师破法之重业故。如是，以善心而造善行之结果，却是未来世多劫之极不可爱果报，岂非世间最大之冤枉乎！尔星云法师对得起这些尽心尽力护持尔之四众弟子乎！

尔星云法师若有良善之心者，即应广思、深思，然后起而作诸补救之正行，正应猛力精进作诸弥补正行也！否则如何对得起广大信众之鼎力护持？莫使广大信众于汝身上修持善行之后，却获得帮助汝破 佛坏法之恶果也！否则焉有资格身任人天福田之职？

然而星云法师有一段话说得极好，正可以之自勉：《「谦受益，满招损」，自以为满了，实在就是自己最不足的时候。活到老，学到老，世间永远学不满。生也有涯，而知也无涯。禅师用石子、砂、灰、水为喻，自满自大者，不知可否以此为诫乎？》（佛光《活得快乐》页210）

如是正语，汝星云--佛光禅师--正应取来自勉，戮力求悟；莫再以世俗法上数十年营造所得之大名声，笼罩尔座下四众弟子，同堕谤佛坏法之大恶业中；弘传印顺所说之人间佛教邪思者，即是谤 佛坏法之大恶业故；否定平实所弘如来藏正法为邪魔外道法者，即是破佛坏法之大恶业故，皆是否定如来藏阿赖耶识之破法大恶业故；四阿含诸经中说：造作此等谤法之大恶业者即是谤佛故；如来藏阿赖耶识是三乘佛法之根本故，谤阿赖耶识实相心体者即是成就谤法根本重罪者故。尔星云大法师对于自己严重谤法之事实，不可效法鸵鸟埋首沙中、故作不闻不见之状，应当火速为尔自己及四众弟子所共同造作之破法大恶业，速谋补救之道。平实此语至诚，大师莫因平实此语而起大瞋！

观乎无果禅师，唯受母女二人供养衣食，便难消得信施，几乎沦堕畜生道中；更何况星云大师数十年来已经受纳广大信众数百亿台币之信施，然而自身却于三乘菩提之任何一种，俱皆未悟、未修，如何消得数百亿之信施？更支持印顺之邪说而造下诽谤正法之大恶业，未来世中如何还得？ 尔星云若道数百亿元信施，非是尔星云一人独受，则尔星云大师正应为彼等追随于尔之众多法师顾念：当如何消得广大信众数十年来数百亿元之信施？当如何为诸出家二众弟子寻求弭补之道？彼等亦是为了护持汝星云大师而作彼彼诸业故。

当知未来世时，彼等布施于尔星云及座下众法师之居士等人，或者因是布施而谨言慎行，不造谤法之大恶业，可能来世生于欲界天中，受诸福报；尔星云及座下出家二众，却须忍受更甚于无果禅师几乎亲受之果报；未来多世之后，恐将犹如阿含诸经中所说者：彼等居士天福享尽之后下堕人间为人，尔等将如佛所说，身任牛马之职，酬偿彼等居士之信施。此是经中 佛语亲说者，尔星云法师岂能不知、不思？ 纵使不为自己思之，亦当为座下出家二众思之也！ 为令尔星云法师及座下二众出家法师能消众人信施，且举神山过水公案，共尔等说禅；若得悟入，便可消得信施也：

潭州神山僧密禅师悟前在南泉，一日打锣集众时，南泉禅师来问曰：「你在作什么？」神山禅师答曰：「打锣。」南泉又问曰：「你是以手打锣？还是以脚打锣？」神山禅师当时会不得，却向南泉请求道：「还是请和尚为弟子说了吧。」南泉开示曰：「你可得清楚地记住这个公案。以后遇见了已经开眼的行家时，便像这样提出来说吧。」后来云岩昙成禅师闻得此一当代公案，便代神山禅师答伊南泉：「没有手脚的人才懂得打锣。」

只如打锣者，分明得要有手有脚者，方能打得锣响，此是世所共知之见解也！不料南泉却问神山禅师道：「以手打？以脚打？」岂非废话一句？然而禅门之中正该如是，一切烦恼事中皆有证悟佛菩提之因缘；此个打锣看似平常事，然而平常事中却大有不平常事，却非星云法师所说以觉知心保持平常心态去作便可也！那南泉也是奇怪，明明得要手打，既非襁褓中无知小儿，云何却作如是问？岂非颠倒？ 及至神山问起，却不答伊神山所问，只是教伊分明记取，要伊后时遇着明眼作家时举似。 且道：南泉为伊神山说了未说？有请已「悟」之星云法师断与座下四众弟子看！ 那云岩禅师闻举，却明白指示曰：「无手脚者始解打锣。」却也奇怪。 然而真悟之人观之，丝毫奇怪之处亦无，一切人间法界中，悉皆本来如是故。只如尔星云日日应斋受供，过堂时，莫道是尔手脚解得吃饭，却是无手脚者方解得吃饭也！

后来神山僧密禅师往依洞山禅师，一日与洞山共同渡水时，洞山老人无风起浪，忽然开口道：「你可别错下脚。」神山此回却已非当年之吴下阿蒙也，闻言便答曰：「假使错下脚的话，那就过不了河水了。」洞山禅师却又问曰：「那么不会错下脚底事，又是怎么回事儿？」神山禅师答曰：「那就和长老一起渡过河水。」

二十年来底台湾，多有海内外出家在家禅师谈禅说道，乃至大胆解释公案者，其数众多；往往教人：「吃饭时专心吃饭，做事时专心做事；一切都不为自己，只是将本分事做好，利益大众，没有一分为了自己的私心，这便是禅。」如是与星云法师一般开示者，多如过江之鲫，不可胜数。平实数年来老婆心切，不顾骂名，对于误导众生严重而又抵制平实者，往往加以拈提，冀望彼等错悟大师能有改进乃至悟入，颇有按牛吃草之势；只是牛无吃草意，平实虽强按之，终究不能令其吞咽；无可如何，只得继续拈提，冀望有朝一日撞着几头饿牛，肯吃雪山肥腻，便不枉平实屡挨诸方大法师毁辱怒骂。

然而观察中外一切学禅宗者，每以专心做事、专心打坐、专心课诵之觉知心作为真如本心者，却与常见外道所说五现涅盘无二无别；彼常见外道作如是言：「此灵知心是常，生生世世常住不坏；色身坏时，换个色身再来人间。色身会坏，此灵知心不坏。」此即是外道断常二见中之常见，乃是我见、身见也！君岂不见一切未离胎昧之人出生时，一切俱皆不知？悉皆不忆往世任何事？ 岂不见世人住胎六月时已有意识觉知心现起，却完全不知胎外世界？却能安住当时母胎狭窄境界中，而无心闷之状。由此可见意识灵知心绝非由前世转生至此世者，云何可以谓之为真实之常？故名常见外道所说之常，绝非佛门所说之佛地常乐我净之常也！一是第六意识故，另一则是第八阿赖耶、无垢识故。

尔星云大法师若不信平实所言，向神山禅师主张离念灵知心即是真如心体，道此为悟，莫怪神山禅师一棒打汝头破。 只如神山共洞山老人渡水，洞山云：「莫错下脚。」一切人渡过浅流河水时，总不错下脚，本是平常事，洞山老人何须如是唠叨？那神山答云：「错下脚便过不得水。」洞山老人却问云：「不错下脚底事又如何？」不料神山却只是平常答话：「共长老一起过水。」

且道：神山合吃洞山棒？不合吃洞山棒？ 若道合吃棒，洞山老人因甚却不打伊一拄杖？若道合吃棒，尔星云亦合吃棒！我平实亦合吃棒！普天下一切人皆合吃棒！若道不合吃棒，是什么道理说伊神山不合吃棒？ 尔星云--佛光禅师--还会么？

只如现代学禅之人，每日里骑车、开车、走路，过水过桥，还有人错下脚么？ 且道：这个不错下脚一句，究竟有什么玄妙意思？值得记录下来留传千古？

如今尔星云--佛光禅师--既以诸书道是证悟之人，平实且要问尔：共洞山老人过水者，是神山？不是神山？


25 岩头侧身

第九十六则 岩头侧身

鄂州岩头 全豁禅师 师又参德山和尚，入方丈门，侧身问：「是凡？是圣？」德山喝，师礼拜。有人举似洞山，洞山曰：「若不是豁上座，大难承当。」师闻之，乃曰：「洞山老人不识好恶，错下名言。我当时一手抬、一手搦。」

星云法师举偈：《若人静坐须臾顷，胜造恒沙七宝塔；宝塔毕竟化为尘，一念静心成正觉。》举如偈语已，便说禅云：《禅定静坐功德大，由这首偈语可以看出。你把宝塔建得天样高，造了恒河沙数无量多，这种有为的功德，都不如你一念静心的功德大。『金刚经』云：「所谓三千大千世界七宝布施之功德，不及四句偈。」为什么？因为财宝的布施是有数、有形、有限的，法宝的布施是无边、无量、无限的。「若人静坐须臾顷，胜造恒沙七宝塔」，静坐的境界，即使只有那么一会儿，但功德比发心建造恒河沙那么多的七宝塔的功德还要大！……「宝塔毕竟化为尘」，宝塔虽巍峨，毕竟是砖砌木造，是有为法，几十年、几百年，最多几千年，总会毁坏。「一念静心成正觉」， 只有一念静心成正觉，才是永远的解脱。 就像一个卖豆腐的人，偶到禅堂坐一炷香，忽想起几十年前的债务，就体会到静坐的好处！我们在世上，每天忙忙碌碌，劳形伤神，能有五分钟的静坐，或每星期有一小时，乃至假日抽空静坐片刻，清净疲乏的神智，随即宁静祥和。静心，是多么可贵呀！》（佛光《庐山烟云》页165）

平实云：星云法师说禅，有一特色，便是将禅宗世俗化。临济禅宗之禅，本是超尘脱俗之性净涅盘妙法，到得星云法师手里，却变成了世俗法，是故将明心开悟之般若智慧法要，说成世间禅定之静坐法门；是故将出世间法之禅，说成世间静坐之后可以记起往日被人积欠之债权世俗法；将出世间法之禅宗妙义，说成可以令人宁静祥和之禅定世法。不禁令人感叹：今时临济正宗传承之大法师所说之宗门禅，竟然沦落到如此地步，怎不令人摇头太息！

静坐定心而令觉知心一念不生，固然有益身心，然而毕竟只是世间禅定之修法，毕竟只能证得世间禅定之四禅八定境界，终究不能因此证得解脱智，更不能发起般若智慧。静坐而得入定者，所证得之境界，绝不可能超过四禅八定境界，皆是三界世间之有为功用，与外道所修四禅八定完全相同，并无二致。临济禅宗之禅，则是静虑，乃是在不缘外境之静心境界中，寻觅自身本有之第八识如来藏；由于亲证如来藏故，得使般若智慧发起，得使三缚结断除，得入内门正修佛菩提道，由是缘故，证悟之人应当承担如来家业，将此证悟之法传授与有缘之众生，令佛菩提道正法得能久住人间，名为真实报佛恩者。

如今星云法师却不能知此正义，将禅定之世间定境修法，与临济禅之禅宗开悟修法混为一谭，牵扯不清；复又错取未悟者所说之偈语，用来开示与临济禅宗之广大弟子，令当代之临济禅宗弟子等人尽入外道禅定修法之中，将修学一念不生之禅定行门误认即是临济禅之行门；更道「一念静心成正觉」，完全误会 世尊成就佛道之根本要义--明心与见性、般若之一切种智。若如星云--佛光禅师--所说之理，而可谓为正理者，则 世尊所说明心与见性之后成就佛道之言，便成妄语，应当改为一念静心而成佛道；故说星云法师此说成就正觉之理者，其实乃是谤法谤佛之说也！

一念静心时，不过是短暂之静心境界；假使有人能令觉知心安静而无妄想杂念，长住一小时都无杂念，亦不过世间人所修之粗浅定境；假使每日行之，后时发起欲界定中之持身法，亦只是欲界定而已；其后尚有未到地定、初禅、二禅…乃至非想非非想定待证。纵使真得非非想定，亦只是世间禅定，都与二乘涅盘之修证无关也！更与般若之证量无关也！是故有智之禅宗学人，必须求亲证第八识如来藏：此如来藏者，七地以下名为阿赖耶识、八地以上名为异熟识、佛地名为无垢识，总名真如心体。此第八识又名因地真如、佛地真如，亲证此第八识之真如性而转依之，方是实证真如者，方是亲证般若慧者，方是别教中之贤圣也！若离阿赖耶、异熟、无垢识而别求真如者，即是心外求法之外道。 是故一切主张一念静心即是开悟、即是成佛者，皆是堕于第六意识心者，皆是外于第八识实相心体而求证悟者；若以意识心之变相----譬如离念灵知等----作为实证真如者，皆是大妄语者；有智之人绝不将此未悟者所造之偈，取来开示与修学禅宗正理之人闻之，早知必定会误导众生故，早知如是偈语乃是未悟之人所造者故。

如今星云却无证悟者所应有之基本智能，将错悟者所说之偈，或是真悟者在悟前所说之偈，当作是证悟之真实理，取来开示与座下四众弟子依之用功，藉以印证自己之错悟为是真悟；更梓行天下，欲再误导后世无量学禅行者，遗患后世无量学人，心态着实不善，是故平实必须拈提之，普令天下人知之，亦须普令后世学人知之，以免重蹈覆辙。如是举已，当示悟入之关节，便拈岩头侧身公案，共诸修学临济禅之大师与学人说之：

鄂州岩头全豁禅师再参德山和尚，甫入方丈室门，便立即侧身而问：「是凡夫？还是圣人？」德山见状，便大喝一声，岩头禅师见德山大喝，便礼一拜。后来有人闻此公案，便举说与洞山良价禅师，洞山禅师听过之后，不知岩头之悟境更妙于德山，便评论道：「这个公案，若不是全豁上座的话，那可就难以承当了。」岩头全豁禅师后来听闻洞山老人有此一语评论，乃曰：「洞山老人不认得这公案好在哪里、又坏在哪里，所以错说话了。他根本不知道我当时是一手上抬、一手下压啊！」

对一般禅子而言，明心欲明得真，甚难！甚难！ 一朝悟了，明得心真，欲觅个能勘验底明师更难。及至后来不但明得心真，更加以见得性明，方知差别智更深，欲求玲珑剔透，难过登天。 例如岩头悟后，欲求德山印证，乃先探求德山之悟境；待知德山悟得真，方又第二度参访，礼请德山为师，并无自己开山度众之意愿。那岩头全豁禅师，再度入了德山方丈室，随即侧身而立，问云：「是凡夫？还是圣人？」德山差别智不及岩头，当时只得大喝一声，岩头有心投靠德山，所以礼拜，便入德山门下，成为德山之弟子。

洞山不知岩头早已自参自悟，不从德山而悟，兀自以为岩头是从德山之喝而悟者，犹自赞叹道：「若不是豁上座，大难承当。」岩头闻洞山如此说，知他未曾识破自己之机关，便说道：「洞山老人不知道我机锋中之用心处及为人处，用词不当。我当时其实是一手向上抬，一手往下压。」

禅宗门内有差别智，甚深极甚深，非诸未悟者所能知之，亦非浅悟之人所能知之。岩头入门便侧身问道是凡是圣？其实是早有算计，非是德山宣鉴禅师只得明心、未到牢关者所能知之也！且道：岩头入门便侧身，意在何处？ 为何这一侧身便问凡之与圣？ 且道：岩头是阿哪个要令德山断看凡圣？

次道：什么处是岩头一手抬？一手搦？致令岩头道洞山老人不识好恶？

三道：德山大喝时，岩头礼拜作什么？

这些疑讹若能会得，方见洞山老人错下名言处。见得洞山老人错下名言处者，可以出世住持佛光山以度真正之学人，广弘临济禅宗大法，免得星云----佛光禅师----误导广大众生也！

只如尔星云法师既以佛光禅师之名示人以悟，可还断得此一公案么？ 且道：洞山老人是什么处错下名言？招得后生晚辈之岩头全豁叱斥？试道看！

若道不得，随时到正觉讲堂来，在下为尔星云大师说！

大师来到正觉讲堂，平实甫见，当时却吩咐大师：

且请大师回山！明日再来时，为尔印证！


《禅门摩尼宝聚》改版为《宗门正眼》之改版序

自公元一九九七年开始拈提公案以来，至今已历六年。此期间，始从第一辑至第三辑之隐匿诸方大师名讳而作拈提，后于第四辑至第七辑中明指诸方大师名讳而作拈提；乃至此辑因印行第二版而改版重拈时，多就星云法师所说禅宗公案而作拈提者，其间之风格与内涵等，多有改易之处；然皆必以古时证悟祖师之公案，佐以今时错悟大师误导众生所解释之公案，作为举例辨正之资料，藉古今真假开悟之公案，以提示参禅淆讹之处，令学人得以因此避开参禅时似是而非之邪见，期望因此能令学人得有悟道之正知见，日后缘熟时方有悟处；此即是余拈提古德之证悟公案、及今时诸方大师错误知见之用意所在也。此举虽是禅门古风，然而如是纯依古风、不通人情、一依正理之正行，绝非小根小器、迷信表相大师之学人所能认同者，是故如是禅门古风之正行，往往招致浅机学人之烦恼与诽谤抵制，绝对不利于余。虽然如是，为救今时及后世参禅之学人，乃至欲救彼诸一知半解而诽谤我者，期能导入正道，却又不得不为，不能顾虑个人之利害得失。

此辑重新拈提古时诸祖证悟之公案，同时拈示今时大师错悟禅法作为左证者，以星云法师之数量居冠。此因星云法师说禅、讲公案时，岂只全然不知诸祖证悟公案之密意玄旨，乃至对于公案文字所示之事相，亦处处滋生错解，文字障极为严重；是故书中星云法师宣说之公案，有极多与古时公案本文内涵不符者。然因此书拈提公案之本意，不在彼公案语文及事相上着眼，而在公案之真实意旨上着眼；亦因举其所说公案文字时，应忠于星云法师原文之字词，故对星云错解公案之内容等文字，皆依其原文举示，不依公案原文内容加以更动改正。由此二缘，对于星云所作公案之白话语译错误，悉不给与拈提更正，纯从星云法师对禅理之误解所显知见错误，加以辨正；意欲藉此辨正，与古德证悟之公案比对，令学人得知真悟与错悟之因由；然后提示证悟之关节，令诸学人易于证悟。是故书中虽有许多星云所举公案不符原文者，多不加以改动、举证、分辨，唯除极为严重之部份。

复次，星云法师在数年前所说之《菜根谭讲话》及《六祖坛经》演讲中，自承尚未开悟成道（详见其流通之光盘及录像带），为示善意响应，余于公案拈提第七辑《宗门密意》中，乃有三年不拟拈提星云法师之言。然今未及一年，观察星云法师已经言行不一、其言闪烁：已于近年发行之讲禅书中，假【佛光禅师】之名以喻自己已经开悟，书中公然宣称【佛光禅师】已帮助许多人开悟--寻回自己本来面目。似欲藉此而在死后获得流「芳」千古之目的；则与前时宣讲《六祖坛经、菜根谭》时之自谦未悟，已成自语相违之说，亦成就大妄语业。

如是书籍流传久远之后，亦必因此遗患后人、误导后人，令后人继续将其错悟之知见加以翻印流通，继续误导后世学人；今时平实若不指名道姓说出其「未悟言悟」之处，则不能救星云法师免于大妄语业，犹如古时玄奘菩萨《成唯识论》之不指名道姓，导致后世仍然有人以安慧等错悟者之论著继续广传于当时乃至今世。若因余未曾指称姓氏故，令后世不具慧眼学人，继续印行星云之著作而广为流通者，必将再度误导后世更多学禅者同犯星云今日所犯之大妄语业；后世真悟者亦如今时之平实，若评论古人时，必遭当代崇古贱今之学佛人群起而攻，犹如今时之平实遭受围剿；则将因为不便评论古人故，而使星云诸书之错误知见继续误导学人同入邪路；是故今时平实必须指名道姓而举证之，免除后人真悟时不便评论星云之窘境；如是正行，得使今时后世学法者了知星云之邪见，兼免星云法师误导众生之罪业继续扩大，免除星云「以常见外道见取代佛法正见」之罪业继续扩大延至后世、更增罪愆。

如是，星云法师以未悟之身而有时示悟，有时复言未悟；乃是投机取巧、左右逢源之不诚实行为，尚且不能契符儒家正心诚意之入门意旨，何况能是佛门谨守比丘戒律者所应有之心行耶？由是缘故，今时重写公案拈提第一辑时，废黜第七辑中所言「三年内不再加以拈提」之宣示，乃于此辑中继续拈提之。如是作为，实因星云已非正心诚意之人，亦将因其妄以外道见取代佛法正见之故，而长远遗患后人，焉可令余复以妇人之仁而故作不知？

禅宗之证悟破参极为重要，若人能于禅宗祖师证悟公案中，觅得入处，便入大乘佛菩提道之真见道位中，便得了知般若诸经密意，亲见十方世界一切法界之实相；悟后进修，便可经由相见道位之修学，配合福德之修集而具足菩萨性，配合破邪显正、救护众生等十回向行，而具足道种性，配合进修一切种智而渐渐通达般若，完成相见道位之观行，发起初分道种智；再发起增上意乐，于佛前勇发十无尽愿，便得入住初地之入地心位。凡此皆要依于禅宗之证悟如来藏作为基础，然后始能次第进修而渐次亲证；是故，禅宗之证悟如来藏极为重要，此是亲证实相之唯一法门故，此是发起般若、通达般若之唯一入手处故，亦是一切修学大乘法之学人所应孜孜矻矻、记挂于心者。由是缘故，平实每年不辞辛劳，搜集当代未悟示悟之错悟大师说禅数据，加以拈提，令学人得以比对古时真悟祖师之证悟内涵，了知正邪异趣之所在，藉此救回被诸大师误导之广大学人，同得回归正道，缘熟时便得悟入；亦藉此消减彼诸未悟言悟之大法师等人，以著作遗害后世不知内情学人之重罪。

此书第一版原名《禅门摩尼宝聚》，共印五千五百册，流通至今已历七年；时日既久，随诸学人慧学增上之故，已不符当代佛弟子参禅之需，应予改版。今观初版之书名过长，学人大多难以铭记，今乘改版之便，乃易名为《宗门正眼》，令诸学人容易记忆。复次，为作较详尽之拈提故，以较小之十二级字排版，以容纳更多字数；并将每行增为41字，再将篇幅充实增加为五百余页，共达二十四万余字，较第七辑字数超出四万余字，以符读者参禅之需要。由于字数超过极多，为篇幅所限故，字体之缩小者乃是必然之事，难可避免；年事较高之读者若解余意，其谅之乎！

改版后，欢迎读者将第一版书籍寄回，免费调换第二版新书；换书者免附回邮，亦无截止期限；今于序中乘便公布，敬请读者互相告知调换新书之事，照顾所有读者权益。复次，禅宗公案中祖师言语，本是古时中原河洛地区平常说话之口语、俚语，时隔千年，时空变易之后，却已成为古语；如是河洛古语，却仍流通于今时台湾与闽南地区，懂得闽南语者若以闽南语而读公案，反而易懂，今时中原人士若不学古时之河洛话，则反不易理解；为令后人易于阅读公案拈提，庶有悟入之因缘，此辑起改以现代通用白话口语拈之，尽量避免使用禅宗古时所用之中原河洛语，希望后人亦能容易理解余之公案拈提原意，令拈提之目的得以继续有益于后世学人。兹以出版时至，乃略作数言，以之代序。

佛子 平 实 谨序

时在公元二○○三年大暑